<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" >
<head>
		    		<meta name="viewport" content="width=1104">
	      <base href="http://www.costaviolanews.it/index.php/sociale/25221-il-ruolo-dei-donatori-di-fronte-a-talassemia-e-terapie-trasfusionali-oggi-autoemoteca-dell-avis-a-bagnara" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="costaviola, news, notizie, calabria, reggio calabria, consiglio regionale calabria, Catanzaro, cosenza, crotone, vibo valentia, Bagnara Calabra, cronaca, politica, sport, cultura e spettacoli, attualità, sociale, area  grecanica, provincia di reggio calabria, città metropolitana" />
  <meta name="author" content="CostaViolaNews.it" />
  <meta property="og:title" content="Il ruolo dei donatori di fronte a talassemia e terapie trasfusionali. Oggi autoemoteca dell'Avis a Bagnara" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.costaviolanews.it/index.php/sociale/25221-il-ruolo-dei-donatori-di-fronte-a-talassemia-e-terapie-trasfusionali-oggi-autoemoteca-dell-avis-a-bagnara" />
  <meta property="og:site_name" content="CostaViolaNews" />
  <meta name="description" content="CostaViolaNews.it - Quotidiano online" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Il ruolo dei donatori di fronte a talassemia e terapie trasfusionali. Oggi autoemoteca dell'Avis a Bagnara</title>
  <link href="http://www.costaviolanews.it/templates/costaviola/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/templates/costaviola/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.costaviolanews.it/index.php/component/search/?Itemid=977&amp;catid=98&amp;id=25221&amp;format=opensearch" rel="search" title="Vai CostaViolaNews" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/costaviola/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:700" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_latestnewsplusdate/assets/style.css" type="text/css" />
  <style type="text/css">
.childcontent .gkcol { width: 200px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3,

#gkMainbody .itemBlock { font-family: 'Open Sans', Arial, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2
#gkMainbody  { font-family: 'Open Sans', Arial, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarRight { width: 31%; }
#gkSearch { width: 31%; }
#gkHighlights { width: 69%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 69%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1024px; }
#gkContentWrap > div { width: 100%; }
#ty2udate771 {display:inline-block;width:auto;font-size:12px}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/js/slimbox.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/modernizr.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.costaviolanews.it/templates/costaviola";

$GK_URL = "http://www.costaviolanews.it/";

Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock771() {
	var newdate771 = new Date();
	var day771="";
	var month771="";
	var myweekday771="";
	var year771="";
	var mydate771 = new Date();
	var dston771  = new Date(952826399000);
	dston771.setYear(mydate771.getFullYear());
	var dstoff771 = new Date(973389599000);
	dstoff771.setYear(mydate771.getFullYear());
	dston771.setFullYear(newdate771.getFullYear());
	dstoff771.setFullYear(newdate771.getFullYear());

	var dst771 = "0";
	var myzone771 = newdate771.getTimezoneOffset();

	var zone771 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone771 <= 0) {
		zoneb771 = -zone771;
	} else {
		zoneb771 = zone771;
	};
	if (mydate771 > dston771 && mydate771 < dstoff771 && dst771 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea771 = zoneb771 - 1;
		var houradjust771 = 0;
	} else {
		zonea771 = zoneb771;
		var houradjust771 = -1;
	};

	newtime771=newdate771.getTime();

	var newzone771 = (zonea771*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone771 <= 0) {
		newzone771 = -newzone771;
	};
	newtimea771 = 
	newtime771+(myzone771*60*1000)+newzone771;		
	mydate771.setTime(newtimea771);
	myday771 = mydate771.getDay();
	mymonth771 = mydate771.getMonth();
	myweekday771= mydate771.getDate();
	myyear771= mydate771.getYear();
	year771 = myyear771;

	if (year771 < 2000) year771 = year771 + 1900;
	myhours771 = mydate771.getHours();
	var mm771 = "am";
	if (myhours771 > 12 + houradjust771)
		mm771 = "pm";
	if (myhours771 > 12 + houradjust771)
		myhours771 -= 12;
	if (myhours771 == 0) myhours771 = 12;
	myminutes771 = mydate771.getMinutes();

	if (myminutes771 < 10) {
		mytime771 = "0" + myminutes771;
	} else {
		mytime771 = "" + myminutes771;
	};

	myseconds771 = mydate771.getSeconds();

	if (myseconds771 < 10) {
		myseconds771 = "0" + myseconds771;
	} else {
		myseconds771 = "" + myseconds771;
	};

	arday771 = new Array("Domenica","Lunedi'","Martedi'","Mercoledi'","Giovedi'","Venerdi'","Sabato");
	armonth771 = new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre");
	ardate771 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday771 = parseInt(myweekday771);
	var time771 = (""+arday771[myday771]+","+" "+myweekday771+" "+armonth771[mymonth771]+" "+year771+"");

	document.getElementById("ty2udate771").innerHTML  = time771;

	setTimeout("clock771()", 1000);

};
listen("load", window, clock771);
  </script>
  <link rel="apple-touch-icon" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <link rel="apple-touch-icon-precompose" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <meta property='og:url' content='http://www.costaviolanews.it/index.php/sociale/25221-il-ruolo-dei-donatori-di-fronte-a-talassemia-e-terapie-trasfusionali-oggi-autoemoteca-dell-avis-a-bagnara'>
  <meta property='og:type' content='article'>
  <meta property='og:title' content='Il ruolo dei donatori di fronte a talassemia e terapie trasfusionali. Oggi autoemoteca dell&#39;Avis a Bagnara'>
  <meta property='og:description' content='
Oggi lunedi&#39; 31 maggio 2021 dalle ore 7.30 le autoemoteche dell&#39;Avis Provinciale saranno presenti presso l&#39;Istituto Superiore di Istruzione “E. Fermi&#34; di Bagnara Calabra.
...'>
  <meta property='og:image' content='http://www.costaviolanews.it/images/stories/img/images1/images/stories/img/avis%20-%20gio.jpg'>

    
<!--[if IE 9]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77049223-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body data-mobile="true" data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580">	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-55247246-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
          
		 
		   
           
                           		<div id="gkdata">
			<div>&nbsp;</div><div id="ty2udate771">Lunedi', 31 Maggio 2021</div><div>&nbsp;</div>
				            </div>
            
                           <div id="gkbar_up">
			
<ul class="menu itemTags">
<li class="item-960"><a href="/index.php/chi-siamo" >Chi Siamo</a></li><li class="item-961"><a href="/index.php/contatti" >Contatti</a></li></ul>

		</div>
             		<div id="gkcontatti">
			<script data-ad-client="ca-pub-6690230091492155" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>
		                   
            		<div id="gkSocial">
			

<div class="custom "  >

	<div style="text-align: justify;"><a href="https://www.facebook.com/pages/costaviolaonlineit/159599100758217?fref=ts" target="_blank"><img alt="" src="/templates/gk_news2/images/facebook.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</a>&nbsp;<a href="https://www.instagram.com/costaviolanews/" target="_blank"><img alt="Instagram " src="https://www.customauto.it/wp-content/uploads/2019/01/new-instagram-logo-png-transparent-300x300.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</a>&nbsp;<a href="https://www.youtube.com/channel/UCOFoBfSCwLqhQwb8RmnD49Q" target="_blank"><img alt="" src="/templates/gk_news2/images/youtube.png" height="20" width="20" /></a>&nbsp;<img alt="" src="/templates/gk_news2/images/twitter.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</div>	
</div>

		</div>
				
		    <div style="border-bottom:1px solid #f3f1f1; width:98%; margin-left:10px;">&nbsp;</div>
           
                             
            
        
		    


          <a href="http://www.costaviolanews.it/" id="gkLogo">
        <img src="http://www.costaviolanews.it/templates/costaviola/images/logo.png " class="gkResponsive" alt="CostaViolaNews" />
     </a>

                           

 	
		    <div id="gkBannerTop">
		    	

<div class="custom "  >

	<div><a href="https://www.newmediadigitale.com/natale-2020/?fbclid=IwAR0pjuRDDFuEIONdruCAiFREuW1Z9D1X8GZuN5zWTxzw3UxJc99Sqsz5j8k"><img style="margin-left: 10px; float: right;" alt="New Media - Natale" src="/images/stories/img/images1/images/New%20Media%20-%20Natale.jpg" width="400" /></a></div>
<div>&nbsp;</div>	
</div>
<div class="bannergroup1">


</div>

		    </div>
		      
     
  
		    
		   
       
                 
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.costaviolanews.it/"  class=" first" id="menu640" title=" Home Menu Item" >Home</a></li><li ><a href="/index.php/reggio-calabria"  id="menu663"  >Reggio Calabria</a></li><li ><a href="/index.php/catanzaro"  id="menu938"  >Catanzaro</a></li><li ><a href="/index.php/cosenza"  id="menu939"  >Cosenza</a></li><li ><a href="/index.php/italia"  id="menu941"  >Italia</a></li><li ><a href="/index.php/mondo"  id="menu942"  >Mondo</a></li><li ><a href="/index.php/video"  id="menu964"  >Video</a></li><li  class="last"><a href="/index.php/foto"  class=" last" id="menu965"  >Foto</a></li></ul>
</nav>				</div>
								
								<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select onChange="window.location.href=this.value;">
				       <option  value="http://www.costaviolanews.it/">Home</option><option  value="/index.php/reggio-calabria">Reggio Calabria</option><option  value="/index.php/catanzaro">Catanzaro</option><option  value="/index.php/cosenza">Cosenza</option><option  value="/index.php/italia">Italia</option><option  value="/index.php/mondo">Mondo</option><option  value="/index.php/video">Video</option><option  value="/index.php/foto">Foto</option>				   	</select>
				</div>
							     
			  
		         
		          
			 </div>
			 
			 			 <div id="gkToolbar">
			 	 
			 	
			 		
			 	<div id="gkFooterNav">
			 		
<ul class="menu itemTags">
<li class="item-972"><a href="/index.php/politica" >Politica</a></li><li class="item-500"><a href="/index.php/cronaca" >Cronaca</a></li><li class="item-499"><a href="/index.php/sport" >Sport</a></li><li class="item-973"><a href="/index.php/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-974"><a href="/index.php/attualita" >Attualità</a></li><li class="item-977 current active"><a href="/index.php/sociale" >Sociale</a></li></ul>

			 	</div>
			 				 	
                
                
			 		
			 	<div id="gkSearch">
			 		<form action="/index.php/sociale" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="25" placeholder="cerca..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

			 	</div>
			 	   
                
                 
			 </div>
			 		</div>
        	
            
            
            
            	
	    	<div>
		    	<section id="gkContent">
         	  
        </section>
        </div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
              
                       					<section id="gkTop1" class="gkCols3">
						<div>
							<div class="box  gkmod-1"><div class="content">

<div class="custom "  >

	<div style="text-align: right;"><a href="/index.php/pubbli/21673-sostieni-il-tuo-giornale"><img style="margin-left: 10px; float: right;" alt="Sostieni il tuo giornale -" src="/images/stories/img/images1/images/stories/img/Sostieni%20il%20tuo%20giornale%20-.JPG" height="88" width="400" /></a></div>	
</div>
</div></div>
						</div>
					</section>
					 

 			     
                
										
					                    
                   
                    
					
										
					
				
					
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	 
<article class="item-page ">
                    
                    <header>
                                        <h1>
                                                            Il ruolo dei donatori di fronte a talassemia e terapie trasfusionali. Oggi autoemoteca dell'Avis a Bagnara                                                  </h1>
                                                            <ul>
                                                            <li class="created"><time datetime="2021-05-31T07:27:30+02:00">31 Maggio 2021, 07:27</time>
                              </li>
                                                           
                                                                                         			<li class="category-name">Categoria: <a href="/index.php/sociale">Sociale</a>			</li>
			                    </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                                                  <div id="gk_gqllv"><a href="http://sinoptik.su" target="_blank" title="погода Харьков">погода Харьков</a><br><a href="http://webtravel.su" target="_blank" title="туризм и отдых">туризм и отдых</a></div>
  
                    <div>
<p style="text-align: justify;"><strong><span style="text-align: justify;"><span class="easy_img_caption" style="display:inline-block;line-height:0.5;vertical-align:top;background-color:#F2F2F2;text-align:left;width:300px;float:right;margin-left: 10px;"><a style="" class="thumbnail" href="/images/stories/img/images1/images/stories/img/avis%20-%20gio.jpg" rel="lightbox[25221]" title="avis - gio" target="_blank"><img style=" margin:0;" alt="avis - gio" src="/images/thumbnails/images/stories/img/images1/images/stories/img/avis - gio-300x202.jpg" height="202" width="300" /></a><span class="easy_img_caption_inner" style="display:inline-block;line-height:normal;color:#000000;font-size:8pt;font-weight:normal;font-style:normal;padding:4px 8px;margin:0px;">avis - gio</span></span>Oggi lunedi' 31 maggio 2021 dalle ore 7.30 le autoemoteche dell'Avis Provinciale saranno presenti presso l'Istituto Superiore di Istruzione “E. Fermi" di Bagnara Calabra.</span></strong></p>
 
<p style="text-align: justify;">I numeri ufficiali della&nbsp;SITE&nbsp;(la Società italiana talassemie ed emoglobinopatie) fissano a&nbsp;7.102&nbsp;i&nbsp;pazienti&nbsp;che,&nbsp;in Italia, sono&nbsp;affetti da&nbsp;<a href="https://www.avis.it/it/giornata-mondiale-della-talassemia-una-sfida-ancora-da-vincere" target="_blank">forme talassemiche</a>. Le manifestazioni cliniche della malattia possono essere molto variabili, da forme paucisintomatiche a quadri sintomatologici caratterizzati da&nbsp;grave anemia cronica, incompatibile con la vita se non curata. Attualmente, i pazienti, sulla base della loro necessità di ricevere trasfusioni, vengono classificati in due gruppi: quelli con&nbsp;talassemia trasfusione-dipendente (TDT)&nbsp;e quelli con&nbsp;talassemia non-trasfusione-dipendente (NTDT).</p>
<p style="text-align: justify;">Come ha spiegato il presidente&nbsp;Briola, infatti,&nbsp;«da sempre la nostra associazione procede fianco a fianco con le realtà rappresentative dei pazienti, con le quali coordiniamo le attività legate alla raccolta sangue. Il fatto di&nbsp;vedere la donazione come terapia più importante&nbsp;contro queste patologie&nbsp;implica poter contare sulla disponibilità non solo degli emocomponenti, ma dei donatori stessi.</p>
<p style="text-align: justify;">Oggi lunedi' 31 maggio 2021 dalle ore 7.30 le autoemoteche dell'Avis Provinciale saranno presenti presso l'Istituto Superiore di Istruzione “E. Fermi" di Bagnara Calabra per effettuare una raccolta straordinaria con gli studenti e il personale docente e non docente.</p>
<p style="text-align: justify;">Ufficio di Presidenza Avis Comunale di Bagnara Calabra</p>
<p style="text-align: justify;"><span class="easy_img_caption" style="display:inline-block;line-height:0.5;vertical-align:top;background-color:#F2F2F2;text-align:left;width:530px;float:left;margin-left: 10px;"><a style="" class="thumbnail" href="/images/stories/img/images1/images/stories/img/avis%20-%20giov.jpg" rel="lightbox[25221]" title="avis - giov" target="_blank"><img style=" margin:0;" alt="avis - giov" src="/images/thumbnails/images/stories/img/images1/images/stories/img/avis - giov-530x749.jpg" height="749" width="530" /></a><span class="easy_img_caption_inner" style="display:inline-block;line-height:normal;color:#000000;font-size:8pt;font-weight:normal;font-style:normal;padding:4px 8px;margin:0px;">avis - giov</span></span></p>
</div><div id="gk_gqllv"><a href="http://climona.net" target="_blank" title="строительство заборов">строительство заборов</a><br><a href="http://megayalta.com" target="_blank" title="городской портал Ялты">городской портал Ялты</a></div>
                                        
                                                                      </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="Il ruolo dei donatori di fronte a talassemia e terapie trasfusionali. Oggi autoemoteca dell'Avis a Bagnara" data-url=""  data-count="vertical" data-lang="it">Tweet</a>
          			  
          			  <fb:like href="http://www.costaviolanews.it/index.php/sociale/25221-il-ruolo-dei-donatori-di-fronte-a-talassemia-e-terapie-trasfusionali-oggi-autoemoteca-dell-avis-a-bagnara"  send="true" layout="box_count" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" callback="http://www.costaviolanews.it/index.php/sociale/25221-il-ruolo-dei-donatori-di-fronte-a-talassemia-e-terapie-trasfusionali-oggi-autoemoteca-dell-avis-a-bagnara"></g:plusone>
          			  
          			  
          			  
          			</li>
          			            
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/index.php/sociale/25221-il-ruolo-dei-donatori-di-fronte-a-talassemia-e-terapie-trasfusionali-oggi-autoemoteca-dell-avis-a-bagnara?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Stampa</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/index.php/component/mailto/?tmpl=component&amp;template=costaviola&amp;link=402991f29d1b23dd9979bd8505f746b65ac4f2d6" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">Email</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          </div>
          
                    
           
</article>
															</section>
							
														<section id="gkMainbodyBottom">
								<div class="box "><div class="content"><div class="bannergroup">


</div>
</div></div><div class="box  media"><h3 class="header">Media - Video e Foto</h3><div class="content"><ul class="category-module media">
			<li class="clearfix  li-first">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/25184-bagnara-calabra-ceramida-eufemia-ottina-racconta-la-sua-passione-per-la-terra">
																				<img title="BAGNARA CALABRA Ceramida, Eufemia Ottinà racconta la sua passione per la terra"
								 src="/images/stories/img/images1/images/Eufemia%20Ottinà.JPG"
								 alt="BAGNARA CALABRA Ceramida, Eufemia Ottinà racconta la sua passione per la terra"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/25184-bagnara-calabra-ceramida-eufemia-ottina-racconta-la-sua-passione-per-la-terra">
							BAGNARA CALABRA Ceramida, Eufemia Ottinà racconta la sua passione per la terra						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix ">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/25178-bagnara-calabra-commemorata-la-tragedia-in-mare-del-24-maggio-1927">
																				<img title="BAGNARA CALABRA Commemorata la tragedia in mare del 24 maggio 1927"
								 src="/images/stories/img/images1/images/Tragedia%20in%20mare%20-%20bagnara.JPG"
								 alt="BAGNARA CALABRA Commemorata la tragedia in mare del 24 maggio 1927"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/25178-bagnara-calabra-commemorata-la-tragedia-in-mare-del-24-maggio-1927">
							BAGNARA CALABRA Commemorata la tragedia in mare del 24 maggio 1927						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix ">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/25173-bagnara-calabra-eternit-a-scuola-in-via-xxiv-maggio-frosina-intervenuti-subito-abbiamo-a-cuore-la-salute-dei-bambini">
																				<img title="BAGNARA CALABRA Eternit a scuola in Via XXIV Maggio, Frosina: &quot;intervenuti subito. Abbiamo a cuore la salute dei bambini&quot;"
								 src="/images/stories/img/images1/images/stories/Oliverio%20-%20Romeo%20-%20Frosina%20-%20Zoccali.JPG"
								 alt="BAGNARA CALABRA Eternit a scuola in Via XXIV Maggio, Frosina: &quot;intervenuti subito. Abbiamo a cuore la salute dei bambini&quot;"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/25173-bagnara-calabra-eternit-a-scuola-in-via-xxiv-maggio-frosina-intervenuti-subito-abbiamo-a-cuore-la-salute-dei-bambini">
							BAGNARA CALABRA Eternit a scuola in Via XXIV Maggio, Frosina: "intervenuti subito. Abbiamo a cuore la salute dei bambini"						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix  li-last">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/25171-bagnara-calabra-scuole-sicure-le-proteste-di-genitori-e-studenti">
																				<img title="BAGNARA CALABRA Scuole sicure, le proteste di genitori e studenti"
								 src="/images/stories/img/images1/images/scuole%20sicure.PNG"
								 alt="BAGNARA CALABRA Scuole sicure, le proteste di genitori e studenti"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/25171-bagnara-calabra-scuole-sicure-le-proteste-di-genitori-e-studenti">
							BAGNARA CALABRA Scuole sicure, le proteste di genitori e studenti						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
		</ul></div></div>
							</section>
													</div>
						
											</div>
		    	</section>
		    	
		    			    	<section id="gkBottom1">
		    		<div class="gkCols6 gkEqualColumns">
		    			<div class="box  gkmod-1"><div class="content"><div class="bannergroup">


</div>
</div></div>
		    		</div>
		    	</section>
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box clear">


	<div><a href="https://www.costaviolatravel.it/"><img style="margin-left: 10px; float: right;" alt="Csta Viola Travel" src="/images/stories/img/images1/images/stories/img/Csta%20Viola%20Travel.jpg" height="184" width="600" /></a></div>
<div>&nbsp;</div>	
</div><div class="box ultimora"><h3 class="header">News</h3><div class="content">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
    <ul class="lnd_latestnews">
    		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25223-bagnara-calabra-continua-il-viaggio-di-tiktok-tiraccontolitalia-alla-scoperta-della-costa-viola" class="latestnews">
				BAGNARA CALABRA Continua il viaggio di TikTok #tiraccontolitalia alla scoperta della Costa Viola                
              
			</a>
             31/05/2021 11:34        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25222-bagnara-calabra-discarica-di-melicucca-le-associazioni-confronto-democratico-sospeso-nessuna-risposta-dal-comune" class="latestnews">
				BAGNARA CALABRA Discarica di Melicuccà, le Associazioni: &quot;confronto democratico sospeso, nessuna risposta dal Comune&quot;                
              
			</a>
             31/05/2021 10:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25220-bagnara-calabra-entro-il-10-giugno-il-porto-sara-liberato-dai-rifiuti" class="latestnews">
				BAGNARA CALABRA Entro il 10 giugno il porto sarà liberato dai rifiuti                
              
			</a>
             31/05/2021 08:14        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25219-la-costa-viola-al-centro-del-viaggio-di-tiraccontolitalia" class="latestnews">
				La Costa Viola al centro del viaggio di #tiraccontolitalia                
              
			</a>
             31/05/2021 08:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/25221-il-ruolo-dei-donatori-di-fronte-a-talassemia-e-terapie-trasfusionali-oggi-autoemoteca-dell-avis-a-bagnara" class="latestnews">
				Il ruolo dei donatori di fronte a talassemia e terapie trasfusionali. Oggi autoemoteca dell'Avis a Bagnara                
              
			</a>
             31/05/2021 07:27        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/25218-donazione-e-malattie-rare-il-webinar-di-avis-nazionale-e-ospedale-bambino-gesu" class="latestnews">
				Donazione e malattie rare, il webinar di AVIS Nazionale e Ospedale Bambino Gesù                
              
			</a>
             30/05/2021 19:34        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25217-covid-19-oggi-in-calabria-139-nuovi-casi-positivi-62-a-reggio-calabria" class="latestnews">
				Covid-19, oggi in Calabria 139 nuovi casi positivi. 62 a Reggio Calabria                
              
			</a>
             30/05/2021 19:22        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25216-coronavirus-177-i-positivi-in-calabria-nelle-ultime-24-ore" class="latestnews">
				Coronavirus, 177 i positivi in Calabria nelle ultime 24 ore                
              
			</a>
             29/05/2021 16:58        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25215-coronavirus-3-nuovi-positivi-e-5-guariti-a-bagnara-calabra-il-bollettino-del-comune" class="latestnews">
				Coronavirus, 3 nuovi positivi e 5 guariti a Bagnara Calabra. Il bollettino del Comune                
              
			</a>
             29/05/2021 15:22        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/25214-gioia-tauro-controlli-dei-carabinieri-un-arresto-una-denuncia-per-guida-in-stato-di-ebrezza-e-sanzioni-per-violazioni-al-codice-della-strada" class="latestnews">
				GIOIA TAURO  Controlli dei Carabinieri: un arresto, una denuncia per guida in stato di ebrezza e sanzioni per violazioni al codice della strada                
              
			</a>
             29/05/2021 15:09        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/25213-gioia-tauro-i-carabinieri-sequestrano-300mila-euro-denunciate-tre-persone-per-riciclaggio" class="latestnews">
				GIOIA TAURO I Carabinieri sequestrano 300mila euro, denunciate tre persone per riciclaggio                
              
			</a>
             29/05/2021 15:07        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/25212-lunedi-sesta-puntata-di-libri-cultura-con-daniele-parrello" class="latestnews">
				Lunedì sesta puntata di “Libri&amp;cultura” con Daniele Parrello                
              
			</a>
             29/05/2021 13:44        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/25211-scilla-i-volontari-avis-raccolgono-i-rifiuti-al-porto" class="latestnews">
				SCILLA I volontari Avis raccolgono i rifiuti al porto.                
              
			</a>
             29/05/2021 08:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25210-scilla-l-associazione-magna-grecia-outdooor-impegnata-nella-valorizzazione-dei-sentieri" class="latestnews">
				SCILLA L'Associazione &quot;Magna Grecia Outdooor&quot; impegnata nella valorizzazione dei sentieri                 
              
			</a>
             29/05/2021 08:15        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/25209-bagnara-calabra-strada-dissestata-lungo-la-discesa-della-via-xxiv-maggio-la-segnalazione-di-santa-parrello" class="latestnews">
				BAGNARA CALABRA Strada dissestata lungo la discesa della via XXIV Maggio: la segnalazione di Santa Parrello                
              
			</a>
             29/05/2021 08:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25208-covid-19-in-calabria-105-i-positivi-nelle-ultime-24-ore-44-a-reggio-calabria" class="latestnews">
				Covid-19, in Calabria 105 i positivi nelle ultime 24 ore. 44 a Reggio Calabria                
              
			</a>
             28/05/2021 16:33        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25207-bagnara-calabra-coronavirus-il-bollettino-del-comune-3-i-guariti-oggi-38-gli-attuali-positivi" class="latestnews">
				BAGNARA CALABRA Coronavirus il bollettino del Comune. 3 i guariti oggi, 38 gli attuali positivi                
              
			</a>
             28/05/2021 16:24        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/25206-villa-san-giovanni-al-liceo-nostro-tutto-pronto-per-la-notte-nazionale-del-liceo-classico" class="latestnews">
				VILLA SAN GIOVANNI Al Liceo Nostro tutto pronto per La Notte Nazionale del Liceo Classico                 
              
			</a>
             28/05/2021 16:16        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/25205-palmi-controlli-dei-carabinieri-denunce-e-sanzioni-anti-covid-19" class="latestnews">
				PALMI Controlli dei Carabinieri: denunce e sanzioni anti- covid 19                
              
			</a>
             28/05/2021 16:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/25204-bagnara-calabra-i-lavoratori-di-locride-ambiente-incontrano-il-sindaco-frosina" class="latestnews">
				BAGNARA CALABRA I lavoratori di Locride Ambiente incontrano il sindaco Frosina                
              
			</a>
             28/05/2021 11:57        </li>
    </ul>
</div>
<div class='clrfix'></div>

</div></div><div class="box clear"><div class="bannergroupclear">


</div>
</div><div class="box clear">


	<div><a href="/index.php/pubbli/17873-bagnara-servizi-bagnara-calabra"><img style="margin-left: 10px; float: right;" alt="Bagnara Servizi" src="/images/stories/img/Bagnara%20Servizi.jpg" height="272" width="300" /></a></div>	
</div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop">Torna su</a>
						
				
		</div>
				
				
				<p id="gkCopyrights">costaviolanews.it &copy;.Tutti i diritti riservati</p>
				
				
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '161072403108', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
</body>
</html>