<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" >
<head>
		    		<meta name="viewport" content="width=1104">
	      <base href="http://www.costaviolanews.it/index.php/sociale/24201-importante-incontro-operativo-con-mario-mega-presidente-dell-autorita-dello-stretto" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="costaviola, news, notizie, calabria, reggio calabria, consiglio regionale calabria, Catanzaro, cosenza, crotone, vibo valentia, Bagnara Calabra, cronaca, politica, sport, cultura e spettacoli, attualità, sociale, area  grecanica, provincia di reggio calabria, città metropolitana" />
  <meta name="author" content="CostaViolaNews.it" />
  <meta property="og:title" content="Importante incontro operativo con Mario Mega, Presidente dell’Autorità dello Stretto" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.costaviolanews.it/index.php/sociale/24201-importante-incontro-operativo-con-mario-mega-presidente-dell-autorita-dello-stretto" />
  <meta property="og:site_name" content="CostaViolaNews" />
  <meta name="description" content="CostaViolaNews.it - Quotidiano online" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Importante incontro operativo con Mario Mega, Presidente dell’Autorità dello Stretto</title>
  <link href="http://www.costaviolanews.it/templates/costaviola/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/templates/costaviola/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.costaviolanews.it/index.php/component/search/?Itemid=977&amp;catid=98&amp;id=24201&amp;format=opensearch" rel="search" title="Vai CostaViolaNews" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/costaviola/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:700" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_latestnewsplusdate/assets/style.css" type="text/css" />
  <style type="text/css">
.childcontent .gkcol { width: 200px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3,

#gkMainbody .itemBlock { font-family: 'Open Sans', Arial, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2
#gkMainbody  { font-family: 'Open Sans', Arial, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarRight { width: 31%; }
#gkSearch { width: 31%; }
#gkHighlights { width: 69%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 69%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1024px; }
#gkContentWrap > div { width: 100%; }
#ty2udate771 {display:inline-block;width:auto;font-size:12px}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/js/slimbox.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/modernizr.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.costaviolanews.it/templates/costaviola";

$GK_URL = "http://www.costaviolanews.it/";

Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock771() {
	var newdate771 = new Date();
	var day771="";
	var month771="";
	var myweekday771="";
	var year771="";
	var mydate771 = new Date();
	var dston771  = new Date(952826399000);
	dston771.setYear(mydate771.getFullYear());
	var dstoff771 = new Date(973389599000);
	dstoff771.setYear(mydate771.getFullYear());
	dston771.setFullYear(newdate771.getFullYear());
	dstoff771.setFullYear(newdate771.getFullYear());

	var dst771 = "0";
	var myzone771 = newdate771.getTimezoneOffset();

	var zone771 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone771 <= 0) {
		zoneb771 = -zone771;
	} else {
		zoneb771 = zone771;
	};
	if (mydate771 > dston771 && mydate771 < dstoff771 && dst771 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea771 = zoneb771 - 1;
		var houradjust771 = 0;
	} else {
		zonea771 = zoneb771;
		var houradjust771 = -1;
	};

	newtime771=newdate771.getTime();

	var newzone771 = (zonea771*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone771 <= 0) {
		newzone771 = -newzone771;
	};
	newtimea771 = 
	newtime771+(myzone771*60*1000)+newzone771;		
	mydate771.setTime(newtimea771);
	myday771 = mydate771.getDay();
	mymonth771 = mydate771.getMonth();
	myweekday771= mydate771.getDate();
	myyear771= mydate771.getYear();
	year771 = myyear771;

	if (year771 < 2000) year771 = year771 + 1900;
	myhours771 = mydate771.getHours();
	var mm771 = "am";
	if (myhours771 > 12 + houradjust771)
		mm771 = "pm";
	if (myhours771 > 12 + houradjust771)
		myhours771 -= 12;
	if (myhours771 == 0) myhours771 = 12;
	myminutes771 = mydate771.getMinutes();

	if (myminutes771 < 10) {
		mytime771 = "0" + myminutes771;
	} else {
		mytime771 = "" + myminutes771;
	};

	myseconds771 = mydate771.getSeconds();

	if (myseconds771 < 10) {
		myseconds771 = "0" + myseconds771;
	} else {
		myseconds771 = "" + myseconds771;
	};

	arday771 = new Array("Domenica","Lunedi'","Martedi'","Mercoledi'","Giovedi'","Venerdi'","Sabato");
	armonth771 = new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre");
	ardate771 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday771 = parseInt(myweekday771);
	var time771 = (""+arday771[myday771]+","+" "+myweekday771+" "+armonth771[mymonth771]+" "+year771+"");

	document.getElementById("ty2udate771").innerHTML  = time771;

	setTimeout("clock771()", 1000);

};
listen("load", window, clock771);
  </script>
  <link rel="apple-touch-icon" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <link rel="apple-touch-icon-precompose" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <meta property='og:url' content='http://www.costaviolanews.it/index.php/sociale/24201-importante-incontro-operativo-con-mario-mega-presidente-dell-autorita-dello-stretto'>
  <meta property='og:type' content='article'>
  <meta property='og:title' content='Importante incontro operativo con Mario Mega, Presidente dell’Autorità dello Stretto'>
  <meta property='og:description' content='Cgil, Cisl e Uil, “Lavoriamo per una sinergia istituzionale che faccia bene a Reggio e Messina”
...'>
  <meta property='og:image' content='http://www.costaviolanews.it/images/stories/img/images1/images/cgil-cisl-uil.jpg'>

    
<!--[if IE 9]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77049223-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body data-mobile="true" data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580">	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-55247246-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
          
		 
		   
           
                           		<div id="gkdata">
			<div>&nbsp;</div><div id="ty2udate771">Venerdi', 5 Febbraio 2021</div><div>&nbsp;</div>
				            </div>
            
                           <div id="gkbar_up">
			
<ul class="menu itemTags">
<li class="item-960"><a href="/index.php/chi-siamo" >Chi Siamo</a></li><li class="item-961"><a href="/index.php/contatti" >Contatti</a></li></ul>

		</div>
             		<div id="gkcontatti">
			<script data-ad-client="ca-pub-6690230091492155" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>
		                   
            		<div id="gkSocial">
			

<div class="custom "  >

	<div style="text-align: justify;"><a href="https://www.facebook.com/pages/costaviolaonlineit/159599100758217?fref=ts" target="_blank"><img alt="" src="/templates/gk_news2/images/facebook.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</a>&nbsp;<a href="https://www.instagram.com/costaviolanews/" target="_blank"><img alt="Instagram " src="https://www.customauto.it/wp-content/uploads/2019/01/new-instagram-logo-png-transparent-300x300.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</a>&nbsp;<a href="https://www.youtube.com/channel/UCOFoBfSCwLqhQwb8RmnD49Q" target="_blank"><img alt="" src="/templates/gk_news2/images/youtube.png" height="20" width="20" /></a>&nbsp;<img alt="" src="/templates/gk_news2/images/twitter.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</div>	
</div>

		</div>
				
		    <div style="border-bottom:1px solid #f3f1f1; width:98%; margin-left:10px;">&nbsp;</div>
           
                             
            
        
		    


          <a href="http://www.costaviolanews.it/" id="gkLogo">
        <img src="http://www.costaviolanews.it/templates/costaviola/images/logo.png " class="gkResponsive" alt="CostaViolaNews" />
     </a>

                           

 	
		    <div id="gkBannerTop">
		    	

<div class="custom "  >

	<div><a href="https://www.newmediadigitale.com/natale-2020/?fbclid=IwAR0pjuRDDFuEIONdruCAiFREuW1Z9D1X8GZuN5zWTxzw3UxJc99Sqsz5j8k"><img style="margin-left: 10px; float: right;" alt="New Media - Natale" src="/images/stories/img/images1/images/New%20Media%20-%20Natale.jpg" width="400" /></a></div>
<div>&nbsp;</div>	
</div>
<div class="bannergroup1">


</div>

		    </div>
		      
     
  
		    
		   
       
                 
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.costaviolanews.it/"  class=" first" id="menu640" title=" Home Menu Item" >Home</a></li><li ><a href="/index.php/reggio-calabria"  id="menu663"  >Reggio Calabria</a></li><li ><a href="/index.php/catanzaro"  id="menu938"  >Catanzaro</a></li><li ><a href="/index.php/cosenza"  id="menu939"  >Cosenza</a></li><li ><a href="/index.php/italia"  id="menu941"  >Italia</a></li><li ><a href="/index.php/mondo"  id="menu942"  >Mondo</a></li><li ><a href="/index.php/video"  id="menu964"  >Video</a></li><li  class="last"><a href="/index.php/foto"  class=" last" id="menu965"  >Foto</a></li></ul>
</nav>				</div>
								
								<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select onChange="window.location.href=this.value;">
				       <option  value="http://www.costaviolanews.it/">Home</option><option  value="/index.php/reggio-calabria">Reggio Calabria</option><option  value="/index.php/catanzaro">Catanzaro</option><option  value="/index.php/cosenza">Cosenza</option><option  value="/index.php/italia">Italia</option><option  value="/index.php/mondo">Mondo</option><option  value="/index.php/video">Video</option><option  value="/index.php/foto">Foto</option>				   	</select>
				</div>
							     
			  
		         
		          
			 </div>
			 
			 			 <div id="gkToolbar">
			 	 
			 	
			 		
			 	<div id="gkFooterNav">
			 		
<ul class="menu itemTags">
<li class="item-972"><a href="/index.php/politica" >Politica</a></li><li class="item-500"><a href="/index.php/cronaca" >Cronaca</a></li><li class="item-499"><a href="/index.php/sport" >Sport</a></li><li class="item-973"><a href="/index.php/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-974"><a href="/index.php/attualita" >Attualità</a></li><li class="item-977 current active"><a href="/index.php/sociale" >Sociale</a></li></ul>

			 	</div>
			 				 	
                
                
			 		
			 	<div id="gkSearch">
			 		<form action="/index.php/sociale" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="25" placeholder="cerca..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

			 	</div>
			 	   
                
                 
			 </div>
			 		</div>
        	
            
            
            
            	
	    	<div>
		    	<section id="gkContent">
         	  
        </section>
        </div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
              
                        

 			     
                
										
					                    
                   
                    
					
										
					
				
					
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	 
<article class="item-page ">
                    
                    <header>
                                        <h1>
                                                            Importante incontro operativo con Mario Mega, Presidente dell’Autorità dello Stretto                                                  </h1>
                                                            <ul>
                                                            <li class="created"><time datetime="2021-02-04T08:00:45+01:00">04 Febbraio 2021, 08:00</time>
                              </li>
                                                           
                                                                                         			<li class="category-name">Categoria: <a href="/index.php/sociale">Sociale</a>			</li>
			                    </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                                                  <div id="gk_gqllv"><a href="http://sinoptik.su" target="_blank" title="погода Харьков">погода Харьков</a><br><a href="http://webtravel.su" target="_blank" title="туризм и отдых">туризм и отдых</a></div>
  
                    <p style="line-height: normal; text-align: justify;"><strong><span class="easy_img_caption" style="display:inline-block;line-height:0.5;vertical-align:top;background-color:#F2F2F2;text-align:left;width:300px;float:right;margin-left: 10px;"><a style="" class="thumbnail" href="/images/stories/img/images1/images/cgil-cisl-uil.jpg" rel="lightbox[24201]" title="cgil-cisl-uil" target="_blank"><img style=" margin:0;" alt="cgil-cisl-uil" src="/images/thumbnails/images/stories/img/images1/images/cgil-cisl-uil-300x180.jpg" height="180" width="300" /></a><span class="easy_img_caption_inner" style="display:inline-block;line-height:normal;color:#000000;font-size:8pt;font-weight:normal;font-style:normal;padding:4px 8px;margin:0px;">cgil-cisl-uil</span></span>Cgil, Cisl e Uil, “Lavoriamo per una sinergia istituzionale che faccia bene a Reggio e Messina”</strong></p>
 
<p style="text-align: justify;">Si è svolto presso la sede provinciale della CISL di Reggio Calabria un incontro operativo con il Presidente dell’Autorità portuale di sistema dello Stretto ing. Mario Mega. I segretari generali nell'apprezzare il metodo costruttivo di confronto hanno sottolineato come l’impegno delle organizzazioni sindacali, in riva allo Stretto, sia sempre andato nella direzione di creare una forza sistemica che potesse strutturare reti e relazioni nelle ‘Twin Cities’. Reggio e Messina ed un sistema integrato di trasporti e servizi, potrebbero proiettare l’area metropolitana dello stretto nelle sfide del futuro con credibilità e funzionalità. “Dunque apprezziamo di buon grado la volontà del Presidente Mega di averci inseriti nel partenariato economico e sociale dell’Autorità portuale di sistema dello Stretto. Una considerazione sindacale confederale che non matura oggi, ma nasce da quando si istituì formalmente l’Area Integrata dello Stretto, salutatasubito con interesse intuendo che, solo in concertazione con le istituzioni che hanno visione,competenze e capacità progettuale, si possono creare le basi di un ‘ponte’ culturale, strategico e urbanistico tra le due sponde, ancor prima che infrastrutturale.” – chiosano Rosy Perrone e Gregorio Pititto.</p>
<p style="text-align: justify;">L’ing. Mega, ha ribadito la centralità del dialogo e del confronto con le parti sociali, indispensabile per un percorso di sviluppo e di conurbazione delle due sponde dello Stretto.&nbsp;Queste le sue parole: “Sono molto soddisfatto e ringrazio i Segretari confederali di Reggio Calabria per avermi consentito di illustrare quali siano le strategie del breve e medio termine dell'Autorità di sistema. Tengo molto al rapporto con i sindacati perché rappresentano sia la parte direttamente coinvolta nel lavoro portuale, ma anche le esigenze dei cittadini che spesso sono i primi utenti dei servizi dei porti. Come management, abbiamo sviluppato come strategia principale proprio l'attenzione alla qualità dei servizi offerti ai passeggeri e nello specifico, un programma mirato a migliorare le condizioni di tutti i pendolari e di tutti coloro si spostano tra Messina e Villa in un ambito oramai che naturalmente tende alla conurbazione”.</p>
<p style="text-align: justify;">Il Presidente dell’Autorità ha anche espresso la volontà di approfondire il confronto sia su temi specifici che riguardano la tutela e lo sviluppo del lavoro nei porti ma anche su quelle che sono le aspettative della collettività rispetto all'utilizzo delle infrastrutture dello stretto.</p>
<p style="text-align: justify;">“Il principio della relazionalità – ha concluso Mega – per l’Autorità dello Stretto costituisce un elemento di grande sinergia; motivo per il quale ho aderito alla richiesta delle settimane scorse di poter coinvolgere nel nostro organismo di partenariato della risorsa mare, oltre alle segreterie legate ai settori di riferimento, anche le rappresentanze confederali di Reggio Calabria e Messina. Dunque, sia lato calabrese che lato siciliano in maniera da poter, nel nostro nel nostro organismo di consultazione, anche allargare al punto di vista dei sindacati. Ringrazio per l'attenzione che è stata posta alle nostre attività e spero nel futuro si possano anche trovare momenti di sintesi su iniziative specifiche a vantaggio soprattutto dei lavoratori nostri porti e delle comunità conturbate”.</p><div id="gk_gqllv"><a href="http://climona.net" target="_blank" title="строительство заборов">строительство заборов</a><br><a href="http://megayalta.com" target="_blank" title="городской портал Ялты">городской портал Ялты</a></div>
                                        
                                                                      </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="Importante incontro operativo con Mario Mega, Presidente dell’Autorità dello Stretto" data-url=""  data-count="vertical" data-lang="it">Tweet</a>
          			  
          			  <fb:like href="http://www.costaviolanews.it/index.php/sociale/24201-importante-incontro-operativo-con-mario-mega-presidente-dell-autorita-dello-stretto"  send="true" layout="box_count" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" callback="http://www.costaviolanews.it/index.php/sociale/24201-importante-incontro-operativo-con-mario-mega-presidente-dell-autorita-dello-stretto"></g:plusone>
          			  
          			  
          			  
          			</li>
          			            
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/index.php/sociale/24201-importante-incontro-operativo-con-mario-mega-presidente-dell-autorita-dello-stretto?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Stampa</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/index.php/component/mailto/?tmpl=component&amp;template=costaviola&amp;link=3c0f0e3bdca93243914eb5f01b5828af043cf61c" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">Email</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          </div>
          
                    
           
</article>
															</section>
							
														<section id="gkMainbodyBottom">
								<div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
										<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ur1&category=prime&banner=1T78Z23MDC0TKQ6ZFV82&f=ifr&linkID=51ff308c49192dcba63b5aaccd961d2c&t=costaviolanew-21&tracking_id=costaviolanew-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=000000&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=costaviolanew-21&language=it_IT&o=29&p=8&l=as4&m=amazon&f=ifr&ref=as_ss_li_til&asins=8855351575&linkId=9ce81a30aa2163a85e91d23433dbee90"></iframe>				<div class="clr"></div>
	</div>

</div>
</div></div><div class="box  media"><h3 class="header">Media - Video e Foto</h3><div class="content"><ul class="category-module media">
			<li class="clearfix  li-first">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/24185-diretta-news-del-2-febbraio-2021">
																				<img title="Diretta News del 2 Febbraio 2021"
								 src="/images/stories/img/images1/images/Nunnari%20-%20Tripodi.JPG"
								 alt="Diretta News del 2 Febbraio 2021"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/24185-diretta-news-del-2-febbraio-2021">
							Diretta News del 2 Febbraio 2021						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix ">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/24177-seminara-vincenzo-ferraro-maestro-ceramista-parla-delle-sue-creazioni">
																				<img title="SEMINARA Vincenzo Ferraro, Maestro ceramista, parla delle sue creazioni"
								 src="/images/stories/img/images1/images/Vincenzo%20Ferraro%20-%20Maestro%20ceramista.JPG"
								 alt="SEMINARA Vincenzo Ferraro, Maestro ceramista, parla delle sue creazioni"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/24177-seminara-vincenzo-ferraro-maestro-ceramista-parla-delle-sue-creazioni">
							SEMINARA Vincenzo Ferraro, Maestro ceramista, parla delle sue creazioni						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix ">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/24176-diretta-news-7-giorni-del-31-gennaio-2021">
																				<img title="Diretta News 7 giorni del 31 Gennaio 2021"
								 src="/images/stories/img/images1/images/7%20Giorni%20News.PNG"
								 alt="Diretta News 7 giorni del 31 Gennaio 2021"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/24176-diretta-news-7-giorni-del-31-gennaio-2021">
							Diretta News 7 giorni del 31 Gennaio 2021						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix  li-last">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/24171-bagnara-calabra-concetta-celi-e-la-prima-donna-vicepresidente-della-pro-loco">
																				<img title="BAGNARA CALABRA Concetta Celi è la prima donna vicepresidente della Pro Loco"
								 src="/images/stories/img/images1/images/Concetta%20Celi.JPG"
								 alt="BAGNARA CALABRA Concetta Celi è la prima donna vicepresidente della Pro Loco"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/24171-bagnara-calabra-concetta-celi-e-la-prima-donna-vicepresidente-della-pro-loco">
							BAGNARA CALABRA Concetta Celi è la prima donna vicepresidente della Pro Loco						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
		</ul></div></div>
							</section>
													</div>
						
											</div>
		    	</section>
		    	
		    			    	<section id="gkBottom1">
		    		<div class="gkCols6 gkEqualColumns">
		    			<div class="box  gkmod-1"><div class="content"><div class="bannergroup">

	<div class="banneritem">
										<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ur1&category=prime&banner=1T78Z23MDC0TKQ6ZFV82&f=ifr&linkID=51ff308c49192dcba63b5aaccd961d2c&t=costaviolanew-21&tracking_id=costaviolanew-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>				<div class="clr"></div>
	</div>

</div>
</div></div>
		    		</div>
		    	</section>
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box ultimora"><h3 class="header">News</h3><div class="content">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
    <ul class="lnd_latestnews">
    		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24213-emergenza-covid-la-giunta-lancia-il-piano-regionale-di-ripresa" class="latestnews">
				Emergenza Covid, la Giunta lancia il piano regionale di ripresa                
              
			</a>
             05/02/2021 11:16        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24211-calano-ancora-i-contagi-44-gli-attuali-positivi-a-bagnara-calabra" class="latestnews">
				Calano ancora i contagi, 44 gli attuali positivi a Bagnara Calabra                
              
			</a>
             05/02/2021 07:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/24212-con-straordinario-trasporto-il-racconto-dell-impresa-impossibile-in-tempo-di-pandemia-la-varia-di-palmi-e-le-macchine-a-spalla-patrimonio-unesco-in-5-puntate-a-radio-tre-rai" class="latestnews">
				Con straordinario trasporto, il racconto dell’impresa impossibile in tempo di pandemia La Varia di Palmi e le Macchine a spalla Patrimonio UNESCO in 5 puntate a Radio Tre RAI                
              
			</a>
             05/02/2021 06:38        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24210-diretta-news-del-3-febbraio-2021" class="latestnews">
				Diretta News del 3 Febbraio 2021                
              
			</a>
             04/02/2021 16:55        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24209-covid-202-nuovi-casi-positivi-in-calabria-106-a-reggio" class="latestnews">
				Covid, 202 nuovi casi positivi in Calabria, 106 a Reggio                
              
			</a>
             04/02/2021 16:39        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24208-borghi-in-festival-san-roberto-calanna-e-laganadi-partecipano-all-unisono" class="latestnews">
				Borghi in Festival, San Roberto, Calanna e Laganadi partecipano all'unisono                
              
			</a>
             04/02/2021 16:18        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/24207-l-universita-mediterranea-ha-ottenuto-l-erasmus-charter-for-higher-education-2021-2027" class="latestnews">
				L’Università Mediterranea ha ottenuto l’ERASMUS CHARTER FOR HIGHER EDUCATION 2021-2027                
              
			</a>
             04/02/2021 16:13        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24206-giornata-contro-il-bullismo-sabato-6-febbraio-convegno-in-videoconferenza-a-bagnara-calabra" class="latestnews">
				Giornata contro il bullismo, sabato 6 febbraio Convegno in videoconferenza a Bagnara Calabra                
              
			</a>
             04/02/2021 15:17        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24203-bagnara-aperta-su-regolamento-tari-informare-i-cittadini-su-riduzioni-previste" class="latestnews">
				Bagnara Aperta su regolamento Tari: &quot;informare i cittadini su riduzioni previste&quot;                
              
			</a>
             04/02/2021 08:17        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/24202-gioa-tauro-controlli-straordinari-dei-carabinieri-arresti-denunce-e-sanzioni-amministrative" class="latestnews">
				GIOA TAURO Controlli straordinari dei Carabinieri: arresti, denunce e sanzioni amministrative                
              
			</a>
             04/02/2021 08:12        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/24201-importante-incontro-operativo-con-mario-mega-presidente-dell-autorita-dello-stretto" class="latestnews">
				Importante incontro operativo con Mario Mega, Presidente dell’Autorità dello Stretto                
              
			</a>
             04/02/2021 08:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24205-covid-19-il-bollettino-del-3-febbraio-del-grande-ospedale-metropolitano-di-reggio-calabria" class="latestnews">
				Covid-19, il bollettino del 3 febbraio del Grande Ospedale Metropolitano di Reggio Calabria                
              
			</a>
             03/02/2021 23:04        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24204-a-bagnara-calabra-13-i-guariti-e-1-nuovo-caso-positivo-scendono-a-53-gli-attuali-positivi" class="latestnews">
				A Bagnara Calabra 13 i guariti e 1 nuovo caso positivo. Scendono a 53 gli attuali positivi                
              
			</a>
             03/02/2021 22:44        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24200-covid-19-in-calabria-318-nuovi-casi-positivi-140-a-reggio" class="latestnews">
				Covid-19, in Calabria 318 nuovi casi positivi, 140 a Reggio                
              
			</a>
             03/02/2021 17:24        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24199-diretta-news-del-2-febbraio-2021" class="latestnews">
				Diretta News del 2 Febbraio 2021                
              
			</a>
             03/02/2021 17:15        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24198-bagnara-calabra-i-rifiuti-non-vengono-ritirati-ma-il-comune-attiva-lo-spazzamento-meccanico" class="latestnews">
				BAGNARA CALABRA I rifiuti non vengono ritirati, ma il Comune attiva lo spazzamento meccanico                
              
			</a>
             03/02/2021 15:41        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/24197-bagnara-uscito-il-nuovo-libro-di-vincenzo-laurendi-e-ci-credo-ancora" class="latestnews">
				BAGNARA Uscito il nuovo libro di Vincenzo Laurendi, “…E ci credo ancora”                
              
			</a>
             03/02/2021 12:06        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24196-bagnara-calabra-servizio-di-trasporto-scolastico-avviata-indagine-di-mercato" class="latestnews">
				BAGNARA CALABRA Servizio di trasporto scolastico, avviata indagine di mercato                
              
			</a>
             03/02/2021 09:33        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/24195-presentata-a-palmi-la-costituenda-fondazione-francesco-cilea" class="latestnews">
				Presentata a Palmi la costituenda Fondazione Francesco Cilea                
              
			</a>
             03/02/2021 08:15        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24194-calabria-pesca-in-arrivo-ristori-per-500mila-euro" class="latestnews">
				CALABRIA Pesca, in arrivo ristori per 500mila euro                
              
			</a>
             03/02/2021 08:00        </li>
    </ul>
</div>
<div class='clrfix'></div>

</div></div><div class="box clear"><div class="bannergroupclear">

	<div class="banneritem">
										<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=000000&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=costaviolanew-21&language=it_IT&o=29&p=8&l=as4&m=amazon&f=ifr&ref=as_ss_li_til&asins=B087L8B8BK&linkId=8b390d72ade2b78c9544b2c6f3e1411b"></iframe>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=22&l=ur1&category=prime&banner=04NK6M6RAGQ5Q3BQ0282&f=ifr&linkID=b7f9fd5be54fd2870ea5802d50eba825&t=costaviolanew-21&tracking_id=costaviolanew-21" width="250" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>				<div class="clr"></div>
	</div>

</div>
</div><div class="box clear">


	<div><a href="/index.php/pubbli/17873-bagnara-servizi-bagnara-calabra"><img style="margin-left: 10px; float: right;" alt="Bagnara Servizi" src="/images/stories/img/Bagnara%20Servizi.jpg" height="272" width="300" /></a></div>	
</div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop">Torna su</a>
						
				
		</div>
				
				
				<p id="gkCopyrights">costaviolanews.it &copy;.Tutti i diritti riservati</p>
				
				
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '161072403108', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
</body>
</html>