<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" >
<head>
		    		<meta name="viewport" content="width=1104">
	      <base href="http://www.costaviolanews.it/index.php/politica/25945-a-villa-san-giovanni-inclusione-sociale-e-attenzione-verso-i-piu-fragili" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="costaviola, news, notizie, calabria, reggio calabria, consiglio regionale calabria, Catanzaro, cosenza, crotone, vibo valentia, Bagnara Calabra, cronaca, politica, sport, cultura e spettacoli, attualità, sociale, area  grecanica, provincia di reggio calabria, città metropolitana" />
  <meta name="author" content="CostaViolaNews.it" />
  <meta property="og:title" content="A Villa San Giovanni inclusione sociale e attenzione verso i più fragili" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.costaviolanews.it/index.php/politica/25945-a-villa-san-giovanni-inclusione-sociale-e-attenzione-verso-i-piu-fragili" />
  <meta property="og:site_name" content="CostaViolaNews" />
  <meta name="description" content="CostaViolaNews.it - Quotidiano online" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>A Villa San Giovanni inclusione sociale e attenzione verso i più fragili</title>
  <link href="http://www.costaviolanews.it/templates/costaviola/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/templates/costaviola/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.costaviolanews.it/index.php/component/search/?Itemid=972&amp;catid=80&amp;id=25945&amp;format=opensearch" rel="search" title="Vai CostaViolaNews" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/costaviola/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:700" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_latestnewsplusdate/assets/style.css" type="text/css" />
  <style type="text/css">
.childcontent .gkcol { width: 200px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3,

#gkMainbody .itemBlock { font-family: 'Open Sans', Arial, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2
#gkMainbody  { font-family: 'Open Sans', Arial, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarRight { width: 31%; }
#gkSearch { width: 31%; }
#gkHighlights { width: 69%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 69%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1024px; }
#gkContentWrap > div { width: 100%; }
#ty2udate771 {display:inline-block;width:auto;font-size:12px}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/js/slimbox.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/modernizr.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.costaviolanews.it/templates/costaviola";

$GK_URL = "http://www.costaviolanews.it/";

Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock771() {
	var newdate771 = new Date();
	var day771="";
	var month771="";
	var myweekday771="";
	var year771="";
	var mydate771 = new Date();
	var dston771  = new Date(952826399000);
	dston771.setYear(mydate771.getFullYear());
	var dstoff771 = new Date(973389599000);
	dstoff771.setYear(mydate771.getFullYear());
	dston771.setFullYear(newdate771.getFullYear());
	dstoff771.setFullYear(newdate771.getFullYear());

	var dst771 = "0";
	var myzone771 = newdate771.getTimezoneOffset();

	var zone771 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone771 <= 0) {
		zoneb771 = -zone771;
	} else {
		zoneb771 = zone771;
	};
	if (mydate771 > dston771 && mydate771 < dstoff771 && dst771 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea771 = zoneb771 - 1;
		var houradjust771 = 0;
	} else {
		zonea771 = zoneb771;
		var houradjust771 = -1;
	};

	newtime771=newdate771.getTime();

	var newzone771 = (zonea771*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone771 <= 0) {
		newzone771 = -newzone771;
	};
	newtimea771 = 
	newtime771+(myzone771*60*1000)+newzone771;		
	mydate771.setTime(newtimea771);
	myday771 = mydate771.getDay();
	mymonth771 = mydate771.getMonth();
	myweekday771= mydate771.getDate();
	myyear771= mydate771.getYear();
	year771 = myyear771;

	if (year771 < 2000) year771 = year771 + 1900;
	myhours771 = mydate771.getHours();
	var mm771 = "am";
	if (myhours771 > 12 + houradjust771)
		mm771 = "pm";
	if (myhours771 > 12 + houradjust771)
		myhours771 -= 12;
	if (myhours771 == 0) myhours771 = 12;
	myminutes771 = mydate771.getMinutes();

	if (myminutes771 < 10) {
		mytime771 = "0" + myminutes771;
	} else {
		mytime771 = "" + myminutes771;
	};

	myseconds771 = mydate771.getSeconds();

	if (myseconds771 < 10) {
		myseconds771 = "0" + myseconds771;
	} else {
		myseconds771 = "" + myseconds771;
	};

	arday771 = new Array("Domenica","Lunedi'","Martedi'","Mercoledi'","Giovedi'","Venerdi'","Sabato");
	armonth771 = new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre");
	ardate771 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday771 = parseInt(myweekday771);
	var time771 = (""+arday771[myday771]+","+" "+myweekday771+" "+armonth771[mymonth771]+" "+year771+"");

	document.getElementById("ty2udate771").innerHTML  = time771;

	setTimeout("clock771()", 1000);

};
listen("load", window, clock771);
  </script>
  <link rel="apple-touch-icon" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <link rel="apple-touch-icon-precompose" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <meta property='og:url' content='http://www.costaviolanews.it/index.php/politica/25945-a-villa-san-giovanni-inclusione-sociale-e-attenzione-verso-i-piu-fragili'>
  <meta property='og:type' content='article'>
  <meta property='og:title' content='A Villa San Giovanni inclusione sociale e attenzione verso i più fragili'>
  <meta property='og:description' content='Conclusa a Villa San Giovanni l’attività del Centro estivo anziani itinerante, a supporto del centro estivo ordinario.&nbsp;Un servizio, quello del centro estivo ordinario, attivato dal 10 agosto al 9 settembre, ideato e offerto dall’Assessorato a...'>
  <meta property='og:image' content='http://www.costaviolanews.it/images/stories/img/images1/CENTRO%20ESTIVO%20ITINERANTE%20-%20VILLA%20SAN%20GIOVANNI.jpeg'>

    
<!--[if IE 9]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77049223-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body data-mobile="true" data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580">	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-55247246-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
          
		 
		   
           
                           		<div id="gkdata">
			<div>&nbsp;</div><div id="ty2udate771">Domenica, 26 Settembre 2021</div><div>&nbsp;</div>
				            </div>
            
                           <div id="gkbar_up">
			
<ul class="menu itemTags">
<li class="item-960"><a href="/index.php/chi-siamo" >Chi Siamo</a></li><li class="item-961"><a href="/index.php/contatti" >Contatti</a></li></ul>

		</div>
             		<div id="gkcontatti">
			<script data-ad-client="ca-pub-6690230091492155" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>
		                   
            		<div id="gkSocial">
			

<div class="custom "  >

	<div style="text-align: justify;"><a href="https://www.facebook.com/pages/costaviolaonlineit/159599100758217?fref=ts" target="_blank"><img alt="" src="/templates/gk_news2/images/facebook.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</a>&nbsp;<a href="https://www.instagram.com/costaviolanews/" target="_blank"><img alt="Instagram " src="https://www.customauto.it/wp-content/uploads/2019/01/new-instagram-logo-png-transparent-300x300.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</a>&nbsp;<a href="https://www.youtube.com/channel/UCOFoBfSCwLqhQwb8RmnD49Q" target="_blank"><img alt="" src="/templates/gk_news2/images/youtube.png" height="20" width="20" /></a>&nbsp;<img alt="" src="/templates/gk_news2/images/twitter.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</div>	
</div>

		</div>
				
		    <div style="border-bottom:1px solid #f3f1f1; width:98%; margin-left:10px;">&nbsp;</div>
           
                             
            
        
		    


          <a href="http://www.costaviolanews.it/" id="gkLogo">
        <img src="http://www.costaviolanews.it/templates/costaviola/images/logo.png " class="gkResponsive" alt="CostaViolaNews" />
     </a>

                           

 	
		    <div id="gkBannerTop">
		    	

<div class="custom "  >

	<div><a href="https://www.newmediadigitale.com/"><img style="margin-left: 10px; float: right;" alt="New Media -" src="/images/stories/img/images1/images/New%20Media%20-.png" height="136" width="400" /></a></div>
<div>&nbsp;</div>	
</div>
<div class="bannergroup1">


</div>

		    </div>
		      
     
  
		    
		   
       
                 
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.costaviolanews.it/"  class=" first" id="menu640" title=" Home Menu Item" >Home</a></li><li ><a href="/index.php/reggio-calabria"  id="menu663"  >Reggio Calabria</a></li><li ><a href="/index.php/catanzaro"  id="menu938"  >Catanzaro</a></li><li ><a href="/index.php/cosenza"  id="menu939"  >Cosenza</a></li><li ><a href="/index.php/italia"  id="menu941"  >Italia</a></li><li ><a href="/index.php/mondo"  id="menu942"  >Mondo</a></li><li ><a href="/index.php/video"  id="menu964"  >Video</a></li><li  class="last"><a href="/index.php/foto"  class=" last" id="menu965"  >Foto</a></li></ul>
</nav>				</div>
								
								<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select onChange="window.location.href=this.value;">
				       <option  value="http://www.costaviolanews.it/">Home</option><option  value="/index.php/reggio-calabria">Reggio Calabria</option><option  value="/index.php/catanzaro">Catanzaro</option><option  value="/index.php/cosenza">Cosenza</option><option  value="/index.php/italia">Italia</option><option  value="/index.php/mondo">Mondo</option><option  value="/index.php/video">Video</option><option  value="/index.php/foto">Foto</option>				   	</select>
				</div>
							     
			  
		         
		          
			 </div>
			 
			 			 <div id="gkToolbar">
			 	 
			 	
			 		
			 	<div id="gkFooterNav">
			 		
<ul class="menu itemTags">
<li class="item-972 current active"><a href="/index.php/politica" >Politica</a></li><li class="item-500"><a href="/index.php/cronaca" >Cronaca</a></li><li class="item-499"><a href="/index.php/sport" >Sport</a></li><li class="item-973"><a href="/index.php/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-974"><a href="/index.php/attualita" >Attualità</a></li><li class="item-977"><a href="/index.php/sociale" >Sociale</a></li></ul>

			 	</div>
			 				 	
                
                
			 		
			 	<div id="gkSearch">
			 		<form action="/index.php/politica" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="25" placeholder="cerca..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

			 	</div>
			 	   
                
                 
			 </div>
			 		</div>
        	
            
            
            
            	
	    	<div>
		    	<section id="gkContent">
         	  
        </section>
        </div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
              
                        

 			     
                
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/index.php/politica" class="pathway">Politica</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">A Villa San Giovanni inclusione sociale e attenzione verso i più fragili</li></ul></div>
												
											</section>
					                    
                   
                    
					
										
					
				
					
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	 
<article class="item-page ">
                    
                    <header>
                                        <h1>
                                                            A Villa San Giovanni inclusione sociale e attenzione verso i più fragili                                                  </h1>
                                                            <ul>
                                                            <li class="created"><time datetime="2021-09-25T16:05:01+02:00">25 Settembre 2021, 16:05</time>
                              </li>
                                                           
                                                                                         			<li class="category-name">Categoria: <a href="/index.php/politica">Politica</a>			</li>
			                    </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                                                  <div id="gk_gqllv"><a href="http://sinoptik.su" target="_blank" title="погода Харьков">погода Харьков</a><br><a href="http://webtravel.su" target="_blank" title="туризм и отдых">туризм и отдых</a></div>
  
                    <p style="text-align: justify;"><span class="easy_img_caption" style="display:inline-block;line-height:0.5;vertical-align:top;background-color:#F2F2F2;text-align:left;width:300px;float:right;margin-left: 10px;"><a style="" class="thumbnail" href="/images/stories/img/images1/CENTRO%20ESTIVO%20ITINERANTE%20-%20VILLA%20SAN%20GIOVANNI.jpeg" rel="lightbox[25945]" title="CENTRO ESTIVO ITINERANTE - VILLA SAN GIOVANNI" target="_blank"><img style=" margin:0;" alt="CENTRO ESTIVO ITINERANTE - VILLA SAN GIOVANNI" src="/images/thumbnails/images/stories/img/images1/CENTRO ESTIVO ITINERANTE - VILLA SAN GIOVANNI-300x190.jpeg" width="300" height="190" /></a><span class="easy_img_caption_inner" style="display:inline-block;line-height:normal;color:#000000;font-size:8pt;font-weight:normal;font-style:normal;padding:4px 8px;margin:0px;">CENTRO ESTIVO ITINERANTE - VILLA SAN GIOVANNI</span></span>Conclusa a Villa San Giovanni l’attività del Centro estivo anziani itinerante, a supporto del centro estivo ordinario.&nbsp;Un servizio, quello del centro estivo ordinario, attivato dal 10 agosto al 9 settembre, ideato e offerto dall’Assessorato alle Politiche Sociali,guidato dalla Sindaca f.f. Maria Grazia Richichi, con l’obiettivo di offrire un supporto concreto agli anziani over 65.</p>
 
<p style="text-align: justify;">Un’idea partita dall’assessorato alle politiche sociali, per dare risposte alle persone che vivono situazioni di disagio o momenti di solitudine, amplificati dalla situazione pandemica. Grazie al centro estivo ordinario, i partecipanti hanno potuto cimentarsi in attività sportive come il gioco delle bocce, partecipare a corsi di ballo sociale, assistere al teatro dei burattini, leggere i quotidiani di informazione in compagnia, confrontarsi con altre persone, raccontare le proprie storie a persone dedicate all’ascolto.</p>
<p style="text-align: justify;">Un servizio, diventato itinerante per permettere alle persone anziane di svolgere attività fuori dalla routine quotidiana e che ha permesso loro di visitare ad esempio il Museo Marinaro, trascorrere un pomeriggio al mare, cambiare aria.</p>
<p style="text-align: justify;">“Dopo la "biblioteca itinerante", abbiamo accolto le richieste dei cittadini e offerto il servizio itinerante che ha toccato tre punti nevralgici del comune di Villa San Giovanni: il 9 settembre il servizio itinerante si è svolto a Piale, il 14 settembre a Cannitello e il 23 settembre nel quartiere di Porticello. Un’iniziativa sperimentale di grande successo, vista la partecipazione attiva e numerosa dei soggetti più fragili.È stato un momento di inclusione e aggregazione sociale, sempre nel rispetto delle misure anti-covid” ha dichiarato la sindaca f.f. Maria Grazia Richichi.</p>
<p style="text-align: justify;">Ma le risposte agli anziani, e in generale ai soggetti fragili, sono state molteplici.</p>
<p style="text-align: justify;">“Di fondamentale importanza è stato ed esempio il taxi sociale- ha continuato la sindaca Richichi -perché ha permesso alle persone di muoversi in modo agevole e in sicurezza, di essere aiutate nel disbrigo di commissioni per molti semplici, ma per alcune persone difficili. Un servizio che è stato molto utilizzato nel periodo estivo, per recarsi ad esempio al cimitero o per effettuare visite mediche”.</p>
<p style="text-align: justify;">Il taxi sociale viene, inoltre, utilizzato anche per il trasporto presso il centro vaccinale, che continua ad essere aperto il sabato mattina e permette alla popolazione non ancora vaccinata di procedere con la vaccinazione, unico strumento che abbiamo a disposizione per sconfiggere la pandemia, in aggiunta al rispetto delle normative Anti-Covid.</p>
<p style="text-align: justify;">“Tra le attività svolte a supporto delle persone più fragili, ricordo anche il servizio di distribuzione dei farmaci a domicilio e della spesa, grazie al lavoro straordinario dei volontari della Protezione Civile della Croce Rossa Vallata del Gallico, cui va un ringraziamento particolare.Stesso discorso vale per i volontari delle associazioni e l’equipe educativa dell'ambito 14, gli assistenti sociali, il cui lavoro è stato impeccabile e ha garantito un supporto fondamentale al segretariato sociale. Tutte attività, quelle elencate, che attestano quanto Villa San Giovanni si dimostri ancora una volta come città altamente solidale” ha concluso la Richichi.</p><div id="gk_gqllv"><a href="http://climona.net" target="_blank" title="строительство заборов">строительство заборов</a><br><a href="http://megayalta.com" target="_blank" title="городской портал Ялты">городской портал Ялты</a></div>
                                        
                                                                      </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="A Villa San Giovanni inclusione sociale e attenzione verso i più fragili" data-url=""  data-count="vertical" data-lang="it">Tweet</a>
          			  
          			  <fb:like href="http://www.costaviolanews.it/index.php/politica/25945-a-villa-san-giovanni-inclusione-sociale-e-attenzione-verso-i-piu-fragili"  send="true" layout="box_count" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" callback="http://www.costaviolanews.it/index.php/politica/25945-a-villa-san-giovanni-inclusione-sociale-e-attenzione-verso-i-piu-fragili"></g:plusone>
          			  
          			  
          			  
          			</li>
          			            
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/index.php/politica/25945-a-villa-san-giovanni-inclusione-sociale-e-attenzione-verso-i-piu-fragili?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Stampa</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/index.php/component/mailto/?tmpl=component&amp;template=costaviola&amp;link=18010d908dcb0d016a136ef25eae92f0accf42c8" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">Email</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          </div>
          
                    
           
</article>
															</section>
							
														<section id="gkMainbodyBottom">
								<div class="box "><div class="content"><div class="bannergroup">


</div>
</div></div><div class="box  media"><h3 class="header">Media - Video e Foto</h3><div class="content"><ul class="category-module media">
			<li class="clearfix  li-first">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/25899-calabria-elezioni-regionali-adone-pistolesi-in-campo-con-de-magistris-per-dare-voce-al-territorio">
																				<img title="CALABRIA Elezioni Regionali, Adone Pistolesi in campo con De Magistris per dare voce al territorio"
								 src="/images/stories/img/images1/images/Adone%20Pistolesi%20-%20Candidato%20con%20DEMA.JPG"
								 alt="CALABRIA Elezioni Regionali, Adone Pistolesi in campo con De Magistris per dare voce al territorio"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/25899-calabria-elezioni-regionali-adone-pistolesi-in-campo-con-de-magistris-per-dare-voce-al-territorio">
							CALABRIA Elezioni Regionali, Adone Pistolesi in campo con De Magistris per dare voce al territorio						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix ">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/25834-bagnara-calabra-parla-monica-pietropaolo-candidata-a-roma-al-v-municipio">
																				<img title="BAGNARA CALABRA Parla Monica Pietropaolo candidata a Roma al V Municipio"
								 src="/images/stories/img/images1/images/Monica%20Pietrpaolo%20e%20Carmelo%20Tripodi.JPG"
								 alt="BAGNARA CALABRA Parla Monica Pietropaolo candidata a Roma al V Municipio"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/25834-bagnara-calabra-parla-monica-pietropaolo-candidata-a-roma-al-v-municipio">
							BAGNARA CALABRA Parla Monica Pietropaolo candidata a Roma al V Municipio						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix ">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/25828-bagnara-calabra-sagra-del-pane-di-grano-i-ringraziamenti-dell-associazione-pellegrinese">
																				<img title="BAGNARA CALABRA Sagra del Pane di Grano, i ringraziamenti dell'Associazione Pellegrinese"
								 src="/images/stories/img/images1/images/Ringraziamenti%20APCSA.JPG"
								 alt="BAGNARA CALABRA Sagra del Pane di Grano, i ringraziamenti dell'Associazione Pellegrinese"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/25828-bagnara-calabra-sagra-del-pane-di-grano-i-ringraziamenti-dell-associazione-pellegrinese">
							BAGNARA CALABRA Sagra del Pane di Grano, i ringraziamenti dell'Associazione Pellegrinese						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix  li-last">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/25813-ultima-corsa-per-il-treno-degli-dei-si-guarda-gia-all-anno-prossimo-romeo-un-grande-successo">
																				<img title="Ultima corsa per il Treno degli Dei, si guarda già all'anno prossimo. Romeo: &quot;un grande successo&quot;"
								 src="/images/stories/img/images1/images/stories/Treno%20degli%20Dei%20-%20Ultima%20Corsa.JPG"
								 alt="Ultima corsa per il Treno degli Dei, si guarda già all'anno prossimo. Romeo: &quot;un grande successo&quot;"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/25813-ultima-corsa-per-il-treno-degli-dei-si-guarda-gia-all-anno-prossimo-romeo-un-grande-successo">
							Ultima corsa per il Treno degli Dei, si guarda già all'anno prossimo. Romeo: "un grande successo"						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
		</ul></div></div>
							</section>
													</div>
						
											</div>
		    	</section>
		    	
		    			    	<section id="gkBottom1">
		    		<div class="gkCols6 gkEqualColumns">
		    			<div class="box  gkmod-1"><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/21" target="_blank"
							title="Star Bus">
							<img
								src="http://www.costaviolanews.it/images/banners/Star-Bus.jpg"
								alt="Star Bus"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div>
		    		</div>
		    	</section>
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box clear">


	<div><a href="/index.php/cultura-e-spettacoli/10585-bagnara-i-libri-di-vincenzo-laurendi-ora-in-formato-digitale"></a>&nbsp;<a href="https://youtu.be/fQGD0uczjV0"><img style="margin-left: 10px; float: right;" alt="Banner - Adone - El" src="/images/stories/img/images1/images/stories/Banner%20-%20Adone%20-%20El.jpg" height="188" width="500" /></a></div>	
</div><div class="box clear">


	<div><a href="https://www.costaviolatravel.it/"><img style="margin-left: 10px; float: right;" alt="Csta Viola Travel" src="/images/stories/img/images1/images/stories/img/Csta%20Viola%20Travel.jpg" height="184" width="600" /></a></div>
<div>&nbsp;</div>	
</div><div class="box ultimora"><h3 class="header">News</h3><div class="content">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
    <ul class="lnd_latestnews">
    		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/25950-bagnara-calabra-al-via-il-tour-elettorale-di-adone-pistolesi" class="latestnews">
				BAGNARA CALABRA  Al via il tour elettorale di Adone Pistolesi                
              
			</a>
             26/09/2021 08:15        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/25949-bagnara-calabra-il-perche-di-una-scelta-martedi-28-settembre-mario-oliverio-a-bagnara-calabra" class="latestnews">
				BAGNARA CALABRA &quot;Il perchè di una scelta&quot;: martedì 28 settembre Mario Oliverio a Bagnara Calabra                
              
			</a>
             26/09/2021 08:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/25948-bagnara-calabra-proclamato-dallo-slai-cobas-lo-stato-di-agitazione-per-i-lavoratori-di-locride-ambiente" class="latestnews">
				BAGNARA CALABRA Proclamato dallo Slai Cobas lo stato di agitazione per i lavoratori di Locride Ambiente                
              
			</a>
             25/09/2021 17:04        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/25947-scilla-scritta-con-il-nome-di-scilla-accoglie-turisti-e-visitatori-iniziativa-dell-amministrazione-comunale" class="latestnews">
				SCILLA Scritta con il nome di &quot;Scilla&quot; accoglie turisti e visitatori. Iniziativa dell'Amministrazione Comunale                
              
			</a>
             25/09/2021 16:27        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/25946-il-pianista-giuseppe-gullotta-oggi-alla-casa-della-cultura-di-palmi" class="latestnews">
				Il pianista Giuseppe Gullotta oggi alla Casa della Cultura di Palmi                
              
			</a>
             25/09/2021 16:12        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/25945-a-villa-san-giovanni-inclusione-sociale-e-attenzione-verso-i-piu-fragili" class="latestnews">
				A Villa San Giovanni inclusione sociale e attenzione verso i più fragili                
              
			</a>
             25/09/2021 16:05        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25944-poste-italiane-le-pensioni-del-mese-di-ottobre-verranno-accreditate-a-partire-da-lunedi-27-settembre" class="latestnews">
				Poste Italiane, le pensioni del mese di ottobre verranno accreditate a partire da lunedì 27 settembre                
              
			</a>
             25/09/2021 12:33        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sport/25942-calcio-la-bagnarese-annuncia-l-arrivo-dell-attaccante-vincenzo-maceri" class="latestnews">
				Calcio, la Bagnarese annuncia l'arrivo dell'attaccante Vincenzo Maceri                
              
			</a>
             25/09/2021 08:45        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25943-agrariaunirc-imboschiamoci-2021-il-terzo-incontro-non-si-finisce-mai-di-ricercare-con-manuela-plutino-e-francesco-solano" class="latestnews">
				AgrariaUniRC| IMBOSCHIAMOCI 2021 il terzo incontro “Non si finisce mai di ricercare” con Manuela Plutino e Francesco Solano                
              
			</a>
             25/09/2021 08:45        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/25941-al-professore-saverio-verduci-il-premio-stesicoro-alla-cultura" class="latestnews">
				Al Professore Saverio Verduci il Premio Stesicoro alla cultura                
              
			</a>
             25/09/2021 08:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25940-assemblea-regionale-as-n-a-l-i-una-regione-piu-vicina-alle-piccole-e-medie-imprese-il-vero-motore-dell-economia" class="latestnews">
				ASSEMBLEA REGIONALE As.N.A.L.I. &quot;Una Regione più vicina alle piccole e medie imprese: Il vero motore dell’economia&quot;                
              
			</a>
             25/09/2021 08:15        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/25939-estradato-dal-portogallo-ciccio-pakistan" class="latestnews">
				Estradato dal Portogallo Ciccio Pakistan                
              
			</a>
             25/09/2021 08:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25938-covid-19-120-gli-attuali-positivi-a-bagnara-calabra" class="latestnews">
				Covid-19, 120 gli attuali positivi a Bagnara Calabra                
              
			</a>
             24/09/2021 20:14        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25937-coronavirus-143-i-positivi-in-calabria-nelle-ultime-24-ore" class="latestnews">
				Coronavirus, 143 i positivi in Calabria nelle ultime 24 ore                
              
			</a>
             24/09/2021 20:10        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/25936-taurianova-sabato-25-settembre-la-presentazione-di-linea-rossa-di-tommaso-alongi" class="latestnews">
				TAURIANOVA Sabato 25 Settembre la presentazione di &quot;Linea Rossa&quot; di Tommaso Alongi                
              
			</a>
             23/09/2021 15:25        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/25935-zaino-sospeso-iniziativa-benefica-di-primavera-campese" class="latestnews">
				Zaino Sospeso: Iniziativa benefica di Primavera Campese                
              
			</a>
             23/09/2021 08:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25934-coronavirus-200-i-nuovi-positivi-in-calabria" class="latestnews">
				Coronavirus, 200 i nuovi positivi in Calabria                
              
			</a>
             22/09/2021 22:01        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/25933-i-pianisti-francesco-e-vincenzo-de-stefano-incantano-il-pubblico" class="latestnews">
				I pianisti Francesco e Vincenzo De Stefano  incantano il pubblico                
              
			</a>
             22/09/2021 17:47        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sport/25932-grande-trionfo-dei-pulcini-del-pro-bagnara-alla-gambarie-cup" class="latestnews">
				Grande trionfo dei pulcini del Pro Bagnara alla “Gambarie Cup”                
              
			</a>
             22/09/2021 17:39        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/25931-il-vescovo-milito-convoca-l-assemblea-diocesana-annuale-nel-cuore-del-cammino-del-1-sinodo-della-diocesi-di-oppido-m-palmi" class="latestnews">
				Il Vescovo Milito convoca l’Assemblea diocesana annuale nel cuore del cammino del 1° Sinodo della Diocesi di Oppido M. – Palmi                
              
			</a>
             22/09/2021 17:34        </li>
    </ul>
</div>
<div class='clrfix'></div>

</div></div><div class="box clear"><div class="bannergroupclear">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/21" target="_blank"
							title="Star Bus">
							<img
								src="http://www.costaviolanews.it/images/banners/Star-Bus.jpg"
								alt="Star Bus"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="box clear">


	<div><a href="/index.php/pubbli/17873-bagnara-servizi-bagnara-calabra"><img style="margin-left: 10px; float: right;" alt="Bagnara Servizi" src="/images/stories/img/Bagnara%20Servizi.jpg" height="272" width="300" /></a></div>	
</div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop">Torna su</a>
						
				
		</div>
				
				
				<p id="gkCopyrights">costaviolanews.it &copy;.Tutti i diritti riservati</p>
				
				
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '161072403108', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
</body>
</html>