<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" >
<head>
		    		<meta name="viewport" content="width=1104">
	      <base href="http://www.costaviolanews.it/index.php/politica/20174-bagnara-aperta-cominciano-le-passerelle-politiche-sulle-macerie-di-marinella" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="costaviola, news, notizie, calabria, reggio calabria, consiglio regionale calabria, Catanzaro, cosenza, crotone, vibo valentia, Bagnara Calabra, cronaca, politica, sport, cultura e spettacoli, attualità, sociale, area  grecanica, provincia di reggio calabria, città metropolitana" />
  <meta name="author" content="CostaViolaNews.it" />
  <meta property="og:title" content="&amp;quot;Bagnara Aperta&amp;quot;: &amp;quot;cominciano le passerelle politiche sulle macerie di Marinella&amp;quot;" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.costaviolanews.it/index.php/politica/20174-bagnara-aperta-cominciano-le-passerelle-politiche-sulle-macerie-di-marinella" />
  <meta property="og:site_name" content="CostaViolaNews" />
  <meta name="description" content="CostaViolaNews.it - Quotidiano online" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>&quot;Bagnara Aperta&quot;: &quot;cominciano le passerelle politiche sulle macerie di Marinella&quot;</title>
  <link href="http://www.costaviolanews.it/templates/costaviola/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/templates/costaviola/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.costaviolanews.it/index.php/component/search/?Itemid=972&amp;catid=80&amp;id=20174&amp;format=opensearch" rel="search" title="Vai CostaViolaNews" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/costaviola/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:700" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_latestnewsplusdate/assets/style.css" type="text/css" />
  <style type="text/css">
.childcontent .gkcol { width: 200px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3,

#gkMainbody .itemBlock { font-family: 'Open Sans', Arial, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2
#gkMainbody  { font-family: 'Open Sans', Arial, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarRight { width: 31%; }
#gkSearch { width: 31%; }
#gkHighlights { width: 69%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 69%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1024px; }
#gkContentWrap > div { width: 100%; }
#ty2udate771 {display:inline-block;width:auto;font-size:12px}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/js/slimbox.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/modernizr.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.costaviolanews.it/templates/costaviola";

$GK_URL = "http://www.costaviolanews.it/";

Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock771() {
	var newdate771 = new Date();
	var day771="";
	var month771="";
	var myweekday771="";
	var year771="";
	var mydate771 = new Date();
	var dston771  = new Date(952826399000);
	dston771.setYear(mydate771.getFullYear());
	var dstoff771 = new Date(973389599000);
	dstoff771.setYear(mydate771.getFullYear());
	dston771.setFullYear(newdate771.getFullYear());
	dstoff771.setFullYear(newdate771.getFullYear());

	var dst771 = "0";
	var myzone771 = newdate771.getTimezoneOffset();

	var zone771 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone771 <= 0) {
		zoneb771 = -zone771;
	} else {
		zoneb771 = zone771;
	};
	if (mydate771 > dston771 && mydate771 < dstoff771 && dst771 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea771 = zoneb771 - 1;
		var houradjust771 = 0;
	} else {
		zonea771 = zoneb771;
		var houradjust771 = -1;
	};

	newtime771=newdate771.getTime();

	var newzone771 = (zonea771*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone771 <= 0) {
		newzone771 = -newzone771;
	};
	newtimea771 = 
	newtime771+(myzone771*60*1000)+newzone771;		
	mydate771.setTime(newtimea771);
	myday771 = mydate771.getDay();
	mymonth771 = mydate771.getMonth();
	myweekday771= mydate771.getDate();
	myyear771= mydate771.getYear();
	year771 = myyear771;

	if (year771 < 2000) year771 = year771 + 1900;
	myhours771 = mydate771.getHours();
	var mm771 = "am";
	if (myhours771 > 12 + houradjust771)
		mm771 = "pm";
	if (myhours771 > 12 + houradjust771)
		myhours771 -= 12;
	if (myhours771 == 0) myhours771 = 12;
	myminutes771 = mydate771.getMinutes();

	if (myminutes771 < 10) {
		mytime771 = "0" + myminutes771;
	} else {
		mytime771 = "" + myminutes771;
	};

	myseconds771 = mydate771.getSeconds();

	if (myseconds771 < 10) {
		myseconds771 = "0" + myseconds771;
	} else {
		myseconds771 = "" + myseconds771;
	};

	arday771 = new Array("Domenica","Lunedi'","Martedi'","Mercoledi'","Giovedi'","Venerdi'","Sabato");
	armonth771 = new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre");
	ardate771 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday771 = parseInt(myweekday771);
	var time771 = (""+arday771[myday771]+","+" "+myweekday771+" "+armonth771[mymonth771]+" "+year771+"");

	document.getElementById("ty2udate771").innerHTML  = time771;

	setTimeout("clock771()", 1000);

};
listen("load", window, clock771);
  </script>
  <link rel="apple-touch-icon" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <link rel="apple-touch-icon-precompose" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <meta property='og:url' content='http://www.costaviolanews.it/index.php/politica/20174-bagnara-aperta-cominciano-le-passerelle-politiche-sulle-macerie-di-marinella'>
  <meta property='og:type' content='article'>
  <meta property='og:title' content='&#34;Bagnara Aperta&#34;: &#34;cominciano le passerelle politiche sulle macerie di Marinella&#34;'>
  <meta property='og:description' content='BAGNARA CALABRA - Il gruppo Bagnara Aperta dopo aver assistito in queste ultime settimane ai disagi subiti dal rione Marinella dopo le mareggiate, alla situazione drammatica del porto, disastri annunciati e colpevolmente amplificati da una mancata...'>
  <meta property='og:image' content='http://www.costaviolanews.it/images/stories/img/images1/Bagnara%20Aperta.png'>

    
<!--[if IE 9]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77049223-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body data-mobile="true" data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580">	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-55247246-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
          
		 
		   
           
                           		<div id="gkdata">
			<div>&nbsp;</div><div id="ty2udate771">Martedi', 7 Gennaio 2020</div><div>&nbsp;</div>
				            </div>
            
                           <div id="gkbar_up">
			
<ul class="menu itemTags">
<li class="item-960"><a href="/index.php/chi-siamo" >Chi Siamo</a></li><li class="item-961"><a href="/index.php/contatti" >Contatti</a></li></ul>

		</div>
                                
            		<div id="gkSocial">
			

<div class="custom "  >

	<div style="padding-top: 6px; float: left; padding-right: 6px;"><a href="https://www.facebook.com/pages/costaviolaonlineit/159599100758217?fref=ts" target="_blank"><img alt="" src="/templates/gk_news2/images/facebook.png" height="20" width="20" /></a>&nbsp;&nbsp;</div>
<div style="padding-top: 6px; float: left; padding-right: 6px;"><img alt="" src="/templates/gk_news2/images/twitter.png" height="20" width="20" />&nbsp;&nbsp;</div>
<div style="padding-top: 6px; float: left; padding-right: 6px;"><a href="https://www.youtube.com/channel/UCOFoBfSCwLqhQwb8RmnD49Q" target="_blank"><img alt="" src="/templates/gk_news2/images/youtube.png" height="20" width="20" /></a>&nbsp;&nbsp;</div>
<div style="padding-top: 6px; float: left; padding-right: 8px;"><a href="/index.php/component/ninjarsssyndicator/?feed_id=1&amp;format=raw" target="_blank"><img alt="" src="/templates/gk_news2/images/rss.png" height="20" width="20" /></a></div>	
</div>

		</div>
				
		    <div style="border-bottom:1px solid #f3f1f1; width:98%; margin-left:10px;">&nbsp;</div>
           
                             
            
        
		    


          <a href="http://www.costaviolanews.it/" id="gkLogo">
        <img src="http://www.costaviolanews.it/templates/costaviola/images/logo.png " class="gkResponsive" alt="CostaViolaNews" />
     </a>

                           

 	
		    <div id="gkBannerTop">
		    	<div class="bannergroup1">


</div>

		    </div>
		      
     
  
		    
		   
       
                 
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.costaviolanews.it/"  class=" first" id="menu640" title=" Home Menu Item" >Home</a></li><li ><a href="/index.php/reggio-calabria"  id="menu663"  >Reggio Calabria</a></li><li ><a href="/index.php/catanzaro"  id="menu938"  >Catanzaro</a></li><li ><a href="/index.php/cosenza"  id="menu939"  >Cosenza</a></li><li ><a href="/index.php/italia"  id="menu941"  >Italia</a></li><li ><a href="/index.php/mondo"  id="menu942"  >Mondo</a></li><li ><a href="/index.php/video"  id="menu964"  >Video</a></li><li  class="last"><a href="/index.php/foto"  class=" last" id="menu965"  >Foto</a></li></ul>
</nav>				</div>
								
								<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select onChange="window.location.href=this.value;">
				       <option  value="http://www.costaviolanews.it/">Home</option><option  value="/index.php/reggio-calabria">Reggio Calabria</option><option  value="/index.php/catanzaro">Catanzaro</option><option  value="/index.php/cosenza">Cosenza</option><option  value="/index.php/italia">Italia</option><option  value="/index.php/mondo">Mondo</option><option  value="/index.php/video">Video</option><option  value="/index.php/foto">Foto</option>				   	</select>
				</div>
							     
			  
		         
		          
			 </div>
			 
			 			 <div id="gkToolbar">
			 	 
			 	
			 		
			 	<div id="gkFooterNav">
			 		
<ul class="menu itemTags">
<li class="item-972 current active"><a href="/index.php/politica" >Politica</a></li><li class="item-500"><a href="/index.php/cronaca" >Cronaca</a></li><li class="item-499"><a href="/index.php/sport" >Sport</a></li><li class="item-973"><a href="/index.php/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-974"><a href="/index.php/attualita" >Attualità</a></li><li class="item-977"><a href="/index.php/sociale" >Sociale</a></li></ul>

			 	</div>
			 				 	
                
                
			 		
			 	<div id="gkSearch">
			 		<form action="/index.php/politica" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="25" placeholder="cerca..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

			 	</div>
			 	   
                
                 
			 </div>
			 		</div>
        	
            
            
            
            	
	    	<div>
		    	<section id="gkContent">
         	  
        </section>
        </div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
              
                       					<section id="gkTop1" class="gkCols3 gkNoMargin">
						<div>
							<div class="box  gkmod-2"><div class="content">

<div class="custom "  >

	<div><a href="http://www.centrodantealighieri.it/"><img style="margin-left: 10px; float: right;" alt="D. Alighieri" src="/images/stories/img/images1/images/stories/img/D.%20Alighieri.jpg" height="88" width="400" /></a></div>
<div>&nbsp;</div>	
</div>
</div></div><div class="box  gkmod-2"><div class="content">

<div class="custom "  >

	<div><a href="/index.php/attualita/18757-nuova-gestione-a-bagnara-calabra-per-il-panificio-caruso"><img style="margin-left: 10px; float: right;" alt="Banner Panificio Caruso - Giuseppe" src="/images/stories/img/images1/images/stories/img/Banner%20Panificio%20Caruso%20-%20Giuseppe.JPG" height="108" width="500" /></a></div>
<div>&nbsp;</div>	
</div>
</div></div>
						</div>
					</section>
					 

 								<section id="gkTop1" class="gkCols3 gkNoMargin">
						<div>
							<div class="box  gkmod-2"><div class="content">

<div class="custom "  >

	<div><a href="https://www.cundarivincenzo.it/"><img style="margin-left: 10px; float: right;" alt="Banner Cundari" src="/images/stories/img/images1/images/stories/img/Banner%20Cundari.jpg" height="73" width="366" /></a></div>
<div>&nbsp;</div>	
</div>
</div></div><div class="box  gkmod-2"><div class="content">

<div class="custom "  >

	<div><a href="https://www.easytravelonline.it/"><img style="margin-left: 10px; float: right;" alt="WGT Solution" src="/images/stories/img/images1/WGT%20Solution.JPG" width="400" /></a></div>
<div>&nbsp;</div>	
</div>
</div></div>
						</div>
					</section>
					     
                
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/index.php/politica" class="pathway">Politica</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">&quot;Bagnara Aperta&quot;: &quot;cominciano le passerelle politiche sulle macerie di Marinella&quot;</li></ul></div>
												
											</section>
					                    
                   
                    
					
										
					
				
					
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	 
<article class="item-page ">
                    
                    <header>
                                        <h1>
                                                            &quot;Bagnara Aperta&quot;: &quot;cominciano le passerelle politiche sulle macerie di Marinella&quot;                                                  </h1>
                                                            <ul>
                                                            <li class="created"><time datetime="2020-01-07T07:30:39+01:00">07 Gennaio 2020, 07:30</time>
                              </li>
                                                           
                                                                                         			<li class="category-name">Categoria: <a href="/index.php/politica">Politica</a>			</li>
			                    </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                                                  <div id="gk_gqllv"><a href="http://sinoptik.su" target="_blank" title="погода Харьков">погода Харьков</a><br><a href="http://webtravel.su" target="_blank" title="туризм и отдых">туризм и отдых</a></div>
  
                    <p style="text-align: justify;"><span class="easy_img_caption" style="display:inline-block;line-height:0.5;vertical-align:top;background-color:#F2F2F2;text-align:left;width:300px;float:right;margin-left: 10px;"><a style="" class="thumbnail" href="/images/stories/img/images1/Bagnara%20Aperta.png" rel="lightbox[20174]" title="Bagnara Aperta" target="_blank"><img style=" margin:0;" alt="Bagnara Aperta" src="/images/thumbnails/images/stories/img/images1/Bagnara Aperta-300x209.png" height="209" width="300" /></a><span class="easy_img_caption_inner" style="display:inline-block;line-height:normal;color:#000000;font-size:8pt;font-weight:normal;font-style:normal;padding:4px 8px;margin:0px;">Bagnara Aperta</span></span>BAGNARA CALABRA - Il gruppo Bagnara Aperta dopo aver assistito in queste ultime settimane ai disagi subiti dal rione Marinella dopo le mareggiate, alla situazione drammatica del porto, disastri annunciati e colpevolmente amplificati da una mancata programmazione e progettazione strutturale per mettere in sicurezza l’intero rione, ritiene di dover fare alcune considerazioni.</p>
 
<p style="text-align: justify;">In data 23 dicembre 2019 il gruppo Bagnara Aperta lanciava un appello di fare richiesta urgente per lo stato di emergenza, per poter individuare le risorse finanziarie da destinare agli interventi di emergenza, ripristino della funzionalità dei servizi pubblici e delle infrastrutture e soprattutto di interventi per ridurre il rischio residuo. Il giorno dopo il consigliere di Rinascita per Bagnara accoglieva il nostro appello e lo faceva suo, l’amministrazione correttamente si metteva in moto e pare che lo stato di emergenza sia stato attivato.&nbsp;Quello che ci aspettiamo e soprattutto che si aspettano gli abitanti di Marinella ed i pescatori, è che la politica svolga il proprio compito partendo da quella nazionale, passando per quella regionale e finendo per quella locale che avrà il difficile compito di avviare le procedure di progettazione e l’iter che porterà ai lavori in modo corretto e veloce senza perdersi in inutili fardelli burocratici.</p>
<p style="text-align: justify;">Abbiamo assistito ed assisteremo a passerelle politiche di individui che marceranno sulle macerie di Marinella promettendo qualsiasi cosa, salvo poi dissolversi nel nulla il giorno dopo le elezioni. Quello che conta sono i fatti e non le promesse di cui il nostro martoriato paese ne ha piene le tasche.&nbsp;Il primo sopralluogo politico è di queste ore da parte del centrodestra, ora ci aspettiamo anche quello del centrosinistra per completare il quadro dei politici che arrivano stupiti e che si metteranno la mano sul cuore garantendo il proprio impegno per la risoluzione dei problemi.&nbsp;A questo proposito vorremo capire quali siano gli assetti del consiglio comunale nel mentre di queste elezioni regionali.&nbsp;&nbsp;Il vice sindaco Mario Romeo che fa parte di una compagine di centrosinistra accoglie insieme ai due consiglieri di opposizione di Uniti per crescere la candidata a governatore del centrodestra, schierandosi ufficialmente, in maniera netta ed inequivocabile.</p>
<p style="text-align: justify;">A questo punto vorremmo capire che posizioni assumerà il sindaco del PD Gregorio Frosina e tutta la sua squadra, se il preannunciato e paventato rimpasto in giunta che tarda ad arrivare escluderà coloro che col centrosinistra non c’entrano nulla, oppure se la voglia di rimanere in sella, di mantenere la poltrona manterrà questo spudorato pastrocchio politico evidente ed indecente.</p>
<p style="text-align: justify;"><em>Ric e pubbl<br /></em></p><div id="gk_gqllv"><a href="http://climona.net" target="_blank" title="строительство заборов">строительство заборов</a><br><a href="http://megayalta.com" target="_blank" title="городской портал Ялты">городской портал Ялты</a></div>
                                        
                                                                      </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text=""Bagnara Aperta": "cominciano le passerelle politiche sulle macerie di Marinella"" data-url=""  data-count="vertical" data-lang="it">Tweet</a>
          			  
          			  <fb:like href="http://www.costaviolanews.it/index.php/politica/20174-bagnara-aperta-cominciano-le-passerelle-politiche-sulle-macerie-di-marinella"  send="true" layout="box_count" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" callback="http://www.costaviolanews.it/index.php/politica/20174-bagnara-aperta-cominciano-le-passerelle-politiche-sulle-macerie-di-marinella"></g:plusone>
          			  
          			  
          			  
          			</li>
          			            
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/index.php/politica/20174-bagnara-aperta-cominciano-le-passerelle-politiche-sulle-macerie-di-marinella?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Stampa</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/index.php/component/mailto/?tmpl=component&amp;template=costaviola&amp;link=8157a2b539024350471804ed345138038b22de8c" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">Email</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          </div>
          
                    
           
</article>
															</section>
							
													</div>
						
											</div>
		    	</section>
		    	
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box clear">


	<div><a href="/index.php/cultura-e-spettacoli/10585-bagnara-i-libri-di-vincenzo-laurendi-ora-in-formato-digitale"></a>&nbsp;<a href="/index.php/pubbli/16681-onoranze-funebri-san-nicola"><img style="margin-left: 10px; float: right;" alt="Onoranze Funebri" src="/images/stories/img/images1/Onoranze%20Funebri.jpg" width="500" /></a></div>	
</div><div class="box clear">


	<div><a href="https://www.facebook.com/pg/Zefiroristorantebagnara/about/?ref=page_internal"><img style="margin-left: 10px; float: right;" alt="Zefiro" src="/images/stories/img/images1/Zefiro.JPG" /></a></div>	
</div><div class="box ultimora"><h3 class="header">News</h3><div class="content">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
    <ul class="lnd_latestnews">
    		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/20181-villa-san-giovanni-lite-tra-fratelli-un-morto" class="latestnews">
				VILLA SAN GIOVANNI Lite tra fratelli, un morto                
              
			</a>
             07/01/2020 12:14        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/20179-nicola-irto-pd-il-governo-riconosca-lo-stato-di-emergenza-e-calamita-naturale-per-i-comuni-della-costa-viola" class="latestnews">
				Nicola Irto (PD): &quot;Il Governo riconosca lo stato di emergenza e calamità naturale per i comuni della Costa Viola                
              
			</a>
             07/01/2020 11:50        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/20178-violenza-sulle-donne-colpisce-la-convivente-con-14-coltellate-e-scappa-arrestato-dai-carabinieri-in-poco-tempo" class="latestnews">
				Violenza sulle donne: colpisce la convivente con 14 coltellate e scappa. Arrestato dai carabinieri in poco tempo                
              
			</a>
             07/01/2020 11:44        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/20177-i-genitori-di-quasi-12-600-allievi-reggini-davanti-al-rebus-delle-iscrizioni-alle-prime-classi-dei-vari-ordini-di-scuola" class="latestnews">
				I genitori di quasi 12.600 allievi reggini davanti al rebus delle iscrizioni alle prime classi dei vari ordini di scuola                
              
			</a>
             07/01/2020 08:15        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/20176-grande-emozione-a-palmi-l-orchestra-sofia-sinfonietta-conquista-il-pubblico" class="latestnews">
				Grande emozione a Palmi. L’orchestra Sofia Sinfonietta conquista il pubblico                
              
			</a>
             07/01/2020 08:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/20175-martedi-7-gennaio-l-inaugurazione-della-segreteria-politica-di-occhipinti" class="latestnews">
				Martedì 7 gennaio l’inaugurazione della segreteria politica di Occhipinti                
              
			</a>
             07/01/2020 07:45        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/20174-bagnara-aperta-cominciano-le-passerelle-politiche-sulle-macerie-di-marinella" class="latestnews">
				&quot;Bagnara Aperta&quot;: &quot;cominciano le passerelle politiche sulle macerie di Marinella&quot;                
              
			</a>
             07/01/2020 07:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/20173-regionali-continua-il-tour-elettorale-di-vizzari-scilla-diventi-capitale-del-turismo-dove-sono-finiti-i-soldi-per-la-casa-della-salute" class="latestnews">
				Regionali, continua il tour elettorale di Vizzari: “Scilla diventi capitale del turismo. Dove sono finiti i soldi per la Casa della Salute?”                
              
			</a>
             06/01/2020 19:41        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/20172-jole-santelli-incontra-i-pescatori-di-bagnara-tavolo-tecnico-da-convocare-con-urgenza-ed-il-coinvolgimento-dei-parlamentari-europei-questa-la-proposta-per-affrontare-la-crisi-del-settore" class="latestnews">
				Jole Santelli incontra i pescatori di Bagnara: “tavolo tecnico da convocare con urgenza, ed il coinvolgimento dei parlamentari europei”. Questa la proposta per affrontare la crisi del settore                
              
			</a>
             06/01/2020 10:52        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/20171-bagnara-calabra-emergenza-porto-rinascita-per-bagnara-se-ne-discuta-in-consiglio-comunale-e-nella-stessa-struttura-portuale" class="latestnews">
				BAGNARA CALABRA &quot;Emergenza Porto&quot;: Rinascita per Bagnara, &quot;se ne discuta in Consiglio Comunale e nella stessa struttura portuale&quot;                
              
			</a>
             06/01/2020 09:50        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sport/20170-calcio-super-beffa-per-una-sfortunata-palmese-battuta-dall-acireale-al-90" class="latestnews">
				CALCIO Super beffa per una sfortunata Palmese battuta dall'Acireale al 90'                
              
			</a>
             06/01/2020 08:15        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/20169-il-premio-solo-l-amore-crea-conclude-il-2019-di-melia" class="latestnews">
				Il Premio &quot;Solo l'Amore Crea&quot; conclude il 2019 di Melia                
              
			</a>
             06/01/2020 08:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/20167-occupa-un-appartamento-e-all-interno-coltiva-110-piante-di-marijuana-primo-arresto-dell-anno-da-parte-dei-carabinieri-a-bianco" class="latestnews">
				Occupa un appartamento e all’interno coltiva 110 piante di marijuana. Primo arresto dell’anno da parte dei Carabinieri a Bianco                
              
			</a>
             06/01/2020 07:45        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/20168-tombolone-scout-due-ragazze-scillesi-all-euro-jam-di-danzica" class="latestnews">
				Tombolone Scout: due ragazze scillesi all'Euro Jam di Danzica                
              
			</a>
             06/01/2020 07:28        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/20166-regionali-roberto-vizzari-apre-il-suo-tour-elettorale-partendo-da-san-roberto-costruiamo-una-nuova-idea-di-calabria" class="latestnews">
				Regionali, Roberto Vizzari apre il suo tour elettorale partendo da San Roberto: “Costruiamo una nuova idea di Calabria”                
              
			</a>
             04/01/2020 17:13        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/20165-a-barritteri-di-seminara-domenica-5-gennaio-la-rappresentazione-del-presepe-vivente-con-l-arrivo-dei-re-magi" class="latestnews">
				A Barritteri di Seminara domenica 5 gennaio la rappresentazione del &quot;Presepe Vivente” con l'arrivo dei Re Magi                
              
			</a>
             04/01/2020 17:06        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/20164-il-porto-di-bagnara-danneggiato-dalle-forti-mareggiate-dei-giorni-scorsi-i-pescatori-chiedono-l-aiuto-delle-istituzioni" class="latestnews">
				Il porto di Bagnara danneggiato dalle forti mareggiate dei giorni scorsi, i pescatori chiedono l'aiuto delle istituzioni                
              
			</a>
             04/01/2020 16:59        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/20163-bagnara-calabra-concerto-di-natale-del-coro-polifonico-voci-di-pace-il-4-e-il-5-gennaio" class="latestnews">
				BAGNARA CALABRA Concerto di Natale del Coro Polifonico &quot;Voci di Pace&quot; il 4 e il 5 gennaio                
              
			</a>
             04/01/2020 07:50        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/20162-nnnnnnnnnnnnnnnnnn" class="latestnews">
				E' festa il 6 gennaio in Piazza Matteotti: iniziativa a cura della Pro Loco                
              
			</a>
             04/01/2020 07:40        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/20161-un-vero-successo-il-tri-capodanno-di-genova-l-evento-organizzato-in-tre-serate-per-salutare-il-nuovo-anno" class="latestnews">
				Un vero successo il Tri-Capodanno di Genova, l'evento organizzato in tre serate per salutare il nuovo anno                
              
			</a>
             04/01/2020 07:30        </li>
    </ul>
</div>
<div class='clrfix'></div>

</div></div><div class="box clear"><div class="bannergroupclear">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/16" target="_blank"
							title="Statiola">
							<img
								src="http://www.costaviolanews.it/images/banners/Banner Statiola.jpg"
								alt="Statiola"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="box clear">


	<div><a href="/index.php/pubbli/17873-bagnara-servizi-bagnara-calabra"><img style="margin-left: 10px; float: right;" alt="Bagnara Servizi" src="/images/stories/img/Bagnara%20Servizi.jpg" height="272" width="300" /></a></div>	
</div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop">Torna su</a>
						
				
		</div>
				
				
				<p id="gkCopyrights">costaviolanews.it &copy;.Tutti i diritti riservati</p>
				
				
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '161072403108', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
</body>
</html>