<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
  <head>
    <!-- The following JDOC Head tag loads all the header and meta information from your site config and content. -->
      <base href="http://www.costaviolanews.it/index.php/news-radiomedua/25715-villa-san-giovanni-conclusa-la-riunione-comitato-ordine-viabilita-per-gestione-imbarchi-per-la-sicilia" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="costaviola, news, notizie, calabria, reggio calabria, consiglio regionale calabria, Catanzaro, cosenza, crotone, vibo valentia, Bagnara Calabra, cronaca, politica, sport, cultura e spettacoli, attualità, sociale, area  grecanica, provincia di reggio calabria, città metropolitana" />
  <meta name="author" content="CostaViolaNews.it" />
  <meta name="description" content="CostaViolaNews.it - Quotidiano online" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>VILLA SAN GIOVANNI Conclusa la riunione Comitato Ordine Viabilità per gestione imbarchi per la Sicilia</title>
  <link href="/templates/atomic/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/js/slimbox.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>
  <meta property='og:url' content='http://www.costaviolanews.it/index.php/news-radiomedua/25715-villa-san-giovanni-conclusa-la-riunione-comitato-ordine-viabilita-per-gestione-imbarchi-per-la-sicilia'>
  <meta property='og:type' content='article'>
  <meta property='og:title' content='VILLA SAN GIOVANNI Conclusa la riunione Comitato Ordine Viabilità per gestione imbarchi per la Sicilia'>
  <meta property='og:description' content='È stato convocato l&#39;11 agosto scorso, su espressa richiesta dell’Amministrazione Comunale, Il C.O.V. (comitato Ordine Viabilità), per far fronte ai disagi che si sono registrati all’interno del centro cittadino di Villa San Giovanni durante le gio...'>
  <meta property='og:image' content='http://www.costaviolanews.it/images/stories/img/images1/images/Palazzo%20San%20Giovanni%20-%20Villa.jpg'>


    <!-- The following five lines load the Blueprint CSS Framework (http://blueprintcss.org). If you don't want to use this framework, delete these lines. -->
    <link rel="stylesheet" href="/templates/atomic/css/blueprint/screen.css" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/templates/atomic/css/blueprint/print.css" type="text/css" media="print" />
    <!--[if lt IE 8]><link rel="stylesheet" href="/blueprint/ie.css" type="text/css" media="screen, projection"><![endif]-->
    <link rel="stylesheet" href="/templates/atomic/css/blueprint/plugins/fancy-type/screen.css" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="/templates/atomic/css/blueprint/plugins/joomla-nav/screen.css" type="text/css" media="screen" />

    <!-- The following line loads the template CSS file located in the template folder. -->
    <link rel="stylesheet" href="/templates/atomic/css/template.css" type="text/css" />

    <!-- The following four lines load the Blueprint CSS Framework and the template CSS file for right-to-left languages. If you don't want to use these, delete these lines. -->
    
    <!-- The following line loads the template JavaScript file located in the template folder. It's blank by default. -->
    <script type="text/javascript" src="/templates/atomic/js/template.js"></script>
    
    <script data-ad-client="ca-pub-6690230091492155" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    
  


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77049223-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
  <body>
    <div class="container">
      <hr class="space" />
      <div class="joomla-header span-16 append-1">
        <img src="http://www.costaviolanews.it/templates/atomic/images/costaviola_news.jpg" />
      </div>
          </div>
    
    <div class="container">
      <div class="span-16 append-1"  style="width:475px">
              <div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidaord_1 aidaid_25724 aidacat_90 aidatoday  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/attualita/25724-reggio-calabria-l-appello-di-docenti-e-ricercatori-della-mediterranea" target="_blank">REGGIO CALABRIA Gli incendi devono essere prevenuti, l'appello di docenti e ricercatori della mediterranea</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">13 Ago 2021</span> </div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/attualita/25724-reggio-calabria-l-appello-di-docenti-e-ricercatori-della-mediterranea"><img src="/images/stories/img/images1/images/stories/incendi%20aspromonte.jpg" height="80" alt="reggio-calabria-l-appello-di-docenti-e-ricercatori-della-mediterranea"/></a><span class="aidanews2_text">
In qualità di Ricercatori e Docenti dei Corsi di Laurea, triennale e magistrale, in Scienze Forestali e Ambientali dell’Università Mediterranea di Reggio Calabria, in un momento particolarmente drammatico per la nostra Regione e...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/attualita/25724-reggio-calabria-l-appello-di-docenti-e-ricercatori-della-mediterranea" class="readon"><span class="aidanews2_readmore">Leggi tutto</span></a></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_2 aidaid_25723 aidacat_90 aidatoday  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/attualita/25723-bagnara-calabra-incendi-in-aspromonte-la-nostra-terra-aps-lancia-raccolta-fondi" target="_blank">BAGNARA CALABRA Incendi in Aspromonte, &quot;La Nostra Terra - APS&quot; lancia raccolta fondi </a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">13 Ago 2021</span> </div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/attualita/25723-bagnara-calabra-incendi-in-aspromonte-la-nostra-terra-aps-lancia-raccolta-fondi"><img src="/images/stories/img/images1/images/stories/aspro%20brucia.jpg" height="80" alt="bagnara-calabra-incendi-in-aspromonte-la-nostra-terra-aps-lancia-raccolta-fondi"/></a><span class="aidanews2_text">L'associazione "La Nostra Terra - APS", attiva sul territorio della provincia di Reggio Calabria, si occupa tra le varie cose di ambiente e valorizzazione del territorio.

A seguito degli spiacevoli eventi che stanno accadendo in...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/attualita/25723-bagnara-calabra-incendi-in-aspromonte-la-nostra-terra-aps-lancia-raccolta-fondi" class="readon"><span class="aidanews2_readmore">Leggi tutto</span></a></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_3 aidaid_25721 aidacat_87 aidatoday  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/cronaca/25721-rosarno-discarica-abusiva-a-cielo-aperto-i-carabinieri-sequestrano-l-area" target="_blank">ROSARNO Discarica abusiva a cielo aperto: i Carabinieri sequestrano l’area</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">13 Ago 2021</span> </div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/cronaca/25721-rosarno-discarica-abusiva-a-cielo-aperto-i-carabinieri-sequestrano-l-area"><img src="/images/stories/img/images1/images/stories/foto%20discarica%20Rosarno.jpg" height="80" alt="rosarno-discarica-abusiva-a-cielo-aperto-i-carabinieri-sequestrano-l-area"/></a><span class="aidanews2_text">Negli ultimi giorni, i carabinieri, a Rosarno nell’ambito di servizi finalizzati alla prevenzione e repressione di delitti in materia di inquinamento ambientale, hanno posto in sequestro preventivo un’intera area, sita in prossimità...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/cronaca/25721-rosarno-discarica-abusiva-a-cielo-aperto-i-carabinieri-sequestrano-l-area" class="readon"><span class="aidanews2_readmore">Leggi tutto</span></a></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_4 aidaid_25720 aidacat_80 aidatoday  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/politica/25720-san-roberto-in-aspromonte-dopo-gli-incendi-l-incubo-del-dissesto-idrogeologico" target="_blank">San Roberto, in Aspromonte dopo gli incendi l'incubo del dissesto idrogeologico</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">13 Ago 2021</span> </div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/politica/25720-san-roberto-in-aspromonte-dopo-gli-incendi-l-incubo-del-dissesto-idrogeologico"><img src="/images/stories/img/images1/images/stories/Il%20frontale%20col%20cinghiale.jpeg" height="80" alt="san-roberto-in-aspromonte-dopo-gli-incendi-l-incubo-del-dissesto-idrogeologico"/></a><span class="aidanews2_text">«Ogni sanrobertese è attonito innanzi alla devastazione di Passo del Falco, il cui punto di osservazione prometto e giuro sarà ricostruito dov’era e com’era, così come delle nostre campagne e foreste, dove, in alcuni punti, le fiamme...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/politica/25720-san-roberto-in-aspromonte-dopo-gli-incendi-l-incubo-del-dissesto-idrogeologico" class="readon"><span class="aidanews2_readmore">Leggi tutto</span></a></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_5 aidaid_25719 aidacat_90 aidatoday  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/attualita/25719-bagnara-calabra-messa-in-sicurezza-del-porto-la-cooperativa-onda-marina-auspica-l-avvio-veloce-dei-lavori" target="_blank">BAGNARA CALABRA Messa in sicurezza del porto: la Cooperativa Onda Marina auspica l'avvio veloce dei lavori</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">13 Ago 2021</span> </div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/attualita/25719-bagnara-calabra-messa-in-sicurezza-del-porto-la-cooperativa-onda-marina-auspica-l-avvio-veloce-dei-lavori"><img src="/images/stories/img/images1/images/Porto%20-%20Bagnara%20Aperta.jpg" height="80" alt="bagnara-calabra-messa-in-sicurezza-del-porto-la-cooperativa-onda-marina-auspica-l-avvio-veloce-dei-lavori"/></a><span class="aidanews2_text">Ieri la Regione Calabria ha reso pubblico il completamento del’iter già iniziato dal compianto presidente della Regione Iole Santelli, per il finanziamento dell’intervento di messa in sicurezza del Porto di Bagnara Calabra.&nbsp;Iter...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/attualita/25719-bagnara-calabra-messa-in-sicurezza-del-porto-la-cooperativa-onda-marina-auspica-l-avvio-veloce-dei-lavori" class="readon"><span class="aidanews2_readmore">Leggi tutto</span></a></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_6 aidaid_25718 aidacat_98 aidatoday  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/sociale/25718-vi-vo-vicinati-volontari-iniziativa-pubblica-il-18-agosto-a-bagnara-calabra" target="_blank">“VI.VO.”- VICINATI VOLONTARI: iniziativa pubblica il 18 agosto a Bagnara Calabra </a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">13 Ago 2021</span> </div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/sociale/25718-vi-vo-vicinati-volontari-iniziativa-pubblica-il-18-agosto-a-bagnara-calabra"><img src="/images/stories/img/images1/images/COP%20VIT.jpg" height="80" alt="vi-vo-vicinati-volontari-iniziativa-pubblica-il-18-agosto-a-bagnara-calabra"/></a><span class="aidanews2_text">Dopo il successo del primo evento di animazione territoriale in seno al progetto “VI.VO.”- VICINATI VOLONTARI sostenuto dalla Fondazione CON IL SUD”, capofila l’Istituto per la Famiglia sez. 55 Condofuri (RC) tenutosi il 31 Luglio...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/sociale/25718-vi-vo-vicinati-volontari-iniziativa-pubblica-il-18-agosto-a-bagnara-calabra" class="readon"><span class="aidanews2_readmore">Leggi tutto</span></a></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_7 aidaid_25717 aidacat_80 aidatoday  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/politica/25717-bagnara-calabra-fondi-per-il-porto-la-soddisfazione-dell-amministrazione-comunale" target="_blank">BAGNARA CALABRA Fondi per il porto, la soddisfazione dell’Amministrazione Comunale</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">13 Ago 2021</span> </div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/politica/25717-bagnara-calabra-fondi-per-il-porto-la-soddisfazione-dell-amministrazione-comunale"><img src="/images/stories/img/images1/images/comune-bagnara.jpg" height="80" alt="bagnara-calabra-fondi-per-il-porto-la-soddisfazione-dell-amministrazione-comunale"/></a><span class="aidanews2_text">La notizia è di quelle importanti per una comunità come la nostra: è stato, infatti, ufficializzato lo stanziamento, da parte dalla Giunta Regionale, di 9 milioni di Euro per il porto di Bagnara.&nbsp;Si tratta di una somma...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/politica/25717-bagnara-calabra-fondi-per-il-porto-la-soddisfazione-dell-amministrazione-comunale" class="readon"><span class="aidanews2_readmore">Leggi tutto</span></a></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_art aidaord_8 aidaid_25716 aidacat_89 aidatoday  even last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/cultura-e-spettacoli/25716-allo-scilla-jazz-festival-il-tributo-a-battisti-dei-6-in-jazz" target="_blank">Allo “Scilla Jazz Festival” il tributo a Battisti dei “6 in jazz”</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">13 Ago 2021</span> </div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/cultura-e-spettacoli/25716-allo-scilla-jazz-festival-il-tributo-a-battisti-dei-6-in-jazz"><img src="/images/stories/img/images1/images/6%20in%20jazz%208.jpg" height="80" alt="allo-scilla-jazz-festival-il-tributo-a-battisti-dei-6-in-jazz"/></a><span class="aidanews2_text">
Ultimo appuntamento della rassegna con Paname e Gabriele Mitelli al Castello Ruffo il 13 agosto

Il pubblico della V edizione dello Scilla Jazz Festival ha partecipato con entusiasmo al concerto del gruppo campano “6 in jazz” che...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/cultura-e-spettacoli/25716-allo-scilla-jazz-festival-il-tributo-a-battisti-dei-6-in-jazz" class="readon"><span class="aidanews2_readmore">Leggi tutto</span></a></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div></div><div class="aidanews2_bottomlink"><a href="/index.php">Vai a CostaViolaNews.it</a></div><div style="clear: both;"></div>
        

              
<div id="system-message-container">
</div>
        <div class="item-page">

	<h2>
			VILLA SAN GIOVANNI Conclusa la riunione Comitato Ordine Viabilità per gestione imbarchi per la Sicilia		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/news-radiomedua/25715-villa-san-giovanni-conclusa-la-riunione-comitato-ordine-viabilita-per-gestione-imbarchi-per-la-sicilia?tmpl=component&amp;print=1&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Stampa"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=atomic&amp;link=f343e8e4c1cc61b53989e1b6a0cfa64d641252c3" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="Email"  /></a>			</li>
		
		
	
	</ul>




	<dl class="article-info">
	<dt class="article-info-term">Dettagli</dt>
	<dd class="category-name">
    Categoria: <a href="/index.php/news-radiomedua">Uncategorised</a>	</dd>
	<dd class="create">
	Creato Venerdì, 13 Agosto 2021 10:54	</dd>
	</dl>



<p><span class="easy_img_caption" style="display:inline-block;line-height:0.5;vertical-align:top;background-color:#F2F2F2;text-align:left;width:300px;float:right;margin-left: 10px;"><a style="" class="thumbnail" href="/images/stories/img/images1/images/Palazzo%20San%20Giovanni%20-%20Villa.jpg" rel="lightbox[25715]" title="Palazzo San Giovanni - Villa" target="_blank"><img style=" margin:0;" alt="Palazzo San Giovanni - Villa" src="/images/thumbnails/images/stories/img/images1/images/Palazzo San Giovanni - Villa-300x192.jpg" height="192" width="300" /></a><span class="easy_img_caption_inner" style="display:inline-block;line-height:normal;color:#000000;font-size:8pt;font-weight:normal;font-style:normal;padding:4px 8px;margin:0px;">Palazzo San Giovanni - Villa</span></span>È stato convocato l'11 agosto scorso, su espressa richiesta dell’Amministrazione Comunale, Il C.O.V. (comitato Ordine Viabilità), per far fronte ai disagi che si sono registrati all’interno del centro cittadino di Villa San Giovanni durante le giornate del 7, 8 e 9 Agosto 2021, dovuti all’importante flusso di veicoli diretti agli imbarchi per la Sicilia. Flusso di veicoli che si sono riversati in ogni parte del territorio, provenienti da viabilità alternativa.</p>
 
<p style="text-align: justify;">La riunione è stata richiesta con l’obiettivo di prevenire e scongiurare il verificarsi di analoghe situazioni, in vista del fine settimana del 13 e 14 Agosto.&nbsp;“È di fondamentale importanza assicurare i controlli nelle postazioni di ingresso alla città” ha dichiarato l’Assessore ai trasporti e alla viabilità Massimo Morgante.&nbsp;A conclusione della riunione è stata ribadita l’esigenza di intervento tempestivo da parte delle forze dell’ordine nelle postazioni assegnate dal piano COV, al fine di evitare l’entrata in città di autoveicoli diretti agli imbarchi.</p>
<p style="text-align: justify;">Inoltre, considerate le situazioni di disagio segnalate da alcuni residenti che dovevano recarsi in Sicilia, è stato ribadito che durante la fase di maggiore affluenza di veicoli in transito, sulla Via Marinai d’Italia, all’incrocio con Via Riviera, postazione presidiata dalla Guardia Costiera, potranno transitare solo i residenti che dovranno recarsi in Sicilia per motivi sanitari.&nbsp;L’Amministrazione Comunale informa, inoltre, tutti gli altri residenti che la biglietteria a mare è aperta e per imbarcarsi potrà essere utilizzato il sottopasso di Via Garibaldi.</p>
<p style="text-align: justify;">Infine, è stata ribadita la necessità di lasciare libero il Viale Italia, sia per le attività commerciali presenti, sia per consentire ai residenti di poter raggiungere facilmente la stazione.</p>
	
</div>

        <hr />
      
                </div>
      
      
    </div>
    
  </body>
</html>
