<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" >
<head>
		    		<meta name="viewport" content="width=1104">
	      <base href="http://www.costaviolanews.it/index.php/cultura-e-spettacoli/28210-bagnara-calabra-presentato-in-biblioteca-il-libro-di-pino-toscano-il-mare-rubato-falcomata-contro-il-padrone-delle-ferriere" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="costaviola, news, notizie, calabria, reggio calabria, consiglio regionale calabria, Catanzaro, cosenza, crotone, vibo valentia, Bagnara Calabra, cronaca, politica, sport, cultura e spettacoli, attualità, sociale, area  grecanica, provincia di reggio calabria, città metropolitana" />
  <meta name="author" content="CostaViolaNews.it" />
  <meta property="og:title" content="BAGNARA CALABRA Presentato in Biblioteca il libro di Pino Toscano &amp;quot;Il mare rubato. Falcomatà contro il padrone delle ferriere&amp;quot;" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.costaviolanews.it/index.php/cultura-e-spettacoli/28210-bagnara-calabra-presentato-in-biblioteca-il-libro-di-pino-toscano-il-mare-rubato-falcomata-contro-il-padrone-delle-ferriere" />
  <meta property="og:site_name" content="CostaViolaNews" />
  <meta name="description" content="CostaViolaNews.it - Quotidiano online" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>BAGNARA CALABRA Presentato in Biblioteca il libro di Pino Toscano &quot;Il mare rubato. Falcomatà contro il padrone delle ferriere&quot;</title>
  <link href="http://www.costaviolanews.it/templates/costaviola/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/templates/costaviola/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.costaviolanews.it/index.php/component/search/?Itemid=973&amp;catid=89&amp;id=28210&amp;format=opensearch" rel="search" title="Vai CostaViolaNews" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/costaviola/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:700" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_latestnewsplusdate/assets/style.css" type="text/css" />
  <style type="text/css">
.childcontent .gkcol { width: 200px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3,

#gkMainbody .itemBlock { font-family: 'Open Sans', Arial, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2
#gkMainbody  { font-family: 'Open Sans', Arial, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarRight { width: 31%; }
#gkSearch { width: 31%; }
#gkHighlights { width: 69%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 69%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1024px; }
#gkContentWrap > div { width: 100%; }
#ty2udate771 {display:inline-block;width:auto;font-size:12px}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/js/slimbox.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/modernizr.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.costaviolanews.it/templates/costaviola";

$GK_URL = "http://www.costaviolanews.it/";

Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock771() {
	var newdate771 = new Date();
	var day771="";
	var month771="";
	var myweekday771="";
	var year771="";
	var mydate771 = new Date();
	var dston771  = new Date(952826399000);
	dston771.setYear(mydate771.getFullYear());
	var dstoff771 = new Date(973389599000);
	dstoff771.setYear(mydate771.getFullYear());
	dston771.setFullYear(newdate771.getFullYear());
	dstoff771.setFullYear(newdate771.getFullYear());

	var dst771 = "0";
	var myzone771 = newdate771.getTimezoneOffset();

	var zone771 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone771 <= 0) {
		zoneb771 = -zone771;
	} else {
		zoneb771 = zone771;
	};
	if (mydate771 > dston771 && mydate771 < dstoff771 && dst771 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea771 = zoneb771 - 1;
		var houradjust771 = 0;
	} else {
		zonea771 = zoneb771;
		var houradjust771 = -1;
	};

	newtime771=newdate771.getTime();

	var newzone771 = (zonea771*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone771 <= 0) {
		newzone771 = -newzone771;
	};
	newtimea771 = 
	newtime771+(myzone771*60*1000)+newzone771;		
	mydate771.setTime(newtimea771);
	myday771 = mydate771.getDay();
	mymonth771 = mydate771.getMonth();
	myweekday771= mydate771.getDate();
	myyear771= mydate771.getYear();
	year771 = myyear771;

	if (year771 < 2000) year771 = year771 + 1900;
	myhours771 = mydate771.getHours();
	var mm771 = "am";
	if (myhours771 > 12 + houradjust771)
		mm771 = "pm";
	if (myhours771 > 12 + houradjust771)
		myhours771 -= 12;
	if (myhours771 == 0) myhours771 = 12;
	myminutes771 = mydate771.getMinutes();

	if (myminutes771 < 10) {
		mytime771 = "0" + myminutes771;
	} else {
		mytime771 = "" + myminutes771;
	};

	myseconds771 = mydate771.getSeconds();

	if (myseconds771 < 10) {
		myseconds771 = "0" + myseconds771;
	} else {
		myseconds771 = "" + myseconds771;
	};

	arday771 = new Array("Domenica","Lunedi'","Martedi'","Mercoledi'","Giovedi'","Venerdi'","Sabato");
	armonth771 = new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre");
	ardate771 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday771 = parseInt(myweekday771);
	var time771 = (""+arday771[myday771]+","+" "+myweekday771+" "+armonth771[mymonth771]+" "+year771+"");

	document.getElementById("ty2udate771").innerHTML  = time771;

	setTimeout("clock771()", 1000);

};
listen("load", window, clock771);
  </script>
  <link rel="apple-touch-icon" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <link rel="apple-touch-icon-precompose" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <meta property='og:url' content='http://www.costaviolanews.it/index.php/cultura-e-spettacoli/28210-bagnara-calabra-presentato-in-biblioteca-il-libro-di-pino-toscano-il-mare-rubato-falcomata-contro-il-padrone-delle-ferriere'>
  <meta property='og:type' content='article'>
  <meta property='og:title' content='BAGNARA CALABRA Presentato in Biblioteca il libro di Pino Toscano &#34;Il mare rubato. Falcomatà contro il padrone delle ferriere&#34;'>
  <meta property='og:description' content='(VIDEO INTERVISTA) - Presentato in Biblioteca il libro di Pino Toscano &#34;Il mare rubato. Falcomatà contro il padrone delle ferriere&#34;.
...'>
  <meta property='og:image' content='http://www.costaviolanews.it/images/stories/img/images1/images/Pitos%20-%20Foto.JPG'>

    
<!--[if IE 9]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77049223-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body data-mobile="true" data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580">	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-55247246-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
          
		 
		   
           
                           		<div id="gkdata">
			<div>&nbsp;</div><div id="ty2udate771">Venerdi', 2 Settembre 2022</div><div>&nbsp;</div>
				            </div>
            
                           <div id="gkbar_up">
			
<ul class="menu itemTags">
<li class="item-960"><a href="/index.php/chi-siamo" >Chi Siamo</a></li><li class="item-961"><a href="/index.php/contatti" >Contatti</a></li></ul>

		</div>
             		<div id="gkcontatti">
			<script data-ad-client="ca-pub-6690230091492155" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>
		                   
            		<div id="gkSocial">
			

<div class="custom "  >

	<div style="text-align: justify;"><a href="https://www.facebook.com/pages/costaviolaonlineit/159599100758217?fref=ts" target="_blank"><img alt="" src="/templates/gk_news2/images/facebook.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</a>&nbsp;<a href="https://www.instagram.com/costaviolanews/" target="_blank"><img alt="Instagram " src="https://www.customauto.it/wp-content/uploads/2019/01/new-instagram-logo-png-transparent-300x300.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</a>&nbsp;<a href="https://www.youtube.com/channel/UCOFoBfSCwLqhQwb8RmnD49Q" target="_blank"><img alt="" src="/templates/gk_news2/images/youtube.png" height="20" width="20" /></a>&nbsp;<img alt="" src="/templates/gk_news2/images/twitter.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</div>	
</div>

		</div>
				
		    <div style="border-bottom:1px solid #f3f1f1; width:98%; margin-left:10px;">&nbsp;</div>
           
                             
            
        
		    


          <a href="http://www.costaviolanews.it/" id="gkLogo">
        <img src="http://www.costaviolanews.it/templates/costaviola/images/logo.png " class="gkResponsive" alt="CostaViolaNews" />
     </a>

                           

 	
		    <div id="gkBannerTop">
		    	

<div class="custom "  >

	<div><a href="https://padlet.com/embed/tcnjcvt09t58mvh"><img style="margin-left: 10px; float: right;" alt="liceo" src="/images/stories/img/images1/images/stories/liceo.jpg" width="400" /></a></div>
<div>&nbsp;</div>	
</div>
<div class="bannergroup1">


</div>

		    </div>
		      
     
  
		    
		   
       
                 
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.costaviolanews.it/"  class=" first" id="menu640" title=" Home Menu Item" >Home</a></li><li ><a href="/index.php/reggio-calabria"  id="menu663"  >Reggio Calabria</a></li><li ><a href="/index.php/catanzaro"  id="menu938"  >Catanzaro</a></li><li ><a href="/index.php/cosenza"  id="menu939"  >Cosenza</a></li><li ><a href="/index.php/italia"  id="menu941"  >Italia</a></li><li ><a href="/index.php/mondo"  id="menu942"  >Mondo</a></li><li ><a href="/index.php/video"  id="menu964"  >Video</a></li><li  class="last"><a href="/index.php/foto"  class=" last" id="menu965"  >Foto</a></li></ul>
</nav>				</div>
								
								<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select onChange="window.location.href=this.value;">
				       <option  value="http://www.costaviolanews.it/">Home</option><option  value="/index.php/reggio-calabria">Reggio Calabria</option><option  value="/index.php/catanzaro">Catanzaro</option><option  value="/index.php/cosenza">Cosenza</option><option  value="/index.php/italia">Italia</option><option  value="/index.php/mondo">Mondo</option><option  value="/index.php/video">Video</option><option  value="/index.php/foto">Foto</option>				   	</select>
				</div>
							     
			  
		         
		          
			 </div>
			 
			 			 <div id="gkToolbar">
			 	 
			 	
			 		
			 	<div id="gkFooterNav">
			 		
<ul class="menu itemTags">
<li class="item-972"><a href="/index.php/politica" >Politica</a></li><li class="item-500"><a href="/index.php/cronaca" >Cronaca</a></li><li class="item-499"><a href="/index.php/sport" >Sport</a></li><li class="item-973 current active"><a href="/index.php/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-974"><a href="/index.php/attualita" >Attualità</a></li><li class="item-977"><a href="/index.php/sociale" >Sociale</a></li></ul>

			 	</div>
			 				 	
                
                
			 		
			 	<div id="gkSearch">
			 		<form action="/index.php/cultura-e-spettacoli" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="25" placeholder="cerca..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

			 	</div>
			 	   
                
                 
			 </div>
			 		</div>
        	
            
            
            
            	
	    	<div>
		    	<section id="gkContent">
         	  
        </section>
        </div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
              
                       					<section id="gkTop1" class="gkCols3">
						<div>
							<div class="box  gkmod-1"><div class="content">

<div class="custom "  >

	<div><a href="https://www.facebook.com/Bagnara-Servizi-sas-delegazione-Aci-1385910528379811"><img style="margin-left: 10px; float: right;" alt="bagnara sas -" src="/images/stories/img/images1/images/bagnara%20sas%20-.PNG" height="75" width="300" /></a></div>
<div style="text-align: center;"><a href="https://www.facebook.com/UnieuroBagnara"><img style="margin-left: 10px; float: left;" alt="LOGO UNIEURO" src="/images/stories/img/images1/images/stories/LOGO%20UNIEURO.jpg" height="75" width="300" /></a>&nbsp;</div>	
</div>
</div></div>
						</div>
					</section>
					 

 			     
                
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/index.php/cultura-e-spettacoli" class="pathway">Cultura e Spettacoli</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">BAGNARA CALABRA Presentato in Biblioteca il libro di Pino Toscano &quot;Il mare rubato. Falcomatà contro il padrone delle ferriere&quot;</li></ul></div>
												
											</section>
					                    
                   
                    
					
										
					
				
					
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	 
<article class="item-page ">
                    
                    <header>
                                        <h1>
                                                            BAGNARA CALABRA Presentato in Biblioteca il libro di Pino Toscano &quot;Il mare rubato. Falcomatà contro il padrone delle ferriere&quot;                                                  </h1>
                                                            <ul>
                                                            <li class="created"><time datetime="2022-08-31T17:24:32+02:00">31 Agosto 2022, 17:24</time>
                              </li>
                                                           
                                                                                         			<li class="category-name">Categoria: <a href="/index.php/cultura-e-spettacoli">Cultura e Spettacoli</a>			</li>
			                    </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                                                  <div id="gk_gqllv"><a href="http://sinoptik.su" target="_blank" title="погода Харьков">погода Харьков</a><br><a href="http://webtravel.su" target="_blank" title="туризм и отдых">туризм и отдых</a></div>
  
                    <div style="text-align: justify;"><strong><span class="easy_img_caption" style="display:inline-block;line-height:0.5;vertical-align:top;background-color:#F2F2F2;text-align:left;width:300px;float:right;margin-left: 10px;"><a style="" class="thumbnail" href="/images/stories/img/images1/images/Pitos%20-%20Foto.JPG" rel="lightbox[28210]" title="Pitos - Foto" target="_blank"><img style=" margin:0;" alt="Pitos - Foto" src="/images/thumbnails/images/stories/img/images1/images/Pitos - Foto-300x175.JPG" width="300" height="175" /></a><span class="easy_img_caption_inner" style="display:inline-block;line-height:normal;color:#000000;font-size:8pt;font-weight:normal;font-style:normal;padding:4px 8px;margin:0px;">Pitos - Foto</span></span>(VIDEO INTERVISTA)</strong> - Presentato in Biblioteca il libro di Pino Toscano "Il mare rubato. Falcomatà contro il padrone delle ferriere".</div>
 
<div>&nbsp;</div>
<div><iframe src="//www.youtube.com/embed/3ZN3FHHq-OU?rel=0&amp;wmode=opaque" frameborder="0" width="480" height="395" allowfullscreen="true" style="vertical-align: middle;"></iframe></div><div id="gk_gqllv"><a href="http://climona.net" target="_blank" title="строительство заборов">строительство заборов</a><br><a href="http://megayalta.com" target="_blank" title="городской портал Ялты">городской портал Ялты</a></div>
                                        
                                                                      </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="BAGNARA CALABRA Presentato in Biblioteca il libro di Pino Toscano "Il mare rubato. Falcomatà contro il padrone delle ferriere"" data-url=""  data-count="vertical" data-lang="it">Tweet</a>
          			  
          			  <fb:like href="http://www.costaviolanews.it/index.php/cultura-e-spettacoli/28210-bagnara-calabra-presentato-in-biblioteca-il-libro-di-pino-toscano-il-mare-rubato-falcomata-contro-il-padrone-delle-ferriere"  send="true" layout="box_count" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" callback="http://www.costaviolanews.it/index.php/cultura-e-spettacoli/28210-bagnara-calabra-presentato-in-biblioteca-il-libro-di-pino-toscano-il-mare-rubato-falcomata-contro-il-padrone-delle-ferriere"></g:plusone>
          			  
          			  
          			  
          			</li>
          			            
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/index.php/cultura-e-spettacoli/28210-bagnara-calabra-presentato-in-biblioteca-il-libro-di-pino-toscano-il-mare-rubato-falcomata-contro-il-padrone-delle-ferriere?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Stampa</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/index.php/component/mailto/?tmpl=component&amp;template=costaviola&amp;link=8e4ffc77186c5a45a90cfef2376db718d2cd9178" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">Email</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          </div>
          
                    
           
</article>
															</section>
							
														<section id="gkMainbodyBottom">
								<div class="box "><div class="content"><div class="bannergroup">


</div>
</div></div><div class="box  media"><h3 class="header">Media - Video e Foto</h3><div class="content"><ul class="category-module media">
			<li class="clearfix  li-first">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/28192-bagnara-calabra-presentato-in-biblioteca-il-libro-di-gioacchino-criaco-il-custode-delle-parole">
																				<img title="BAGNARA CALABRA Presentato in Biblioteca il libro di Gioacchino Criaco &quot;Il custode delle parole&quot;"
								 src="/images/stories/img/images1/images/stories/Iaria%20-%20Criaco.JPG"
								 alt="BAGNARA CALABRA Presentato in Biblioteca il libro di Gioacchino Criaco &quot;Il custode delle parole&quot;"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/28192-bagnara-calabra-presentato-in-biblioteca-il-libro-di-gioacchino-criaco-il-custode-delle-parole">
							BAGNARA CALABRA Presentato in Biblioteca il libro di Gioacchino Criaco "Il custode delle parole"						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix ">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/28171-presentato-a-bagnara-calabra-il-libro-di-felice-lopresto-su-natuzza-evolo">
																				<img title="Presentato a Bagnara Calabra il libro di Felice Lopresto su Natuzza Evolo"
								 src="/images/stories/img/images1/images/stories/ev.JPG"
								 alt="Presentato a Bagnara Calabra il libro di Felice Lopresto su Natuzza Evolo"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/28171-presentato-a-bagnara-calabra-il-libro-di-felice-lopresto-su-natuzza-evolo">
							Presentato a Bagnara Calabra il libro di Felice Lopresto su Natuzza Evolo						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix ">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/28161-elezioni-politiche-rachele-mussolini-pronta-a-sostenere-i-candidati-di-fratelli-d-italia">
																				<img title="Elezioni politiche, Rachele Mussolini: &quot;pronta a sostenere i candidati di Fratelli d'Italia&quot;"
								 src="/images/stories/img/images1/images/Rachele%20Mussolini%20a%20Bagnara%20Calabra.JPG"
								 alt="Elezioni politiche, Rachele Mussolini: &quot;pronta a sostenere i candidati di Fratelli d'Italia&quot;"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/28161-elezioni-politiche-rachele-mussolini-pronta-a-sostenere-i-candidati-di-fratelli-d-italia">
							Elezioni politiche, Rachele Mussolini: "pronta a sostenere i candidati di Fratelli d'Italia"						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix  li-last">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/28132-scilla-dopo-l-alluvione-tenta-di-tornare-alla-normalita">
																				<img title="Scilla dopo l'alluvione tenta di tornare alla normalità"
								 src="/images/stories/img/images1/images/stories/img/scilla%20dopo%20lalluvione.JPG"
								 alt="Scilla dopo l'alluvione tenta di tornare alla normalità"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/28132-scilla-dopo-l-alluvione-tenta-di-tornare-alla-normalita">
							Scilla dopo l'alluvione tenta di tornare alla normalità						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
		</ul></div></div>
							</section>
													</div>
						
											</div>
		    	</section>
		    	
		    			    	<section id="gkBottom1">
		    		<div class="gkCols6 gkEqualColumns">
		    			<div class="box  gkmod-1"><div class="content"><div class="bannergroup">


</div>
</div></div>
		    		</div>
		    	</section>
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box clear">


	<div><a href="/index.php/cultura-e-spettacoli/10585-bagnara-i-libri-di-vincenzo-laurendi-ora-in-formato-digitale"></a>&nbsp;<a href="https://www.newmediadigitale.com/"><img style="margin-left: 10px; float: right;" alt="New Media -" src="/images/stories/img/images1/images/stories/New%20Media%20-.png" height="170" width="500" /></a></div>	
</div><div class="box clear">


	<div><a href="https://www.facebook.com/BaccoDioniso"><img style="margin-left: 10px; float: right;" alt="Bacco - Banner" src="/images/stories/img/images1/images/stories/img/Bacco%20-%20Banner.PNG" height="124" width="300" /></a></div>
<div>&nbsp;</div>	
</div><div class="box ultimora"><h3 class="header">News</h3><div class="content">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
    <ul class="lnd_latestnews">
    		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/28214-porto-a-sud-villa-san-giovanni-caminiti-e-versace-ok-alla-progettazione-priorita-per-la-citta" class="latestnews">
				Porto a sud Villa San Giovanni, Caminiti e Versace: “ok alla progettazione, priorità per la città”                
              
			</a>
             02/09/2022 11:33        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/28213-bagnara-calabra-discarica-di-melicucca-le-associazioni-chiedono-audizione-al-sindaco" class="latestnews">
				BAGNARA CALABRA Discarica di Melicuccà, le Associazioni chiedono audizione al Sindaco                 
              
			</a>
             02/09/2022 11:17        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/28212-bagnara-calabra-la-gestione-del-porto-torna-al-comune-sicurezza-e-sorveglianza-affidate-a-un-istituto-di-vigilanza" class="latestnews">
				BAGNARA CALABRA La gestione del porto torna al Comune. Sicurezza e sorveglianza affidate a un istituto di vigilanza                
              
			</a>
             01/09/2022 16:01        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/28211-estate-in-biblioteca-una-serata-dedicata-alla-poesia-dialettale-con-pino-iaria-rocco-nassi-e-carmine-laurendi" class="latestnews">
				&quot;Estate in biblioteca&quot;: una serata dedicata alla &quot;Poesia dialettale&quot; con Pino Iaria, Rocco Nassi e Carmine Laurendi                
              
			</a>
             01/09/2022 10:42        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/28210-bagnara-calabra-presentato-in-biblioteca-il-libro-di-pino-toscano-il-mare-rubato-falcomata-contro-il-padrone-delle-ferriere" class="latestnews">
				BAGNARA CALABRA Presentato in Biblioteca il libro di Pino Toscano &quot;Il mare rubato. Falcomatà contro il padrone delle ferriere&quot;                
              
			</a>
             31/08/2022 17:24        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/28209-bagnara-calabra-stasera-in-biblioteca-la-presentazione-del-libro-di-antonio-salvati-pentcho" class="latestnews">
				BAGNARA CALABRA Stasera in biblioteca la presentazione del libro di Antonio Salvati &quot;Pentcho&quot;                
              
			</a>
             31/08/2022 11:52        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/28208-seminara-sindaco-e-amministrazione-comunale-ribadiscono-il-no-alla-alla-diiscarica-di-melicucca" class="latestnews">
				SEMINARA Sindaco e Amministrazione comunale ribadiscono il no alla alla diiscarica di Melicuccà                
              
			</a>
             31/08/2022 11:25        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/28207-villa-san-giovanni-atti-vandalici-alla-scuola-elementare-don-milani-caminiti-serve-una-reazione-cittadina-per-dire-basta-a-tanta-incivilta" class="latestnews">
				VILLA SAN GIOVANNI Atti vandalici alla scuola elementare don Milani, Caminiti: &quot;serve una reazione cittadina per dire basta a tanta inciviltà&quot;                
              
			</a>
             31/08/2022 11:14        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/28206-tra-sette-giorni-11-libri-in-mezz-ora-o-qualcosina-in-piu-di-vincenzo-laurendi" class="latestnews">
				Tra sette giorni “11 libri in mezz’ora (o qualcosina in più)” di Vincenzo Laurendi                
              
			</a>
             30/08/2022 19:28        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/28205-scilla-al-castello-ruffo-la-consegna-del-premio-per-la-medicina-professore-giuseppe-zagari" class="latestnews">
				SCILLA  Al castello Ruffo la consegna   del Premio per la medicina “Professore Giuseppe Zagari”                
              
			</a>
             30/08/2022 16:24        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/28204-continuano-le-giornate-iter-vitis" class="latestnews">
				Continuano le giornate Iter Vitis                
              
			</a>
             30/08/2022 15:47        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/28203-poste-italiane-in-provincia-di-reggio-calabria-in-pagamento-le-pensioni-di-settembre" class="latestnews">
				Poste Italiane: in provincia di Reggio Calabria in pagamento le pensioni di settembre                
              
			</a>
             30/08/2022 15:35        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sport/28202-l-evoluzione-del-calcio-a-5-se-ne-parla-stasera-in-biblioteca-con-daniele-cordiano" class="latestnews">
				L'evoluzione del Calcio a 5, se ne parla stasera in biblioteca con Daniele Cordiano                 
              
			</a>
             30/08/2022 11:40        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sport/28201-calcio-l-avv-francesco-oliverio-si-dimette-da-presidente-della-bagnarese" class="latestnews">
				Calcio, l'Avv Francesco Oliverio si dimette da presidente della Bagnarese                
              
			</a>
             29/08/2022 19:05        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/28200-unirc-conferenza-internazionale-applied-intelligence-and-informatics-2022-1-al-3-settembre-2022" class="latestnews">
				UniRC| Conferenza Internazionale &quot;Applied Intelligence and Informatics 2022&quot; -  1 al 3 Settembre 2022                
              
			</a>
             29/08/2022 16:09        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/28199-concorso-per-ufficiali-della-riserva-selezionata-dell-arma-carabinieri-iniziate-le-procedure-per-le-selezioni" class="latestnews">
				Concorso per Ufficiali della Riserva Selezionata dell’Arma Carabinieri: iniziate le procedure per le selezioni                
              
			</a>
             29/08/2022 16:04        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/28198-bagnara-calabra-stasera-in-biblioteca-la-presentazione-del-libro-di-nino-greco-il-mare-a-sinistra" class="latestnews">
				BAGNARA CALABRA Stasera in biblioteca la presentazione del libro di Nino Greco &quot;Il mare a sinistra&quot;                
              
			</a>
             29/08/2022 15:50        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/28197-bagnara-calabra-scuolabus-pistolesi-replica-all-opposizione-sbloccato-dopo-cinque-anni" class="latestnews">
				BAGNARA CALABRA Scuolabus, Pistolesi replica all'opposizione: &quot;sbloccato dopo cinque anni&quot;                
              
			</a>
             29/08/2022 08:56        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/28196-questo-matrimonio-non-s-ha-da-fare-ne-domani-ne-mai" class="latestnews">
				Questo matrimonio non s'ha da fare, né domani, né mai…                
              
			</a>
             29/08/2022 08:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/28195-con-l-1-settembre-anche-la-scuola-reggina-riparte-tra-criticita-e-aspettative" class="latestnews">
				Con l’1 settembre anche la scuola reggina riparte tra criticità e aspettative                
              
			</a>
             29/08/2022 08:15        </li>
    </ul>
</div>
<div class='clrfix'></div>

</div></div><div class="box clear"><div class="bannergroupclear">


</div>
</div><div class="box clear">


	<div><a href="/index.php/pubbli/17873-bagnara-servizi-bagnara-calabra"><img style="margin-left: 10px; float: right;" alt="Bagnara Servizi" src="/images/stories/img/Bagnara%20Servizi.jpg" height="272" width="300" /></a></div>	
</div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop">Torna su</a>
						
				
		</div>
				
				
				<p id="gkCopyrights">costaviolanews.it &copy;.Tutti i diritti riservati</p>
				
				
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '161072403108', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
</body>
</html>