<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" >
<head>
		    		<meta name="viewport" content="width=1104">
	      <base href="http://www.costaviolanews.it/index.php/cronaca/25559-palmi-vandalizzati-i-bagni-in-villa-comunale" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="costaviola, news, notizie, calabria, reggio calabria, consiglio regionale calabria, Catanzaro, cosenza, crotone, vibo valentia, Bagnara Calabra, cronaca, politica, sport, cultura e spettacoli, attualità, sociale, area  grecanica, provincia di reggio calabria, città metropolitana" />
  <meta name="author" content="CostaViolaNews.it" />
  <meta property="og:title" content="PALMI Vandalizzati i bagni in Villa Comunale" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.costaviolanews.it/index.php/cronaca/25559-palmi-vandalizzati-i-bagni-in-villa-comunale" />
  <meta property="og:site_name" content="CostaViolaNews" />
  <meta name="description" content="CostaViolaNews.it - Quotidiano online" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>PALMI Vandalizzati i bagni in Villa Comunale</title>
  <link href="http://www.costaviolanews.it/templates/costaviola/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/templates/costaviola/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.costaviolanews.it/index.php/component/search/?Itemid=500&amp;catid=87&amp;id=25559&amp;format=opensearch" rel="search" title="Vai CostaViolaNews" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/costaviola/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:700" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_latestnewsplusdate/assets/style.css" type="text/css" />
  <style type="text/css">
.childcontent .gkcol { width: 200px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3,

#gkMainbody .itemBlock { font-family: 'Open Sans', Arial, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2
#gkMainbody  { font-family: 'Open Sans', Arial, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarRight { width: 31%; }
#gkSearch { width: 31%; }
#gkHighlights { width: 69%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 69%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1024px; }
#gkContentWrap > div { width: 100%; }
#ty2udate771 {display:inline-block;width:auto;font-size:12px}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/js/slimbox.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/modernizr.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.costaviolanews.it/templates/costaviola";

$GK_URL = "http://www.costaviolanews.it/";

Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock771() {
	var newdate771 = new Date();
	var day771="";
	var month771="";
	var myweekday771="";
	var year771="";
	var mydate771 = new Date();
	var dston771  = new Date(952826399000);
	dston771.setYear(mydate771.getFullYear());
	var dstoff771 = new Date(973389599000);
	dstoff771.setYear(mydate771.getFullYear());
	dston771.setFullYear(newdate771.getFullYear());
	dstoff771.setFullYear(newdate771.getFullYear());

	var dst771 = "0";
	var myzone771 = newdate771.getTimezoneOffset();

	var zone771 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone771 <= 0) {
		zoneb771 = -zone771;
	} else {
		zoneb771 = zone771;
	};
	if (mydate771 > dston771 && mydate771 < dstoff771 && dst771 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea771 = zoneb771 - 1;
		var houradjust771 = 0;
	} else {
		zonea771 = zoneb771;
		var houradjust771 = -1;
	};

	newtime771=newdate771.getTime();

	var newzone771 = (zonea771*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone771 <= 0) {
		newzone771 = -newzone771;
	};
	newtimea771 = 
	newtime771+(myzone771*60*1000)+newzone771;		
	mydate771.setTime(newtimea771);
	myday771 = mydate771.getDay();
	mymonth771 = mydate771.getMonth();
	myweekday771= mydate771.getDate();
	myyear771= mydate771.getYear();
	year771 = myyear771;

	if (year771 < 2000) year771 = year771 + 1900;
	myhours771 = mydate771.getHours();
	var mm771 = "am";
	if (myhours771 > 12 + houradjust771)
		mm771 = "pm";
	if (myhours771 > 12 + houradjust771)
		myhours771 -= 12;
	if (myhours771 == 0) myhours771 = 12;
	myminutes771 = mydate771.getMinutes();

	if (myminutes771 < 10) {
		mytime771 = "0" + myminutes771;
	} else {
		mytime771 = "" + myminutes771;
	};

	myseconds771 = mydate771.getSeconds();

	if (myseconds771 < 10) {
		myseconds771 = "0" + myseconds771;
	} else {
		myseconds771 = "" + myseconds771;
	};

	arday771 = new Array("Domenica","Lunedi'","Martedi'","Mercoledi'","Giovedi'","Venerdi'","Sabato");
	armonth771 = new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre");
	ardate771 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday771 = parseInt(myweekday771);
	var time771 = (""+arday771[myday771]+","+" "+myweekday771+" "+armonth771[mymonth771]+" "+year771+"");

	document.getElementById("ty2udate771").innerHTML  = time771;

	setTimeout("clock771()", 1000);

};
listen("load", window, clock771);
  </script>
  <link rel="apple-touch-icon" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <link rel="apple-touch-icon-precompose" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <meta property='og:url' content='http://www.costaviolanews.it/index.php/cronaca/25559-palmi-vandalizzati-i-bagni-in-villa-comunale'>
  <meta property='og:type' content='article'>
  <meta property='og:title' content='PALMI Vandalizzati i bagni in Villa Comunale'>
  <meta property='og:description' content='La scorsa settimana i bagni in Villa Comunale sono stati oggetto del divertimento di alcuni vandali, che li hanno danneggiati procurando ingenti danni. Per loro sfortuna, le videocamere di sorveglianza hanno ripreso tutta la scena e i responsabili...'>
  <meta property='og:image' content='http://www.costaviolanews.it/images/stories/img/images1/images/Palmi%20bagni%20Villa%20Comunale.jpg'>

    
<!--[if IE 9]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77049223-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body data-mobile="true" data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580">	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-55247246-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
          
		 
		   
           
                           		<div id="gkdata">
			<div>&nbsp;</div><div id="ty2udate771">Giovedi', 22 Luglio 2021</div><div>&nbsp;</div>
				            </div>
            
                           <div id="gkbar_up">
			
<ul class="menu itemTags">
<li class="item-960"><a href="/index.php/chi-siamo" >Chi Siamo</a></li><li class="item-961"><a href="/index.php/contatti" >Contatti</a></li></ul>

		</div>
             		<div id="gkcontatti">
			<script data-ad-client="ca-pub-6690230091492155" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>
		                   
            		<div id="gkSocial">
			

<div class="custom "  >

	<div style="text-align: justify;"><a href="https://www.facebook.com/pages/costaviolaonlineit/159599100758217?fref=ts" target="_blank"><img alt="" src="/templates/gk_news2/images/facebook.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</a>&nbsp;<a href="https://www.instagram.com/costaviolanews/" target="_blank"><img alt="Instagram " src="https://www.customauto.it/wp-content/uploads/2019/01/new-instagram-logo-png-transparent-300x300.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</a>&nbsp;<a href="https://www.youtube.com/channel/UCOFoBfSCwLqhQwb8RmnD49Q" target="_blank"><img alt="" src="/templates/gk_news2/images/youtube.png" height="20" width="20" /></a>&nbsp;<img alt="" src="/templates/gk_news2/images/twitter.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</div>	
</div>

		</div>
				
		    <div style="border-bottom:1px solid #f3f1f1; width:98%; margin-left:10px;">&nbsp;</div>
           
                             
            
        
		    


          <a href="http://www.costaviolanews.it/" id="gkLogo">
        <img src="http://www.costaviolanews.it/templates/costaviola/images/logo.png " class="gkResponsive" alt="CostaViolaNews" />
     </a>

                           

 	
		    <div id="gkBannerTop">
		    	

<div class="custom "  >

	<div><a href="https://www.newmediadigitale.com/"><img style="margin-left: 10px; float: right;" alt="New Media -" src="/images/stories/img/images1/images/New%20Media%20-.png" height="136" width="400" /></a></div>
<div>&nbsp;</div>	
</div>
<div class="bannergroup1">


</div>

		    </div>
		      
     
  
		    
		   
       
                 
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.costaviolanews.it/"  class=" first" id="menu640" title=" Home Menu Item" >Home</a></li><li ><a href="/index.php/reggio-calabria"  id="menu663"  >Reggio Calabria</a></li><li ><a href="/index.php/catanzaro"  id="menu938"  >Catanzaro</a></li><li ><a href="/index.php/cosenza"  id="menu939"  >Cosenza</a></li><li ><a href="/index.php/italia"  id="menu941"  >Italia</a></li><li ><a href="/index.php/mondo"  id="menu942"  >Mondo</a></li><li ><a href="/index.php/video"  id="menu964"  >Video</a></li><li  class="last"><a href="/index.php/foto"  class=" last" id="menu965"  >Foto</a></li></ul>
</nav>				</div>
								
								<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select onChange="window.location.href=this.value;">
				       <option  value="http://www.costaviolanews.it/">Home</option><option  value="/index.php/reggio-calabria">Reggio Calabria</option><option  value="/index.php/catanzaro">Catanzaro</option><option  value="/index.php/cosenza">Cosenza</option><option  value="/index.php/italia">Italia</option><option  value="/index.php/mondo">Mondo</option><option  value="/index.php/video">Video</option><option  value="/index.php/foto">Foto</option>				   	</select>
				</div>
							     
			  
		         
		          
			 </div>
			 
			 			 <div id="gkToolbar">
			 	 
			 	
			 		
			 	<div id="gkFooterNav">
			 		
<ul class="menu itemTags">
<li class="item-972"><a href="/index.php/politica" >Politica</a></li><li class="item-500 current active"><a href="/index.php/cronaca" >Cronaca</a></li><li class="item-499"><a href="/index.php/sport" >Sport</a></li><li class="item-973"><a href="/index.php/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-974"><a href="/index.php/attualita" >Attualità</a></li><li class="item-977"><a href="/index.php/sociale" >Sociale</a></li></ul>

			 	</div>
			 				 	
                
                
			 		
			 	<div id="gkSearch">
			 		<form action="/index.php/cronaca" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="25" placeholder="cerca..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

			 	</div>
			 	   
                
                 
			 </div>
			 		</div>
        	
            
            
            
            	
	    	<div>
		    	<section id="gkContent">
         	  
        </section>
        </div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
              
                        

 			     
                
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/index.php/cronaca" class="pathway">Cronaca</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">PALMI Vandalizzati i bagni in Villa Comunale</li></ul></div>
												
											</section>
					                    
                   
                    
					
										
					
				
					
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	 
<article class="item-page ">
                    
                    <header>
                                        <h1>
                                                            PALMI Vandalizzati i bagni in Villa Comunale                                                  </h1>
                                                            <ul>
                                                            <li class="created"><time datetime="2021-07-21T17:27:38+02:00">21 Luglio 2021, 17:27</time>
                              </li>
                                                           
                                                                                         			<li class="category-name">Categoria: <a href="/index.php/cronaca">Cronaca</a>			</li>
			                    </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                                                  <div id="gk_gqllv"><a href="http://sinoptik.su" target="_blank" title="погода Харьков">погода Харьков</a><br><a href="http://webtravel.su" target="_blank" title="туризм и отдых">туризм и отдых</a></div>
  
                    <div dir="auto" style="text-align: justify;"><span class="easy_img_caption" style="display:inline-block;line-height:0.5;vertical-align:top;background-color:#F2F2F2;text-align:left;width:300px;float:right;margin-left: 10px;"><a style="" class="thumbnail" href="/images/stories/img/images1/images/Palmi%20bagni%20Villa%20Comunale.jpg" rel="lightbox[25559]" title="Palmi bagni Villa Comunale" target="_blank"><img style=" margin:0;" alt="Palmi bagni Villa Comunale" src="/images/thumbnails/images/stories/img/images1/images/Palmi bagni Villa Comunale-300x199.jpg" height="199" width="300" /></a><span class="easy_img_caption_inner" style="display:inline-block;line-height:normal;color:#000000;font-size:8pt;font-weight:normal;font-style:normal;padding:4px 8px;margin:0px;">Palmi bagni Villa Comunale</span></span>La scorsa settimana i bagni in Villa Comunale sono stati oggetto del divertimento di alcuni vandali, che li hanno danneggiati procurando ingenti danni. Per loro sfortuna, le videocamere di sorveglianza hanno ripreso tutta la scena e i responsabili sono stati identificati e segnalati alle autorità competenti.</div>
 
<div style="text-align: justify;">
<div dir="auto">Un gesto del genere si qualifica da solo, perché mira a colpire la collettività e un servizio, da poco ristrutturato e reso fruibile. Speriamo che questi gesti di disprezzo nei confronti del bene comune non si ripetano più, in questo come in altri luoghi che abbiamo riqualificato con tanta cura e con la collaborazione dei tanti cittadini che hanno a cuore la città.&nbsp;Nel frattempo, i danni arrecati sono stati riparati e il servizio è stato regolarmente ripristinato.</div>
<div dir="auto">&nbsp;</div>
<div dir="auto"><em>Nota Comune di Palmi</em></div>
</div><div id="gk_gqllv"><a href="http://climona.net" target="_blank" title="строительство заборов">строительство заборов</a><br><a href="http://megayalta.com" target="_blank" title="городской портал Ялты">городской портал Ялты</a></div>
                                        
                                                                      </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="PALMI Vandalizzati i bagni in Villa Comunale" data-url=""  data-count="vertical" data-lang="it">Tweet</a>
          			  
          			  <fb:like href="http://www.costaviolanews.it/index.php/cronaca/25559-palmi-vandalizzati-i-bagni-in-villa-comunale"  send="true" layout="box_count" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" callback="http://www.costaviolanews.it/index.php/cronaca/25559-palmi-vandalizzati-i-bagni-in-villa-comunale"></g:plusone>
          			  
          			  
          			  
          			</li>
          			            
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/index.php/cronaca/25559-palmi-vandalizzati-i-bagni-in-villa-comunale?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Stampa</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/index.php/component/mailto/?tmpl=component&amp;template=costaviola&amp;link=b7ce596b04bc1f234fac46dff7754c763f8fab40" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">Email</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          </div>
          
                    
           
</article>
															</section>
							
														<section id="gkMainbodyBottom">
								<div class="box "><div class="content"><div class="bannergroup">


</div>
</div></div><div class="box  media"><h3 class="header">Media - Video e Foto</h3><div class="content"><ul class="category-module media">
			<li class="clearfix  li-first">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/25550-palmi-miss-sirena-della-costa-viola-presentate-le-16-finaliste-che-si-contenderanno-la-fascia">
																				<img title="PALMI Miss Sirena della Costa Viola, presentate le 16 finaliste che si contenderanno la fascia"
								 src="/images/stories/img/images1/images/Miss%20Sirena%20della%20Costa%20Viola%20-%20Palmi%20-%20Momento%20Finale.JPG"
								 alt="PALMI Miss Sirena della Costa Viola, presentate le 16 finaliste che si contenderanno la fascia"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/25550-palmi-miss-sirena-della-costa-viola-presentate-le-16-finaliste-che-si-contenderanno-la-fascia">
							PALMI Miss Sirena della Costa Viola, presentate le 16 finaliste che si contenderanno la fascia						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix ">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/25530-bagnara-calabra-tutto-e-pronto-per-l-avvio-della-iv-edizione-della-rassegna-culturale-estate-in-biblioteca">
																				<img title="BAGNARA CALABRA Tutto è pronto per l'avvio della IV edizione della rassegna culturale &quot;Estate in biblioteca&quot;"
								 src="/images/stories/img/images1/images/stories/Tina%20Maceri.jpeg"
								 alt="BAGNARA CALABRA Tutto è pronto per l'avvio della IV edizione della rassegna culturale &quot;Estate in biblioteca&quot;"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/25530-bagnara-calabra-tutto-e-pronto-per-l-avvio-della-iv-edizione-della-rassegna-culturale-estate-in-biblioteca">
							BAGNARA CALABRA Tutto è pronto per l'avvio della IV edizione della rassegna culturale "Estate in biblioteca"						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix ">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/25494-presentata-a-pellegrina-di-bagnara-calabra-la-28esima-sagra-del-pane-di-grano">
																				<img title="Presentata a Pellegrina di Bagnara Calabra la 28esima Sagra del Pane di Grano"
								 src="/images/stories/img/images1/images/Presentata%20a%20Pellegrina%20di%20Bagnara%20Calabra%20la%2028esima%20Sagra%20del%20Pane%20di%20Grano.JPG"
								 alt="Presentata a Pellegrina di Bagnara Calabra la 28esima Sagra del Pane di Grano"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/25494-presentata-a-pellegrina-di-bagnara-calabra-la-28esima-sagra-del-pane-di-grano">
							Presentata a Pellegrina di Bagnara Calabra la 28esima Sagra del Pane di Grano						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix  li-last">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/25466-inaugurato-a-bagnara-calabra-l-infopoint-caposperone-resort">
																				<img title="Inaugurato a Bagnara Calabra l'infopoint CapoSperone Resort"
								 src="/images/stories/img/images1/images/stories/Inaugurazione%20InfPoint.JPG"
								 alt="Inaugurato a Bagnara Calabra l'infopoint CapoSperone Resort"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/25466-inaugurato-a-bagnara-calabra-l-infopoint-caposperone-resort">
							Inaugurato a Bagnara Calabra l'infopoint CapoSperone Resort						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
		</ul></div></div>
							</section>
													</div>
						
											</div>
		    	</section>
		    	
		    			    	<section id="gkBottom1">
		    		<div class="gkCols6 gkEqualColumns">
		    			<div class="box  gkmod-1"><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/21" target="_blank"
							title="Star Bus">
							<img
								src="http://www.costaviolanews.it/images/banners/Star-Bus.jpg"
								alt="Star Bus"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div>
		    		</div>
		    	</section>
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box clear">


	<div><a href="/index.php/cultura-e-spettacoli/10585-bagnara-i-libri-di-vincenzo-laurendi-ora-in-formato-digitale"></a>&nbsp;<a href="https://www.facebook.com/AdonePistolesi.RegionaliCalabria2021/"><img style="margin-left: 10px; float: right;" alt="Adone Pistolesi" src="/images/stories/img/images1/images/Adone%20Pistolesi.jpg" height="188" width="500" /></a></div>	
</div><div class="box clear">


	<div><a href="https://www.costaviolatravel.it/"><img style="margin-left: 10px; float: right;" alt="Csta Viola Travel" src="/images/stories/img/images1/images/stories/img/Csta%20Viola%20Travel.jpg" height="184" width="600" /></a></div>
<div>&nbsp;</div>	
</div><div class="box ultimora"><h3 class="header">News</h3><div class="content">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
    <ul class="lnd_latestnews">
    		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25567-un-incontro-insolito" class="latestnews">
				Un incontro insolito                
              
			</a>
             22/07/2021 15:44        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/25566-bagnara-il-23-luglio-la-biblioteca-comunale-omaggia-dante-alighieri" class="latestnews">
				BAGNARA, il 23 luglio la Biblioteca Comunale omaggia Dante Alighieri                
              
			</a>
             22/07/2021 15:38        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/25565-taurianova-in-scena-i-versi-immortali-del-sommo-poeta-con-la-lectura-dantis" class="latestnews">
				Taurianova, in scena i versi immortali del Sommo Poeta con la “Lectura Dantis”                
              
			</a>
             22/07/2021 15:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/25564-bagnara-calabra-estate-in-biblioteca-2021-presentato-il-libro-di-francesco-idotta-lo-chiedero-a-neil-young" class="latestnews">
				BAGNARA CALABRA Estate in Biblioteca 2021, presentato il libro di Francesco Idotta &quot;Lo chiederò a Neil Young&quot;                
              
			</a>
             22/07/2021 15:18        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/25563-bagnara-calabra-estate-in-biblioteca-2021-ecco-il-programma" class="latestnews">
				BAGNARA CALABRA Estate in Biblioteca 2021, ecco il programma                
              
			</a>
             22/07/2021 10:35        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/25562-san-ferdinando-scovate-dai-carabinieri-900-piantine-di-marijuana-in-un-terreno-in-stato-di-abbandono" class="latestnews">
				SAN FERDINANDO  Scovate dai Carabinieri 900 piantine di marijuana in un terreno in stato di abbandono                
              
			</a>
             22/07/2021 10:28        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/25561-prezzario-lavori-pubblici-catalfamo-approvato-e-grande-risultato" class="latestnews">
				Prezzario lavori pubblici, Catalfamo: &quot;approvato, è grande risultato&quot;                
              
			</a>
             21/07/2021 19:40        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25560-covid-19-in-calabria-71-i-nuovi-positivi" class="latestnews">
				Covid-19, in Calabria 71 i nuovi positivi                
              
			</a>
             21/07/2021 19:35        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/25559-palmi-vandalizzati-i-bagni-in-villa-comunale" class="latestnews">
				PALMI Vandalizzati i bagni in Villa Comunale                
              
			</a>
             21/07/2021 17:27        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25558-i-campi-estivi-di-libera-fanno-tappa-a-reggio-calabria" class="latestnews">
				I campi estivi di Libera fanno tappa a Reggio Calabria                
              
			</a>
             21/07/2021 11:05        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/25557-reggio-calabria-due-vigili-urbani-denunciati-da-un-commerciante-per-abuso-di-potere" class="latestnews">
				REGGIO CALABRIA Due vigili urbani denunciati da un commerciante per abuso di potere.                
              
			</a>
             21/07/2021 10:54        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/25556-conclusa-la-prima-tornata-formativa-e-del-servizio-di-baby-sitting-nell-ambito-del-progetto-tabita" class="latestnews">
				Conclusa la prima tornata formativa e del servizio di baby sitting nell’ambito del progetto “TABITA                
              
			</a>
             21/07/2021 10:52        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/25555-taurianova-i-carabinieri-individuano-e-sequestrano-sofisticato-e-ben-occultato-bunker-all-interno-di-una-abitazione-privata" class="latestnews">
				TAURIANOVA I Carabinieri individuano e sequestrano sofisticato e ben occultato bunker all’interno di una abitazione privata                 
              
			</a>
             21/07/2021 10:44        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25554-coronavirus-33-i-positivi-in-calabria-nelle-ultime-24-ore" class="latestnews">
				Coronavirus, 33 i positivi in Calabria nelle ultime 24 ore                
              
			</a>
             20/07/2021 21:38        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25553-ceramida-pomarelli-pellegrina-e-solano-modificato-il-calendario-per-il-conferimento-dei-rifiuti-ad-uso-domestico" class="latestnews">
				Ceramida, Pomarelli, Pellegrina e Solano: modificato il calendario per il conferimento dei rifiuti ad uso domestico                
              
			</a>
             20/07/2021 21:24        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25552-bagnara-calabra-solano-storica-fontana-abbandonata-dalle-istituzioni" class="latestnews">
				BAGNARA CALABRA Solano, storica fontana abbandonata dalle istituzioni                
              
			</a>
             20/07/2021 16:08        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25551-palmi-il-comandante-interregionale-in-visita-alla-compagnia-carabinieri" class="latestnews">
				PALMI Il Comandante Interregionale in visita alla Compagnia Carabinieri                
              
			</a>
             20/07/2021 15:45        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/25548-taurianova-controlli-serrati-dei-carabinieri-diverse-denunce-a-piede-libero-in-materia-di-armi-e-stupefacenti" class="latestnews">
				TAURIANOVA Controlli serrati dei Carabinieri: diverse denunce a piede libero in materia di armi e stupefacenti                
              
			</a>
             20/07/2021 09:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/25547-reggio-calabria-deteneva-illegalmente-18-cardellini-catturati-in-natura-una-persona-denunciata" class="latestnews">
				REGGIO CALABRIA Deteneva illegalmente 18 cardellini catturati in natura. Una persona denunciata                
              
			</a>
             20/07/2021 08:45        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/25546-contrasto-alla-droga-nella-piana-di-gioia-tauro-i-carabinieri-di-taurianova-arrestano-un-24enne-trovato-in-possesso-di-oltre-50gr-di-marijuana" class="latestnews">
				Contrasto alla droga nella piana di Gioia Tauro: i Carabinieri di Taurianova arrestano un 24enne trovato in possesso di oltre 50gr di marijuana                 
              
			</a>
             20/07/2021 08:30        </li>
    </ul>
</div>
<div class='clrfix'></div>

</div></div><div class="box clear"><div class="bannergroupclear">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/21" target="_blank"
							title="Star Bus">
							<img
								src="http://www.costaviolanews.it/images/banners/Star-Bus.jpg"
								alt="Star Bus"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="box clear">


	<div><a href="/index.php/pubbli/17873-bagnara-servizi-bagnara-calabra"><img style="margin-left: 10px; float: right;" alt="Bagnara Servizi" src="/images/stories/img/Bagnara%20Servizi.jpg" height="272" width="300" /></a></div>	
</div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop">Torna su</a>
						
				
		</div>
				
				
				<p id="gkCopyrights">costaviolanews.it &copy;.Tutti i diritti riservati</p>
				
				
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '161072403108', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
</body>
</html>