<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" >
<head>
		    		<meta name="viewport" content="width=1104">
	      <base href="http://www.costaviolanews.it/index.php/cronaca/24712-melicucco-teneva-i-genitori-plurinovantenni-segregati-in-casa-in-condizioni-di-totale-abbandono-e-disagio-arrestato-64enne-del-posto" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="costaviola, news, notizie, calabria, reggio calabria, consiglio regionale calabria, Catanzaro, cosenza, crotone, vibo valentia, Bagnara Calabra, cronaca, politica, sport, cultura e spettacoli, attualità, sociale, area  grecanica, provincia di reggio calabria, città metropolitana" />
  <meta name="author" content="CostaViolaNews.it" />
  <meta property="og:title" content="MELICUCCO Teneva i genitori plurinovantenni segregati in casa, in condizioni di totale abbandono e disagio: arrestato 64enne del posto" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.costaviolanews.it/index.php/cronaca/24712-melicucco-teneva-i-genitori-plurinovantenni-segregati-in-casa-in-condizioni-di-totale-abbandono-e-disagio-arrestato-64enne-del-posto" />
  <meta property="og:site_name" content="CostaViolaNews" />
  <meta name="description" content="CostaViolaNews.it - Quotidiano online" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>MELICUCCO Teneva i genitori plurinovantenni segregati in casa, in condizioni di totale abbandono e disagio: arrestato 64enne del posto</title>
  <link href="http://www.costaviolanews.it/templates/costaviola/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/templates/costaviola/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.costaviolanews.it/index.php/component/search/?Itemid=500&amp;catid=87&amp;id=24712&amp;format=opensearch" rel="search" title="Vai CostaViolaNews" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/costaviola/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:700" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_latestnewsplusdate/assets/style.css" type="text/css" />
  <style type="text/css">
.childcontent .gkcol { width: 200px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3,

#gkMainbody .itemBlock { font-family: 'Open Sans', Arial, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2
#gkMainbody  { font-family: 'Open Sans', Arial, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarRight { width: 31%; }
#gkSearch { width: 31%; }
#gkHighlights { width: 69%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 69%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1024px; }
#gkContentWrap > div { width: 100%; }
#ty2udate771 {display:inline-block;width:auto;font-size:12px}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/js/slimbox.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/modernizr.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.costaviolanews.it/templates/costaviola";

$GK_URL = "http://www.costaviolanews.it/";

Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock771() {
	var newdate771 = new Date();
	var day771="";
	var month771="";
	var myweekday771="";
	var year771="";
	var mydate771 = new Date();
	var dston771  = new Date(952826399000);
	dston771.setYear(mydate771.getFullYear());
	var dstoff771 = new Date(973389599000);
	dstoff771.setYear(mydate771.getFullYear());
	dston771.setFullYear(newdate771.getFullYear());
	dstoff771.setFullYear(newdate771.getFullYear());

	var dst771 = "0";
	var myzone771 = newdate771.getTimezoneOffset();

	var zone771 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone771 <= 0) {
		zoneb771 = -zone771;
	} else {
		zoneb771 = zone771;
	};
	if (mydate771 > dston771 && mydate771 < dstoff771 && dst771 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea771 = zoneb771 - 1;
		var houradjust771 = 0;
	} else {
		zonea771 = zoneb771;
		var houradjust771 = -1;
	};

	newtime771=newdate771.getTime();

	var newzone771 = (zonea771*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone771 <= 0) {
		newzone771 = -newzone771;
	};
	newtimea771 = 
	newtime771+(myzone771*60*1000)+newzone771;		
	mydate771.setTime(newtimea771);
	myday771 = mydate771.getDay();
	mymonth771 = mydate771.getMonth();
	myweekday771= mydate771.getDate();
	myyear771= mydate771.getYear();
	year771 = myyear771;

	if (year771 < 2000) year771 = year771 + 1900;
	myhours771 = mydate771.getHours();
	var mm771 = "am";
	if (myhours771 > 12 + houradjust771)
		mm771 = "pm";
	if (myhours771 > 12 + houradjust771)
		myhours771 -= 12;
	if (myhours771 == 0) myhours771 = 12;
	myminutes771 = mydate771.getMinutes();

	if (myminutes771 < 10) {
		mytime771 = "0" + myminutes771;
	} else {
		mytime771 = "" + myminutes771;
	};

	myseconds771 = mydate771.getSeconds();

	if (myseconds771 < 10) {
		myseconds771 = "0" + myseconds771;
	} else {
		myseconds771 = "" + myseconds771;
	};

	arday771 = new Array("Domenica","Lunedi'","Martedi'","Mercoledi'","Giovedi'","Venerdi'","Sabato");
	armonth771 = new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre");
	ardate771 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday771 = parseInt(myweekday771);
	var time771 = (""+arday771[myday771]+","+" "+myweekday771+" "+armonth771[mymonth771]+" "+year771+"");

	document.getElementById("ty2udate771").innerHTML  = time771;

	setTimeout("clock771()", 1000);

};
listen("load", window, clock771);
  </script>
  <link rel="apple-touch-icon" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <link rel="apple-touch-icon-precompose" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <meta property='og:url' content='http://www.costaviolanews.it/index.php/cronaca/24712-melicucco-teneva-i-genitori-plurinovantenni-segregati-in-casa-in-condizioni-di-totale-abbandono-e-disagio-arrestato-64enne-del-posto'>
  <meta property='og:type' content='article'>
  <meta property='og:title' content='MELICUCCO Teneva i genitori plurinovantenni segregati in casa, in condizioni di totale abbandono e disagio: arrestato 64enne del posto'>
  <meta property='og:description' content='Nei giorni scorsi, a Melicucco, i Carabinieri, hanno arrestato un 64enne del posto, già noto alle Forze dell’Ordine, per i reati di maltrattamenti in famiglia e sequestro di persona.
...'>
  <meta property='og:image' content='http://www.costaviolanews.it/images/stories/img/images1/images/Car%20Gioia%20Tauro.jpeg'>

    
<!--[if IE 9]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77049223-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body data-mobile="true" data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580">	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-55247246-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
          
		 
		   
           
                           		<div id="gkdata">
			<div>&nbsp;</div><div id="ty2udate771">Venerdi', 2 Aprile 2021</div><div>&nbsp;</div>
				            </div>
            
                           <div id="gkbar_up">
			
<ul class="menu itemTags">
<li class="item-960"><a href="/index.php/chi-siamo" >Chi Siamo</a></li><li class="item-961"><a href="/index.php/contatti" >Contatti</a></li></ul>

		</div>
             		<div id="gkcontatti">
			<script data-ad-client="ca-pub-6690230091492155" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>
		                   
            		<div id="gkSocial">
			

<div class="custom "  >

	<div style="text-align: justify;"><a href="https://www.facebook.com/pages/costaviolaonlineit/159599100758217?fref=ts" target="_blank"><img alt="" src="/templates/gk_news2/images/facebook.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</a>&nbsp;<a href="https://www.instagram.com/costaviolanews/" target="_blank"><img alt="Instagram " src="https://www.customauto.it/wp-content/uploads/2019/01/new-instagram-logo-png-transparent-300x300.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</a>&nbsp;<a href="https://www.youtube.com/channel/UCOFoBfSCwLqhQwb8RmnD49Q" target="_blank"><img alt="" src="/templates/gk_news2/images/youtube.png" height="20" width="20" /></a>&nbsp;<img alt="" src="/templates/gk_news2/images/twitter.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</div>	
</div>

		</div>
				
		    <div style="border-bottom:1px solid #f3f1f1; width:98%; margin-left:10px;">&nbsp;</div>
           
                             
            
        
		    


          <a href="http://www.costaviolanews.it/" id="gkLogo">
        <img src="http://www.costaviolanews.it/templates/costaviola/images/logo.png " class="gkResponsive" alt="CostaViolaNews" />
     </a>

                           

 	
		    <div id="gkBannerTop">
		    	

<div class="custom "  >

	<div><a href="https://www.newmediadigitale.com/natale-2020/?fbclid=IwAR0pjuRDDFuEIONdruCAiFREuW1Z9D1X8GZuN5zWTxzw3UxJc99Sqsz5j8k"><img style="margin-left: 10px; float: right;" alt="New Media - Natale" src="/images/stories/img/images1/images/New%20Media%20-%20Natale.jpg" width="400" /></a></div>
<div>&nbsp;</div>	
</div>
<div class="bannergroup1">


</div>

		    </div>
		      
     
  
		    
		   
       
                 
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.costaviolanews.it/"  class=" first" id="menu640" title=" Home Menu Item" >Home</a></li><li ><a href="/index.php/reggio-calabria"  id="menu663"  >Reggio Calabria</a></li><li ><a href="/index.php/catanzaro"  id="menu938"  >Catanzaro</a></li><li ><a href="/index.php/cosenza"  id="menu939"  >Cosenza</a></li><li ><a href="/index.php/italia"  id="menu941"  >Italia</a></li><li ><a href="/index.php/mondo"  id="menu942"  >Mondo</a></li><li ><a href="/index.php/video"  id="menu964"  >Video</a></li><li  class="last"><a href="/index.php/foto"  class=" last" id="menu965"  >Foto</a></li></ul>
</nav>				</div>
								
								<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select onChange="window.location.href=this.value;">
				       <option  value="http://www.costaviolanews.it/">Home</option><option  value="/index.php/reggio-calabria">Reggio Calabria</option><option  value="/index.php/catanzaro">Catanzaro</option><option  value="/index.php/cosenza">Cosenza</option><option  value="/index.php/italia">Italia</option><option  value="/index.php/mondo">Mondo</option><option  value="/index.php/video">Video</option><option  value="/index.php/foto">Foto</option>				   	</select>
				</div>
							     
			  
		         
		          
			 </div>
			 
			 			 <div id="gkToolbar">
			 	 
			 	
			 		
			 	<div id="gkFooterNav">
			 		
<ul class="menu itemTags">
<li class="item-972"><a href="/index.php/politica" >Politica</a></li><li class="item-500 current active"><a href="/index.php/cronaca" >Cronaca</a></li><li class="item-499"><a href="/index.php/sport" >Sport</a></li><li class="item-973"><a href="/index.php/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-974"><a href="/index.php/attualita" >Attualità</a></li><li class="item-977"><a href="/index.php/sociale" >Sociale</a></li></ul>

			 	</div>
			 				 	
                
                
			 		
			 	<div id="gkSearch">
			 		<form action="/index.php/cronaca" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="25" placeholder="cerca..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

			 	</div>
			 	   
                
                 
			 </div>
			 		</div>
        	
            
            
            
            	
	    	<div>
		    	<section id="gkContent">
         	  
        </section>
        </div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
              
                        

 			     
                
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/index.php/cronaca" class="pathway">Cronaca</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">MELICUCCO Teneva i genitori plurinovantenni segregati in casa, in condizioni di totale abbandono e disagio: arrestato 64enne del posto</li></ul></div>
												
											</section>
					                    
                   
                    
					
										
					
				
					
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	 
<article class="item-page ">
                    
                    <header>
                                        <h1>
                                                            MELICUCCO Teneva i genitori plurinovantenni segregati in casa, in condizioni di totale abbandono e disagio: arrestato 64enne del posto                                                  </h1>
                                                            <ul>
                                                            <li class="created"><time datetime="2021-04-01T12:12:15+02:00">01 Aprile 2021, 12:12</time>
                              </li>
                                                           
                                                                                         			<li class="category-name">Categoria: <a href="/index.php/cronaca">Cronaca</a>			</li>
			                    </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                                                  <div id="gk_gqllv"><a href="http://sinoptik.su" target="_blank" title="погода Харьков">погода Харьков</a><br><a href="http://webtravel.su" target="_blank" title="туризм и отдых">туризм и отдых</a></div>
  
                    <p style="text-align: justify;"><span class="easy_img_caption" style="display:inline-block;line-height:0.5;vertical-align:top;background-color:#F2F2F2;text-align:left;width:300px;float:right;margin-left: 10px;"><a style="" class="thumbnail" href="/images/stories/img/images1/images/Car%20Gioia%20Tauro.jpeg" rel="lightbox[24712]" title="Car Gioia Tauro" target="_blank"><img style=" margin:0;" alt="Car Gioia Tauro" src="/images/thumbnails/images/stories/img/images1/images/Car Gioia Tauro-300x177.jpeg" height="177" width="300" /></a><span class="easy_img_caption_inner" style="display:inline-block;line-height:normal;color:#000000;font-size:8pt;font-weight:normal;font-style:normal;padding:4px 8px;margin:0px;">Car Gioia Tauro</span></span>Nei giorni scorsi, a Melicucco, i Carabinieri, hanno arrestato un 64enne del posto, già noto alle Forze dell’Ordine, per i reati di maltrattamenti in famiglia e sequestro di persona.</p>
 
<p style="text-align: justify;">In particolare, a seguito di una segnalazione giunta alla Stazione Carabinieri di Melicucco, qualche giorno addietro, riguardo la condizione di estremo disagio in cui vivevano i due anziani, plurinovantenni del posto, tenuti segregati in casa da diverso tempo dal figlio convivente, i militari dell’Arma si erano precipitati presso la loro abitazione, al fine di appurare quanto denunciato.</p>
<p style="text-align: justify;">Una volta sul posto, i militari si sono accorti della presenza dell’anziano sul balcone, decidendo di accedere all’appartamento, forzando l’ingresso e riscontrando nella circostanza una situazione di assoluto degrado e abbandono in cui versava l’anziana coppia, che sulla scorta di quanto emerso anche dagli immediati accertamenti esperiti, da diversi anni ormai subiva continui maltrattamenti da parte del figlio, il quale, al fine di evitare che gli stessi uscissero di casa, si premurava addirittura di bloccare ogni accesso all’abitazione. Difatti, a tale scopo, il 64enne aveva provveduto a staccare il citofono di casa oltre che l’alimentazione del condizionatore, per evitare che facessero anche spreco di corrente elettrica.</p>
<p style="text-align: justify;">Ugualmente, per quanto emerso, ai medesimi veniva, inoltre, preclusa la possibilità di incontrare ogni familiare, compresi gli altri figli e nipoti, oltre che obbligati a trascurare perfino la cura della propria persona e delle basilari esigenze igieniche. All’accesso dei militari, l’intera abitazione risultava in uno stato di totale noncuranza, riscontrando pessimi odori provenienti da ogni locale, derivati anche dalla presenza di alimenti in stato di putrefazione rinvenuti all’interno del frigorifero oltre che di un cane anch’esso in totale abbandono.</p>
<p style="text-align: justify;">L’arrestato, ad esito delle formalità di rito, è stato poi tradotto presso la Casa Circondariale di Palmi, in attesa dell’udienza di convalida, ad esito della quale esito il GIP del Tribunale di Palmi, ha confermato la detenzione in carcere per l’uomo.</p><div id="gk_gqllv"><a href="http://climona.net" target="_blank" title="строительство заборов">строительство заборов</a><br><a href="http://megayalta.com" target="_blank" title="городской портал Ялты">городской портал Ялты</a></div>
                                        
                                                                      </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="MELICUCCO Teneva i genitori plurinovantenni segregati in casa, in condizioni di totale abbandono e disagio: arrestato 64enne del posto" data-url=""  data-count="vertical" data-lang="it">Tweet</a>
          			  
          			  <fb:like href="http://www.costaviolanews.it/index.php/cronaca/24712-melicucco-teneva-i-genitori-plurinovantenni-segregati-in-casa-in-condizioni-di-totale-abbandono-e-disagio-arrestato-64enne-del-posto"  send="true" layout="box_count" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" callback="http://www.costaviolanews.it/index.php/cronaca/24712-melicucco-teneva-i-genitori-plurinovantenni-segregati-in-casa-in-condizioni-di-totale-abbandono-e-disagio-arrestato-64enne-del-posto"></g:plusone>
          			  
          			  
          			  
          			</li>
          			            
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/index.php/cronaca/24712-melicucco-teneva-i-genitori-plurinovantenni-segregati-in-casa-in-condizioni-di-totale-abbandono-e-disagio-arrestato-64enne-del-posto?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Stampa</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/index.php/component/mailto/?tmpl=component&amp;template=costaviola&amp;link=0690ec8f8c8595720d1d808ceb6a83be86225a99" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">Email</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          </div>
          
                    
           
</article>
															</section>
							
														<section id="gkMainbodyBottom">
								<div class="box "><div class="content"><div class="bannergroup">


</div>
</div></div><div class="box  media"><h3 class="header">Media - Video e Foto</h3><div class="content"><ul class="category-module media">
			<li class="clearfix  li-first">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/24703-diretta-news-del-30-marzo-2021-video">
																				<img title="Diretta News del 30 Marzo 2021 (VIDEO)"
								 src="/images/stories/img/images1/Aloisio%20-%20Iannì.JPG"
								 alt="Diretta News del 30 Marzo 2021 (VIDEO)"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/24703-diretta-news-del-30-marzo-2021-video">
							Diretta News del 30 Marzo 2021 (VIDEO)						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix ">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/24698-diretta-news-del-29-marzo-2021">
																				<img title="Diretta News del 29 Marzo 2021"
								 src="/images/stories/img/images1/images/Carmelo%20Foti%20-%20Mimmo%20Soldano.JPG"
								 alt="Diretta News del 29 Marzo 2021"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/24698-diretta-news-del-29-marzo-2021">
							Diretta News del 29 Marzo 2021						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix ">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/24690-il-consigliere-regionale-giuseppe-neri-fdi-su-porto-di-bagnara-calabra-non-si-impedisca-ai-pescatori-di-lavorare-e-una-questione-di-diritti-e-di-dignita">
																				<img title="Il Consigliere regionale Giuseppe Neri (Fdi) su Porto di Bagnara Calabra: “Non si impedisca ai pescatori di lavorare. E’ una questione di diritti e di dignità”"
								 src="/images/stories/img/images1/images/Neri%20-%20Oriana%20-%20Bagnato.JPG"
								 alt="Il Consigliere regionale Giuseppe Neri (Fdi) su Porto di Bagnara Calabra: “Non si impedisca ai pescatori di lavorare. E’ una questione di diritti e di dignità”"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/24690-il-consigliere-regionale-giuseppe-neri-fdi-su-porto-di-bagnara-calabra-non-si-impedisca-ai-pescatori-di-lavorare-e-una-questione-di-diritti-e-di-dignita">
							Il Consigliere regionale Giuseppe Neri (Fdi) su Porto di Bagnara Calabra: “Non si impedisca ai pescatori di lavorare. E’ una questione di diritti e di dignità”						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix  li-last">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/24682-bagnara-calabra-pesca-e-emergenza-economica-e-sociale-a-rischio-imprese-e-lavoratori">
																				<img title="BAGNARA CALABRA Pesca, è emergenza economica e sociale: a rischio imprese e lavoratori"
								 src="/images/stories/img/images1/images/Antonio%20Lombardo.JPG"
								 alt="BAGNARA CALABRA Pesca, è emergenza economica e sociale: a rischio imprese e lavoratori"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/24682-bagnara-calabra-pesca-e-emergenza-economica-e-sociale-a-rischio-imprese-e-lavoratori">
							BAGNARA CALABRA Pesca, è emergenza economica e sociale: a rischio imprese e lavoratori						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
		</ul></div></div>
							</section>
													</div>
						
											</div>
		    	</section>
		    	
		    			    	<section id="gkBottom1">
		    		<div class="gkCols6 gkEqualColumns">
		    			<div class="box  gkmod-1"><div class="content"><div class="bannergroup">


</div>
</div></div>
		    		</div>
		    	</section>
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box ultimora"><h3 class="header">News</h3><div class="content">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
    <ul class="lnd_latestnews">
    		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24720-poste-italiane-in-distribuzione-con-sda-in-calabria-35-500-vaccini-moderna-e-astrazeneca" class="latestnews">
				Poste Italiane: in distribuzione con SDA in Calabria 35.500 vaccini Moderna e Astrazeneca                
              
			</a>
             02/04/2021 08:45        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24721-i-sindacati-incontrano-il-presidente-dei-comuni-versante-dello-stretto-lanciata-l-idea-degli-stati-generali-metropolitani" class="latestnews">
				I sindacati incontrano il presidente dei Comuni Versante dello Stretto “Lanciata l’idea degli Stati Generali Metropolitani”                
              
			</a>
             02/04/2021 08:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24719-villa-san-giovanni-deliberato-dalla-giunta-comunale-l-avvio-dei-puc" class="latestnews">
				VILLA SAN GIOVANNI Deliberato dalla Giunta comunale l'avvio dei PUC                
              
			</a>
             02/04/2021 08:15        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24718-voto-fuorisede-nesci-serve-impegno-comune-su-richiesta-giovani-calabresi" class="latestnews">
				Voto fuorisede, Nesci: &quot;serve impegno comune su richiesta giovani calabresi&quot;                
              
			</a>
             02/04/2021 08:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24717-bagnara-calabra-covid-19-il-bollettino-del-1-aprile" class="latestnews">
				BAGNARA CALABRA Covid-19, il bollettino del 1 aprile                
              
			</a>
             01/04/2021 22:42        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24716-bagnara-calabra-chiusi-i-cimiteri-comunali-il-3-4-e-5-aprile" class="latestnews">
				BAGNARA CALABRA Chiusi i cimiteri comunali il 3,4 e 5 aprile                
              
			</a>
             01/04/2021 18:24        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24715-calabria-pesca-istituito-un-tavolo-tecnico" class="latestnews">
				Calabria, Pesca: istituito un tavolo tecnico                
              
			</a>
             01/04/2021 17:26        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24714-covid-19-salgono-i-contagiati-in-calabria-522-nelle-ultime-24-ore" class="latestnews">
				Covid-19, salgono i contagiati in Calabria. 522 nelle ultime 24 ore                
              
			</a>
             01/04/2021 17:16        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24713-villa-san-giovanni-politiche-sociali-incontro-su-sport-e-disabilita" class="latestnews">
				VILLA SAN GIOVANNI Politiche sociali, incontro su sport e disabilità                
              
			</a>
             01/04/2021 16:57        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/24712-melicucco-teneva-i-genitori-plurinovantenni-segregati-in-casa-in-condizioni-di-totale-abbandono-e-disagio-arrestato-64enne-del-posto" class="latestnews">
				MELICUCCO Teneva i genitori plurinovantenni segregati in casa, in condizioni di totale abbandono e disagio: arrestato 64enne del posto                
              
			</a>
             01/04/2021 12:12        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/24711-uomo-tenta-il-suicidio-a-gioia-tauro-salvato-dall-intervento-della-polizia" class="latestnews">
				Uomo tenta il suicidio a Gioia Tauro: salvato dall'intervento della Polizia                
              
			</a>
             01/04/2021 11:51        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24710-prima-assemblea-epli-calabria" class="latestnews">
				Prima assemblea EPLI Calabria                
              
			</a>
             01/04/2021 08:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24709-immagine-e-promozione-turistica-approvato-il-piano-definitivo" class="latestnews">
				Immagine e promozione turistica, approvato il piano definitivo                
              
			</a>
             01/04/2021 08:15        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24708-covid-l-unita-di-crisi-al-via-tre-nuovi-hub-vaccinali" class="latestnews">
				Covid, l'Unità di Crisi: &quot;al via tre nuovi hub vaccinali&quot;                
              
			</a>
             01/04/2021 08:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24707-coronavirus-347-i-positivi-in-calabria-nelle-ultime-24-ore" class="latestnews">
				Coronavirus, 347 i positivi in Calabria nelle ultime 24 ore                 
              
			</a>
             31/03/2021 17:10        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24706-a-bagnara-calabra-un-nuovo-caso-di-positivita-al-covid" class="latestnews">
				A Bagnara Calabra un nuovo caso di positività al Covid                
              
			</a>
             31/03/2021 17:08        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/24705-il-2-aprile-si-celebra-la-xiv-giornata-mondiale-della-consapevolezza-sull-autismo" class="latestnews">
				Il 2 aprile si celebra la XIV “Giornata Mondiale della Consapevolezza sull’Autismo”                
              
			</a>
             31/03/2021 17:03        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24704-bagnara-calabra-in-consiglio-comunale-il-dibattito-sul-caso-del-sequestro-del-porto" class="latestnews">
				BAGNARA CALABRA In Consiglio comunale il dibattito sul caso  del sequestro del porto                
              
			</a>
             31/03/2021 16:57        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24702-bagnara-calabra-in-localita-santa-barbara-lavori-ancora-fermi-a-piu-di-tre-anni-dal-crollo-della-strada" class="latestnews">
				BAGNARA CALABRA In località Santa Barbara lavori ancora fermi a più di tre anni dal crollo della strada                
              
			</a>
             31/03/2021 12:09        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24700-vaccinazioni-spirli-dati-un-crescita-confidiamo-in-figliulo" class="latestnews">
				Vaccinazioni, Spirlì: &quot;dati un crescita, confidiamo in Figliulo&quot;                
              
			</a>
             31/03/2021 08:20        </li>
    </ul>
</div>
<div class='clrfix'></div>

</div></div><div class="box clear"><div class="bannergroupclear">


</div>
</div><div class="box clear">


	<div><a href="/index.php/pubbli/17873-bagnara-servizi-bagnara-calabra"><img style="margin-left: 10px; float: right;" alt="Bagnara Servizi" src="/images/stories/img/Bagnara%20Servizi.jpg" height="272" width="300" /></a></div>	
</div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop">Torna su</a>
						
				
		</div>
				
				
				<p id="gkCopyrights">costaviolanews.it &copy;.Tutti i diritti riservati</p>
				
				
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '161072403108', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
</body>
</html>