<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" >
<head>
		    		<meta name="viewport" content="width=1104">
	      <base href="http://www.costaviolanews.it/index.php/cronaca/24604-5-arresti-per-il-favoreggiamento-della-latitanza-di-domenico-romeo-cl-80-catturato-dai-carabinieri-lo-scorso-febbraio-a-sant-eufemia-d-aspromonte" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="costaviola, news, notizie, calabria, reggio calabria, consiglio regionale calabria, Catanzaro, cosenza, crotone, vibo valentia, Bagnara Calabra, cronaca, politica, sport, cultura e spettacoli, attualità, sociale, area  grecanica, provincia di reggio calabria, città metropolitana" />
  <meta name="author" content="CostaViolaNews.it" />
  <meta property="og:title" content="5 arresti per il favoreggiamento della latitanza di Domenico Romeo cl ’80, catturato dai Carabinieri lo scorso febbraio a Sant’Eufemia d’Aspromonte" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.costaviolanews.it/index.php/cronaca/24604-5-arresti-per-il-favoreggiamento-della-latitanza-di-domenico-romeo-cl-80-catturato-dai-carabinieri-lo-scorso-febbraio-a-sant-eufemia-d-aspromonte" />
  <meta property="og:site_name" content="CostaViolaNews" />
  <meta name="description" content="CostaViolaNews.it - Quotidiano online" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>5 arresti per il favoreggiamento della latitanza di Domenico Romeo cl ’80, catturato dai Carabinieri lo scorso febbraio a Sant’Eufemia d’Aspromonte</title>
  <link href="http://www.costaviolanews.it/templates/costaviola/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/templates/costaviola/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.costaviolanews.it/index.php/component/search/?Itemid=500&amp;catid=87&amp;id=24604&amp;format=opensearch" rel="search" title="Vai CostaViolaNews" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/costaviola/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:700" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_latestnewsplusdate/assets/style.css" type="text/css" />
  <style type="text/css">
.childcontent .gkcol { width: 200px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3,

#gkMainbody .itemBlock { font-family: 'Open Sans', Arial, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2
#gkMainbody  { font-family: 'Open Sans', Arial, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarRight { width: 31%; }
#gkSearch { width: 31%; }
#gkHighlights { width: 69%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 69%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1024px; }
#gkContentWrap > div { width: 100%; }
#ty2udate771 {display:inline-block;width:auto;font-size:12px}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/js/slimbox.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/modernizr.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.costaviolanews.it/templates/costaviola";

$GK_URL = "http://www.costaviolanews.it/";

Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock771() {
	var newdate771 = new Date();
	var day771="";
	var month771="";
	var myweekday771="";
	var year771="";
	var mydate771 = new Date();
	var dston771  = new Date(952826399000);
	dston771.setYear(mydate771.getFullYear());
	var dstoff771 = new Date(973389599000);
	dstoff771.setYear(mydate771.getFullYear());
	dston771.setFullYear(newdate771.getFullYear());
	dstoff771.setFullYear(newdate771.getFullYear());

	var dst771 = "0";
	var myzone771 = newdate771.getTimezoneOffset();

	var zone771 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone771 <= 0) {
		zoneb771 = -zone771;
	} else {
		zoneb771 = zone771;
	};
	if (mydate771 > dston771 && mydate771 < dstoff771 && dst771 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea771 = zoneb771 - 1;
		var houradjust771 = 0;
	} else {
		zonea771 = zoneb771;
		var houradjust771 = -1;
	};

	newtime771=newdate771.getTime();

	var newzone771 = (zonea771*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone771 <= 0) {
		newzone771 = -newzone771;
	};
	newtimea771 = 
	newtime771+(myzone771*60*1000)+newzone771;		
	mydate771.setTime(newtimea771);
	myday771 = mydate771.getDay();
	mymonth771 = mydate771.getMonth();
	myweekday771= mydate771.getDate();
	myyear771= mydate771.getYear();
	year771 = myyear771;

	if (year771 < 2000) year771 = year771 + 1900;
	myhours771 = mydate771.getHours();
	var mm771 = "am";
	if (myhours771 > 12 + houradjust771)
		mm771 = "pm";
	if (myhours771 > 12 + houradjust771)
		myhours771 -= 12;
	if (myhours771 == 0) myhours771 = 12;
	myminutes771 = mydate771.getMinutes();

	if (myminutes771 < 10) {
		mytime771 = "0" + myminutes771;
	} else {
		mytime771 = "" + myminutes771;
	};

	myseconds771 = mydate771.getSeconds();

	if (myseconds771 < 10) {
		myseconds771 = "0" + myseconds771;
	} else {
		myseconds771 = "" + myseconds771;
	};

	arday771 = new Array("Domenica","Lunedi'","Martedi'","Mercoledi'","Giovedi'","Venerdi'","Sabato");
	armonth771 = new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre");
	ardate771 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday771 = parseInt(myweekday771);
	var time771 = (""+arday771[myday771]+","+" "+myweekday771+" "+armonth771[mymonth771]+" "+year771+"");

	document.getElementById("ty2udate771").innerHTML  = time771;

	setTimeout("clock771()", 1000);

};
listen("load", window, clock771);
  </script>
  <link rel="apple-touch-icon" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <link rel="apple-touch-icon-precompose" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <meta property='og:url' content='http://www.costaviolanews.it/index.php/cronaca/24604-5-arresti-per-il-favoreggiamento-della-latitanza-di-domenico-romeo-cl-80-catturato-dai-carabinieri-lo-scorso-febbraio-a-sant-eufemia-d-aspromonte'>
  <meta property='og:type' content='article'>
  <meta property='og:title' content='5 arresti per il favoreggiamento della latitanza di Domenico Romeo cl ’80, catturato dai Carabinieri lo scorso febbraio a Sant’Eufemia d’Aspromonte'>
  <meta property='og:description' content='Alle prime ore di sabato i Carabinieri della Compagnia di Palmi, supportati nelle fasi esecutive da personale dello Squadrone Eliportato Cacciatori “Calabria”, hanno dato esecuzione all’ordinanza di applicazione di 5 misure cautelari, 2 in carcere...'>
  <meta property='og:image' content='http://www.costaviolanews.it/images/stories/img/images1/images/stories/romeo%20latitanza.jpg'>

    
<!--[if IE 9]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77049223-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body data-mobile="true" data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580">	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-55247246-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
          
		 
		   
           
                           		<div id="gkdata">
			<div>&nbsp;</div><div id="ty2udate771">Sabato, 20 Marzo 2021</div><div>&nbsp;</div>
				            </div>
            
                           <div id="gkbar_up">
			
<ul class="menu itemTags">
<li class="item-960"><a href="/index.php/chi-siamo" >Chi Siamo</a></li><li class="item-961"><a href="/index.php/contatti" >Contatti</a></li></ul>

		</div>
             		<div id="gkcontatti">
			<script data-ad-client="ca-pub-6690230091492155" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>
		                   
            		<div id="gkSocial">
			

<div class="custom "  >

	<div style="text-align: justify;"><a href="https://www.facebook.com/pages/costaviolaonlineit/159599100758217?fref=ts" target="_blank"><img alt="" src="/templates/gk_news2/images/facebook.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</a>&nbsp;<a href="https://www.instagram.com/costaviolanews/" target="_blank"><img alt="Instagram " src="https://www.customauto.it/wp-content/uploads/2019/01/new-instagram-logo-png-transparent-300x300.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</a>&nbsp;<a href="https://www.youtube.com/channel/UCOFoBfSCwLqhQwb8RmnD49Q" target="_blank"><img alt="" src="/templates/gk_news2/images/youtube.png" height="20" width="20" /></a>&nbsp;<img alt="" src="/templates/gk_news2/images/twitter.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</div>	
</div>

		</div>
				
		    <div style="border-bottom:1px solid #f3f1f1; width:98%; margin-left:10px;">&nbsp;</div>
           
                             
            
        
		    


          <a href="http://www.costaviolanews.it/" id="gkLogo">
        <img src="http://www.costaviolanews.it/templates/costaviola/images/logo.png " class="gkResponsive" alt="CostaViolaNews" />
     </a>

                           

 	
		    <div id="gkBannerTop">
		    	

<div class="custom "  >

	<div><a href="https://www.newmediadigitale.com/natale-2020/?fbclid=IwAR0pjuRDDFuEIONdruCAiFREuW1Z9D1X8GZuN5zWTxzw3UxJc99Sqsz5j8k"><img style="margin-left: 10px; float: right;" alt="New Media - Natale" src="/images/stories/img/images1/images/New%20Media%20-%20Natale.jpg" width="400" /></a></div>
<div>&nbsp;</div>	
</div>
<div class="bannergroup1">


</div>

		    </div>
		      
     
  
		    
		   
       
                 
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.costaviolanews.it/"  class=" first" id="menu640" title=" Home Menu Item" >Home</a></li><li ><a href="/index.php/reggio-calabria"  id="menu663"  >Reggio Calabria</a></li><li ><a href="/index.php/catanzaro"  id="menu938"  >Catanzaro</a></li><li ><a href="/index.php/cosenza"  id="menu939"  >Cosenza</a></li><li ><a href="/index.php/italia"  id="menu941"  >Italia</a></li><li ><a href="/index.php/mondo"  id="menu942"  >Mondo</a></li><li ><a href="/index.php/video"  id="menu964"  >Video</a></li><li  class="last"><a href="/index.php/foto"  class=" last" id="menu965"  >Foto</a></li></ul>
</nav>				</div>
								
								<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select onChange="window.location.href=this.value;">
				       <option  value="http://www.costaviolanews.it/">Home</option><option  value="/index.php/reggio-calabria">Reggio Calabria</option><option  value="/index.php/catanzaro">Catanzaro</option><option  value="/index.php/cosenza">Cosenza</option><option  value="/index.php/italia">Italia</option><option  value="/index.php/mondo">Mondo</option><option  value="/index.php/video">Video</option><option  value="/index.php/foto">Foto</option>				   	</select>
				</div>
							     
			  
		         
		          
			 </div>
			 
			 			 <div id="gkToolbar">
			 	 
			 	
			 		
			 	<div id="gkFooterNav">
			 		
<ul class="menu itemTags">
<li class="item-972"><a href="/index.php/politica" >Politica</a></li><li class="item-500 current active"><a href="/index.php/cronaca" >Cronaca</a></li><li class="item-499"><a href="/index.php/sport" >Sport</a></li><li class="item-973"><a href="/index.php/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-974"><a href="/index.php/attualita" >Attualità</a></li><li class="item-977"><a href="/index.php/sociale" >Sociale</a></li></ul>

			 	</div>
			 				 	
                
                
			 		
			 	<div id="gkSearch">
			 		<form action="/index.php/cronaca" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="25" placeholder="cerca..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

			 	</div>
			 	   
                
                 
			 </div>
			 		</div>
        	
            
            
            
            	
	    	<div>
		    	<section id="gkContent">
         	  
        </section>
        </div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
              
                        

 			     
                
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/index.php/cronaca" class="pathway">Cronaca</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">5 arresti per il favoreggiamento della latitanza di Domenico Romeo cl ’80, catturato dai Carabinieri lo scorso febbraio a Sant’Eufemia d’Aspromonte</li></ul></div>
												
											</section>
					                    
                   
                    
					
										
					
				
					
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	 
<article class="item-page ">
                    
                    <header>
                                        <h1>
                                                            5 arresti per il favoreggiamento della latitanza di Domenico Romeo cl ’80, catturato dai Carabinieri lo scorso febbraio a Sant’Eufemia d’Aspromonte                                                  </h1>
                                                            <ul>
                                                            <li class="created"><time datetime="2021-03-20T10:21:31+01:00">20 Marzo 2021, 10:21</time>
                              </li>
                                                           
                                                                                         			<li class="category-name">Categoria: <a href="/index.php/cronaca">Cronaca</a>			</li>
			                    </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                                                  <div id="gk_gqllv"><a href="http://sinoptik.su" target="_blank" title="погода Харьков">погода Харьков</a><br><a href="http://webtravel.su" target="_blank" title="туризм и отдых">туризм и отдых</a></div>
  
                    <p style="text-align: justify;"><span class="easy_img_caption" style="display:inline-block;line-height:0.5;vertical-align:top;background-color:#F2F2F2;text-align:left;width:300px;float:right;margin-left: 10px;"><a style="" class="thumbnail" href="/images/stories/img/images1/images/stories/romeo%20latitanza.jpg" rel="lightbox[24604]" title="romeo latitanza" target="_blank"><img style=" margin:0;" alt="romeo latitanza" src="/images/thumbnails/images/stories/img/images1/images/stories/romeo latitanza-300x207.jpg" height="207" width="300" /></a><span class="easy_img_caption_inner" style="display:inline-block;line-height:normal;color:#000000;font-size:8pt;font-weight:normal;font-style:normal;padding:4px 8px;margin:0px;">romeo latitanza</span></span>Alle prime ore di sabato i Carabinieri della Compagnia di Palmi, supportati nelle fasi esecutive da personale dello Squadrone Eliportato Cacciatori “Calabria”, hanno dato esecuzione all’ordinanza di applicazione di 5 misure cautelari, 2 in carcere e 3 ai domiciliari, emesse dal Tribunale di Reggio Calabria-Sezione G.I.P.-G.U.P. a seguito della richiesta avanzata dalla Procura della Repubblica di Reggio Calabria nei confronti di VERSACI Biagio cl ’74, dalla di lui moglie CAMMAROTO Maria Francesca cl ‘81, dai fratelli ALVARO Antonio cl ’99 e Francesco cl ’98 e dalla cugina ALVARO Domenica cl ’88, ritenuti i favoreggiatori del latitante ROMEO Domenico cl ‘80, catturato il 2 febbraio 2020 dai Carabinieri della Compagnia di Palmi poichè ricercato dal luglio 2019 a seguito dell’emissione di ordinanza di custodia cautelare in carcere da parte della DDA di Genova per traffico internazionale di stupefacenti aggravato dalle finalità mafiose nell’ambito dell’indagine “Buon vento genovese” della Guardia di Finanza del capoluogo ligure.</p>
 
<p style="text-align: justify;">L’indagine, coordinata dal Procuratore della Repubblica di Reggio Calabria Dott. Giovanni Bombardieri, dall’Aggiunto Gaetano Paci e dal P.M. Dott.ssa Giulia Pantano, ha consentito di scoperchiare l’articolato ed organizzato sistema messo a punto dagli arrestati al fine di favorire la latitanza del ROMEO garantendogli plurimi incontri con i suoi familiari, in particolare la moglie LIROSI Angela e il figlioletto di soli 17 mesi, oltre che con i suoi genitori, che venivano trasportati attraverso movimenti e trasbordi da un’autovettura all’altra e condotti sino al covo del fuggiasco; in tal modo consentendo a quest’ultimo di aver contatti e rapporti con i suoi prossimi congiunti senza esporsi e senza ostentare la propria persona, messa così al riparo dalle ricerche in atto. Ma non solo. L’ausilio al latitante è stato garantito anche attraverso la messa a sua disposizione di un immobile nella esclusiva disponibilità degli Alvaro e di proprietà di ALVARO Domenica nonché attraverso le garanzie di telefoni cellulari dedicati al contatto del ROMEO con i suoi familiari.</p>
<p style="text-align: justify;">Il meccanismo escogitato, semplice e sofisticato nel contempo, prevedeva numerosi cambi di vettura, effettuati in punti strategici e poco controllabili dalle forze dell’ordine, per mezzo dei quali i parenti venivano trasportati sino al covo del latitante, senza il ricorso ad alcuna comunicazione telefonica.&nbsp;Nel corso delle indagini è stato fotografato passo passo il sistema di favoreggiamento della latitanza del ROMEO alimentato e gestito con continua e meticolosa organizzazione dai coniugi VERSACI – CAMMAROTO e dai fratelli ALVARO Antonino e Francesco, figli di Vincenzo cl’72 condannato nel procedimento Santa Fè nonché fratello di Antonio, coindagato del ROMEO nel procedimento penale “Buon vento genovese”.&nbsp;In particolare ai fratelli ALVARO Antonino e Francesco, destinatari della misura della custodia cautelare in carcere in ragione della maggiore gravità delle condotte, nonostante fossero considerati dai coindagati come “ragazzini”, il Romeo si era materialmente affidato in ragione della loro fedeltà alla cosca Alvaro, dimostrata in più circostanze durante l’attività d’indagine.&nbsp;ALVARO Domenica, che non ha esitato a mettere a disposizione della “famiglia” un immobile in favore del pericoloso latitante, è stata invece destinataria della misura cautelare degli arresti domiciliari.</p>
<p style="text-align: justify;">Medesima misura cautelare è stata applicata anche nei confronti dei coniugi VERSACI – CAMMAROTO, che hanno reiteratamente, con dedizione assoluta e massima disponibilità, garantito non solo tutti gli spostamenti dei familiari del ROMEO nel suo covo, ma anche custodito un prezioso cellulare attraverso il quale i familiari, e probabilmente non solo, intrattenevano colloqui riservati e segreti col fuggiasco.&nbsp;La cosca Alvaro si conferma così non solo estremamente pericolosa, come testimoniato dai molteplici processi, tra cui da ultimo Iris ed Eyphemos nei quali sono state emesse diverse decine di ordinanze custodiali che hanno decapitato la struttura di ‘ndrangheta, ma anche assai esperta nella gestione dei latitanti. Moltissimi sono stati infatti gli ALVARO o contigui ad essi di cui è stata garantita la latitanza nel tempo a comprova della vasta e fitta rete di fiancheggiatori su cui costoro possono contare e nella quale rientrano gli odierni indagati.&nbsp;Al termine delle formalità di rito,i fratelli ALVARO Antonio cl ’99 e Francesco cl ’98 sono stati tradotti in carcere mentre ALVARO Domenica cl ’88, VERSACI Biagio cl ’74 e CAMMAROTO Maria Francesca cl ’81 sono stati collocati presso le proprie abitazioni in regime di arresti domiciliari.</p><div id="gk_gqllv"><a href="http://climona.net" target="_blank" title="строительство заборов">строительство заборов</a><br><a href="http://megayalta.com" target="_blank" title="городской портал Ялты">городской портал Ялты</a></div>
                                        
                                                                      </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="5 arresti per il favoreggiamento della latitanza di Domenico Romeo cl ’80, catturato dai Carabinieri lo scorso febbraio a Sant’Eufemia d’Aspromonte" data-url=""  data-count="vertical" data-lang="it">Tweet</a>
          			  
          			  <fb:like href="http://www.costaviolanews.it/index.php/cronaca/24604-5-arresti-per-il-favoreggiamento-della-latitanza-di-domenico-romeo-cl-80-catturato-dai-carabinieri-lo-scorso-febbraio-a-sant-eufemia-d-aspromonte"  send="true" layout="box_count" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" callback="http://www.costaviolanews.it/index.php/cronaca/24604-5-arresti-per-il-favoreggiamento-della-latitanza-di-domenico-romeo-cl-80-catturato-dai-carabinieri-lo-scorso-febbraio-a-sant-eufemia-d-aspromonte"></g:plusone>
          			  
          			  
          			  
          			</li>
          			            
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/index.php/cronaca/24604-5-arresti-per-il-favoreggiamento-della-latitanza-di-domenico-romeo-cl-80-catturato-dai-carabinieri-lo-scorso-febbraio-a-sant-eufemia-d-aspromonte?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Stampa</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/index.php/component/mailto/?tmpl=component&amp;template=costaviola&amp;link=bcb3d77c799d8f2e969805918ac716381078f42e" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">Email</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          </div>
          
                    
           
</article>
															</section>
							
														<section id="gkMainbodyBottom">
								<div class="box "><div class="content"><div class="bannergroup">


</div>
</div></div><div class="box  media"><h3 class="header">Media - Video e Foto</h3><div class="content"><ul class="category-module media">
			<li class="clearfix  li-first">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/24594-diretta-news-del-18-marzo-2021-video">
																				<img title="Diretta News del 18 Marzo 2021 (VIDEO)"
								 src="/images/stories/img/images1/images/stories/Versace%20-%20Tripodi.PNG"
								 alt="Diretta News del 18 Marzo 2021 (VIDEO)"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/24594-diretta-news-del-18-marzo-2021-video">
							Diretta News del 18 Marzo 2021 (VIDEO)						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix ">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/24590-bagnara-ricorda-le-vittime-del-covid-video">
																				<img title="Bagnara ricorda le vittime del Covid (VIDEO)"
								 src="/images/stories/img/images1/images/Bagnara%20-%20Covid.JPG"
								 alt="Bagnara ricorda le vittime del Covid (VIDEO)"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/24590-bagnara-ricorda-le-vittime-del-covid-video">
							Bagnara ricorda le vittime del Covid (VIDEO)						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix ">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/24589-i-domenicani-a-bagnara-calabra-e-la-figura-di-fra-tommaso-ruffo-ne-parla-don-rosario-pietropaolo">
																				<img title="I Domenicani a Bagnara Calabra, e la figura di Fra Tommaso Ruffo: ne parla Don Rosario Pietropaolo"
								 src="/images/stories/img/images1/images/stories/Don%20Rosario%20Pietropaolo.JPG"
								 alt="I Domenicani a Bagnara Calabra, e la figura di Fra Tommaso Ruffo: ne parla Don Rosario Pietropaolo"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/24589-i-domenicani-a-bagnara-calabra-e-la-figura-di-fra-tommaso-ruffo-ne-parla-don-rosario-pietropaolo">
							I Domenicani a Bagnara Calabra, e la figura di Fra Tommaso Ruffo: ne parla Don Rosario Pietropaolo						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix  li-last">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/24587-diretta-news-del-17-marzo-2021-video">
																				<img title="Diretta News del 17 Marzo 2021 (VIDEO)"
								 src="/images/stories/img/images1/images/stories/img/Barilà%20.%20Tripodi.JPG"
								 alt="Diretta News del 17 Marzo 2021 (VIDEO)"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/24587-diretta-news-del-17-marzo-2021-video">
							Diretta News del 17 Marzo 2021 (VIDEO)						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
		</ul></div></div>
							</section>
													</div>
						
											</div>
		    	</section>
		    	
		    			    	<section id="gkBottom1">
		    		<div class="gkCols6 gkEqualColumns">
		    			<div class="box  gkmod-1"><div class="content"><div class="bannergroup">


</div>
</div></div>
		    		</div>
		    	</section>
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box ultimora"><h3 class="header">News</h3><div class="content">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
    <ul class="lnd_latestnews">
    		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24611-coronavirus-394-i-positivi-in-calabria-nelle-ultime-24-ore" class="latestnews">
				Coronavirus, 394 i positivi in Calabria nelle ultime 24 ore                
              
			</a>
             20/03/2021 18:35        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24610-in-ricordo-di-antonio-de-leo-la-politica-al-servizio-dei-cittadini" class="latestnews">
				In ricordo di Antonio De Leo: la politica al servizio dei cittadini                 
              
			</a>
             20/03/2021 15:32        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24609-coronavirus-calabria-zona-rossa-spirli-lunedi-tavolo-tecnico-per-decidere" class="latestnews">
				Coronavirus, Calabria zona rossa? Spirlì: &quot;Lunedì tavolo tecnico per decidere&quot;                
              
			</a>
             20/03/2021 15:07        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/24608-morrone-ai-reggini-il-primo-pensiero-a-chi-e-nella-solitudine" class="latestnews">
				Morrone ai reggini: &quot;Il primo pensiero a chi è nella solitudine&quot;                
              
			</a>
             20/03/2021 15:03        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24607-e-don-fortunato-morrone-parroco-di-san-leonardo-in-cutro-nuovo-arcivescovo-metropolita-di-reggio-calabria" class="latestnews">
				È don Fortunato Morrone, parroco di San Leonardo in Cutro nuovo arcivescovo metropolita di Reggio Calabria                
              
			</a>
             20/03/2021 14:49        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24606-bagnara-calabra-area-portuale-ordinanza-del-sindaco-la-bonifica-tocca-a-chi-ha-gestito-il-porto-dal-2010-ad-oggi" class="latestnews">
				BAGNARA CALABRA Area portuale: ordinanza del Sindaco, la bonifica tocca a chi ha gestito il porto dal 2010 ad oggi                
              
			</a>
             20/03/2021 14:38        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24605-gioia-tauro-il-generale-di-corpo-d-armata-gianfranco-cavallo-visita-i-reparti-del-gruppo-carabinieri" class="latestnews">
				GIOIA TAURO Il Generale di Corpo d’Armata Gianfranco Cavallo, visita i reparti del gruppo Carabinieri                
              
			</a>
             20/03/2021 10:27        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/24604-5-arresti-per-il-favoreggiamento-della-latitanza-di-domenico-romeo-cl-80-catturato-dai-carabinieri-lo-scorso-febbraio-a-sant-eufemia-d-aspromonte" class="latestnews">
				5 arresti per il favoreggiamento della latitanza di Domenico Romeo cl ’80, catturato dai Carabinieri lo scorso febbraio a Sant’Eufemia d’Aspromonte                
              
			</a>
             20/03/2021 10:21        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/24603-covid-ordinanza-sui-laboratori-privati-potranno-eseguire-i-test-molecolari" class="latestnews">
				Covid, ordinanza sui laboratori privati: potranno eseguire i test molecolari                
              
			</a>
             20/03/2021 08:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24602-bagnara-calabra-covid-il-comune-si-blinda-nuovi-orari-per-il-ricevimento-uffici-idrico-tari-imu-e-tasi" class="latestnews">
				BAGNARA CALABRA Covid, il Comune si blinda. Nuovi orari per il ricevimento uffici Idrico, Tari, Imu e Tasi                
              
			</a>
             20/03/2021 08:15        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24601-nuovo-caso-di-positivita-a-bagnara-calabra-ora-sono-6-gli-attuali-positivi" class="latestnews">
				Nuovo caso di positività a Bagnara Calabra. Ora sono 6 gli attuali positivi                
              
			</a>
             20/03/2021 08:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24600-coronavirus-376-i-positivi-in-calabria-158-a-cosenza-65-a-reggio-calabria" class="latestnews">
				Coronavirus, 376 i positivi in Calabria. 158 a Cosenza, 65 a Reggio Calabria                
              
			</a>
             19/03/2021 19:01        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24599-e-morto-antonio-de-leo" class="latestnews">
				E' morto Antonio De Leo                
              
			</a>
             19/03/2021 16:09        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/24598-nonostante-il-covid-anche-quest-anno-sara-possibile-ritirare-l-uovo-di-pasqua-ail-a-domicilio" class="latestnews">
				Nonostante il Covid, anche quest’anno sarà possibile ritirare l'Uovo di Pasqua AIL a domicilio                
              
			</a>
             19/03/2021 16:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24597-covid-al-via-nuovo-reparto-di-terapia-intensiva-a-paola" class="latestnews">
				Covid, al via nuovo reparto di terapia intensiva a Paola                
              
			</a>
             19/03/2021 15:37        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24596-a-rischio-i-finaziamenti-per-la-casa-della-salute-di-scilla-ienco-si-faccia-fronte-comune-a-sostegno-delle-battaglie-del-sindaco-ciccone" class="latestnews">
				A rischio i finaziamenti per la casa della Salute di Scilla, Ienco: &quot;si faccia fronte comune a sostegno delle battaglie del Sindaco Ciccone&quot;                
              
			</a>
             19/03/2021 11:21        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24595-trasporti-quattro-nuovi-collegamenti-tra-reggio-e-cosenza" class="latestnews">
				Trasporti, quattro nuovi collegamenti tra Reggio e Cosenza                
              
			</a>
             19/03/2021 08:15        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24593-astrazeneca-via-libera-dell-ema-al-vaccino" class="latestnews">
				AstraZeneca, via libera dell'Ema al vaccino                
              
			</a>
             18/03/2021 18:02        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24592-bagnara-calabra-coronavirus-1-guarito-nelle-ultime-24-ore-scendono-a-5-gli-attuali-positivi" class="latestnews">
				BAGNARA CALABRA Coronavirus, 1 guarito nelle ultime 24 ore. Scendono a 5 gli attuali positivi                
              
			</a>
             18/03/2021 17:54        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24591-covid-19-balzo-dei-contagi-in-calabria-404-nelle-ultime-24-ore" class="latestnews">
				Covid-19, balzo dei contagi in calabria. 404 nelle ultime 24 ore                
              
			</a>
             18/03/2021 17:09        </li>
    </ul>
</div>
<div class='clrfix'></div>

</div></div><div class="box clear"><div class="bannergroupclear">


</div>
</div><div class="box clear">


	<div><a href="/index.php/pubbli/17873-bagnara-servizi-bagnara-calabra"><img style="margin-left: 10px; float: right;" alt="Bagnara Servizi" src="/images/stories/img/Bagnara%20Servizi.jpg" height="272" width="300" /></a></div>	
</div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop">Torna su</a>
						
				
		</div>
				
				
				<p id="gkCopyrights">costaviolanews.it &copy;.Tutti i diritti riservati</p>
				
				
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '161072403108', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
</body>
</html>