<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" >
<head>
		    		<meta name="viewport" content="width=1104">
	      <base href="http://www.costaviolanews.it/index.php/cronaca/23532-i-carabinieri-a-reggio-calabria-in-zone-sbarre-sono-intervenuti-nel-corso-della-serata-dove-un-uomo-si-era-barricato-all-interno-di-un-abitazione-per-evitare-un-controllo" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="costaviola, news, notizie, calabria, reggio calabria, consiglio regionale calabria, Catanzaro, cosenza, crotone, vibo valentia, Bagnara Calabra, cronaca, politica, sport, cultura e spettacoli, attualità, sociale, area  grecanica, provincia di reggio calabria, città metropolitana" />
  <meta name="author" content="CostaViolaNews.it" />
  <meta property="og:title" content="I Carabinieri, a Reggio Calabria, in zone Sbarre, sono intervenuti nel corso della serata, dove un uomo si era barricato all’interno di un’abitazione per evitare un controllo" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.costaviolanews.it/index.php/cronaca/23532-i-carabinieri-a-reggio-calabria-in-zone-sbarre-sono-intervenuti-nel-corso-della-serata-dove-un-uomo-si-era-barricato-all-interno-di-un-abitazione-per-evitare-un-controllo" />
  <meta property="og:site_name" content="CostaViolaNews" />
  <meta name="description" content="CostaViolaNews.it - Quotidiano online" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>I Carabinieri, a Reggio Calabria, in zone Sbarre, sono intervenuti nel corso della serata, dove un uomo si era barricato all’interno di un’abitazione per evitare un controllo</title>
  <link href="http://www.costaviolanews.it/templates/costaviola/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/templates/costaviola/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.costaviolanews.it/index.php/component/search/?Itemid=500&amp;catid=87&amp;id=23532&amp;format=opensearch" rel="search" title="Vai CostaViolaNews" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/costaviola/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:700" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_latestnewsplusdate/assets/style.css" type="text/css" />
  <style type="text/css">
.childcontent .gkcol { width: 200px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3,

#gkMainbody .itemBlock { font-family: 'Open Sans', Arial, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2
#gkMainbody  { font-family: 'Open Sans', Arial, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarRight { width: 31%; }
#gkSearch { width: 31%; }
#gkHighlights { width: 69%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 69%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1024px; }
#gkContentWrap > div { width: 100%; }
#ty2udate771 {display:inline-block;width:auto;font-size:12px}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/js/slimbox.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/modernizr.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.costaviolanews.it/templates/costaviola";

$GK_URL = "http://www.costaviolanews.it/";

Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock771() {
	var newdate771 = new Date();
	var day771="";
	var month771="";
	var myweekday771="";
	var year771="";
	var mydate771 = new Date();
	var dston771  = new Date(952826399000);
	dston771.setYear(mydate771.getFullYear());
	var dstoff771 = new Date(973389599000);
	dstoff771.setYear(mydate771.getFullYear());
	dston771.setFullYear(newdate771.getFullYear());
	dstoff771.setFullYear(newdate771.getFullYear());

	var dst771 = "0";
	var myzone771 = newdate771.getTimezoneOffset();

	var zone771 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone771 <= 0) {
		zoneb771 = -zone771;
	} else {
		zoneb771 = zone771;
	};
	if (mydate771 > dston771 && mydate771 < dstoff771 && dst771 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea771 = zoneb771 - 1;
		var houradjust771 = 0;
	} else {
		zonea771 = zoneb771;
		var houradjust771 = -1;
	};

	newtime771=newdate771.getTime();

	var newzone771 = (zonea771*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone771 <= 0) {
		newzone771 = -newzone771;
	};
	newtimea771 = 
	newtime771+(myzone771*60*1000)+newzone771;		
	mydate771.setTime(newtimea771);
	myday771 = mydate771.getDay();
	mymonth771 = mydate771.getMonth();
	myweekday771= mydate771.getDate();
	myyear771= mydate771.getYear();
	year771 = myyear771;

	if (year771 < 2000) year771 = year771 + 1900;
	myhours771 = mydate771.getHours();
	var mm771 = "am";
	if (myhours771 > 12 + houradjust771)
		mm771 = "pm";
	if (myhours771 > 12 + houradjust771)
		myhours771 -= 12;
	if (myhours771 == 0) myhours771 = 12;
	myminutes771 = mydate771.getMinutes();

	if (myminutes771 < 10) {
		mytime771 = "0" + myminutes771;
	} else {
		mytime771 = "" + myminutes771;
	};

	myseconds771 = mydate771.getSeconds();

	if (myseconds771 < 10) {
		myseconds771 = "0" + myseconds771;
	} else {
		myseconds771 = "" + myseconds771;
	};

	arday771 = new Array("Domenica","Lunedi'","Martedi'","Mercoledi'","Giovedi'","Venerdi'","Sabato");
	armonth771 = new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre");
	ardate771 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday771 = parseInt(myweekday771);
	var time771 = (""+arday771[myday771]+","+" "+myweekday771+" "+armonth771[mymonth771]+" "+year771+"");

	document.getElementById("ty2udate771").innerHTML  = time771;

	setTimeout("clock771()", 1000);

};
listen("load", window, clock771);
  </script>
  <link rel="apple-touch-icon" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <link rel="apple-touch-icon-precompose" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <meta property='og:url' content='http://www.costaviolanews.it/index.php/cronaca/23532-i-carabinieri-a-reggio-calabria-in-zone-sbarre-sono-intervenuti-nel-corso-della-serata-dove-un-uomo-si-era-barricato-all-interno-di-un-abitazione-per-evitare-un-controllo'>
  <meta property='og:type' content='article'>
  <meta property='og:title' content='I Carabinieri, a Reggio Calabria, in zone Sbarre, sono intervenuti nel corso della serata, dove un uomo si era barricato all’interno di un’abitazione per evitare un controllo'>
  <meta property='og:description' content='L’intervento, condotto dal personale specializzato dell’Aliquota di Primo Intervento, ha consentito di identificare l’uomo, un giovane straniero e, nel contempo, soccorrere quest’ultimo, il quale presenta una profonda ferita lacero contusa al volt...'>
  <meta property='og:image' content='http://www.costaviolanews.it/images/stories/img/images1/index.php/Carabinieri%2021.11.2020.jpeg'>

    
<!--[if IE 9]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77049223-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body data-mobile="true" data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580">	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-55247246-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
          
		 
		   
           
                           		<div id="gkdata">
			<div>&nbsp;</div><div id="ty2udate771">Domenica, 22 Novembre 2020</div><div>&nbsp;</div>
				            </div>
            
                           <div id="gkbar_up">
			
<ul class="menu itemTags">
<li class="item-960"><a href="/index.php/chi-siamo" >Chi Siamo</a></li><li class="item-961"><a href="/index.php/contatti" >Contatti</a></li></ul>

		</div>
             		<div id="gkcontatti">
			<script data-ad-client="ca-pub-6690230091492155" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>
		                   
            		<div id="gkSocial">
			

<div class="custom "  >

	<div style="text-align: justify;"><a href="https://www.facebook.com/pages/costaviolaonlineit/159599100758217?fref=ts" target="_blank"><img alt="" src="/templates/gk_news2/images/facebook.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</a>&nbsp;<a href="https://www.instagram.com/costaviolanews/" target="_blank"><img alt="Instagram " src="https://www.customauto.it/wp-content/uploads/2019/01/new-instagram-logo-png-transparent-300x300.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</a>&nbsp;<a href="https://www.youtube.com/channel/UCOFoBfSCwLqhQwb8RmnD49Q" target="_blank"><img alt="" src="/templates/gk_news2/images/youtube.png" height="20" width="20" /></a>&nbsp;<img alt="" src="/templates/gk_news2/images/twitter.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</div>	
</div>

		</div>
				
		    <div style="border-bottom:1px solid #f3f1f1; width:98%; margin-left:10px;">&nbsp;</div>
           
                             
            
        
		    


          <a href="http://www.costaviolanews.it/" id="gkLogo">
        <img src="http://www.costaviolanews.it/templates/costaviola/images/logo.png " class="gkResponsive" alt="CostaViolaNews" />
     </a>

                           

 	
		    <div id="gkBannerTop">
		    	

<div class="custom "  >

	<div><a href="http://www.newmediadigitale.com"><img style="margin-left: 10px; float: right;" alt="Dato" src="/images/stories/img/images1/Dato.jpg" width="400" /></a></div>
<div>&nbsp;</div>	
</div>
<div class="bannergroup1">


</div>

		    </div>
		      
     
  
		    
		   
       
                 
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.costaviolanews.it/"  class=" first" id="menu640" title=" Home Menu Item" >Home</a></li><li ><a href="/index.php/reggio-calabria"  id="menu663"  >Reggio Calabria</a></li><li ><a href="/index.php/catanzaro"  id="menu938"  >Catanzaro</a></li><li ><a href="/index.php/cosenza"  id="menu939"  >Cosenza</a></li><li ><a href="/index.php/italia"  id="menu941"  >Italia</a></li><li ><a href="/index.php/mondo"  id="menu942"  >Mondo</a></li><li ><a href="/index.php/video"  id="menu964"  >Video</a></li><li  class="last"><a href="/index.php/foto"  class=" last" id="menu965"  >Foto</a></li></ul>
</nav>				</div>
								
								<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select onChange="window.location.href=this.value;">
				       <option  value="http://www.costaviolanews.it/">Home</option><option  value="/index.php/reggio-calabria">Reggio Calabria</option><option  value="/index.php/catanzaro">Catanzaro</option><option  value="/index.php/cosenza">Cosenza</option><option  value="/index.php/italia">Italia</option><option  value="/index.php/mondo">Mondo</option><option  value="/index.php/video">Video</option><option  value="/index.php/foto">Foto</option>				   	</select>
				</div>
							     
			  
		         
		          
			 </div>
			 
			 			 <div id="gkToolbar">
			 	 
			 	
			 		
			 	<div id="gkFooterNav">
			 		
<ul class="menu itemTags">
<li class="item-972"><a href="/index.php/politica" >Politica</a></li><li class="item-500 current active"><a href="/index.php/cronaca" >Cronaca</a></li><li class="item-499"><a href="/index.php/sport" >Sport</a></li><li class="item-973"><a href="/index.php/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-974"><a href="/index.php/attualita" >Attualità</a></li><li class="item-977"><a href="/index.php/sociale" >Sociale</a></li></ul>

			 	</div>
			 				 	
                
                
			 		
			 	<div id="gkSearch">
			 		<form action="/index.php/cronaca" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="25" placeholder="cerca..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

			 	</div>
			 	   
                
                 
			 </div>
			 		</div>
        	
            
            
            
            	
	    	<div>
		    	<section id="gkContent">
         	  
        </section>
        </div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
              
                       					<section id="gkTop1" class="gkCols3 gkNoMargin">
						<div>
							<div class="box  gkmod-2"><div class="content">

<div class="custom "  >

	<div style="text-align: right;"><a href="/index.php/pubbli/21673-sostieni-il-tuo-giornale"><img style="margin-left: 10px; float: right;" alt="Sostieni il tuo giornale -" src="/images/stories/img/images1/images/stories/img/Sostieni%20il%20tuo%20giornale%20-.JPG" height="88" width="400" /></a></div>	
</div>
</div></div><div class="box  gkmod-2"><div class="content">

<div class="custom "  >

	<div><a href="/index.php/attualita/18757-nuova-gestione-a-bagnara-calabra-per-il-panificio-caruso"><img style="margin-left: 10px; float: right;" alt="Banner Panificio Caruso - Giuseppe" src="/images/stories/img/images1/images/stories/img/Banner%20Panificio%20Caruso%20-%20Giuseppe.JPG" height="108" width="500" /></a></div>
<div>&nbsp;</div>	
</div>
</div></div>
						</div>
					</section>
					 

 			     
                
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/index.php/cronaca" class="pathway">Cronaca</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">I Carabinieri, a Reggio Calabria, in zone Sbarre, sono intervenuti nel corso della serata, dove un uomo si era barricato all’interno di un’abitazione per evitare un controllo</li></ul></div>
												
											</section>
					                    
                   
                    
					
										
					
				
					
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	 
<article class="item-page ">
                    
                    <header>
                                        <h1>
                                                            I Carabinieri, a Reggio Calabria, in zone Sbarre, sono intervenuti nel corso della serata, dove un uomo si era barricato all’interno di un’abitazione per evitare un controllo                                                  </h1>
                                                            <ul>
                                                            <li class="created"><time datetime="2020-11-21T22:15:40+01:00">21 Novembre 2020, 22:15</time>
                              </li>
                                                           
                                                                                         			<li class="category-name">Categoria: <a href="/index.php/cronaca">Cronaca</a>			</li>
			                    </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                                                  <div id="gk_gqllv"><a href="http://sinoptik.su" target="_blank" title="погода Харьков">погода Харьков</a><br><a href="http://webtravel.su" target="_blank" title="туризм и отдых">туризм и отдых</a></div>
  
                    <div style="text-align: justify;"><span class="easy_img_caption" style="display:inline-block;line-height:0.5;vertical-align:top;background-color:#F2F2F2;text-align:left;width:300px;float:right;margin-left: 10px;"><a style="" class="thumbnail" href="/images/stories/img/images1/index.php/Carabinieri%2021.11.2020.jpeg" rel="lightbox[23532]" title="Carabinieri 21.11.2020" target="_blank"><img style=" margin:0;" alt="Carabinieri 21.11.2020" src="/images/thumbnails/images/stories/img/images1/index.php/Carabinieri 21.11.2020-300x169.jpeg" height="169" width="300" /></a><span class="easy_img_caption_inner" style="display:inline-block;line-height:normal;color:#000000;font-size:8pt;font-weight:normal;font-style:normal;padding:4px 8px;margin:0px;">Carabinieri 21.11.2020</span></span>L’intervento, condotto dal personale specializzato dell’Aliquota di Primo Intervento, ha consentito di identificare l’uomo, un giovane straniero e, nel contempo, soccorrere quest’ultimo, il quale presenta una profonda ferita lacero contusa al volto, conseguenza di una possibile precedente colluttazione.</div>
 
<div style="text-align: justify;">L’attenzione dei Carabinieri della Compagnia di Reggio Calabria si è diretta nel popoloso quartiere di Sbarre, a seguito degli approfondimenti conseguenti al ricovero all’Ospedale del capoluogo, questa mattina, di un altro giovane dell’Est Europa, presentatosi al pronto soccorso con ferite da taglio.<br />Gli investigatori dell’Arma, supportati dagli specialisti in rilievi tecnici e sopralluoghi del Comando Provinciale, stanno verificando la possibile concatenazione dei due eventi, riferendo gli elementi utili alla Procura della Repubblica, che sta già coordinando le indagini.<br />I due uomini non sono in pericolo di vita</div><div id="gk_gqllv"><a href="http://climona.net" target="_blank" title="строительство заборов">строительство заборов</a><br><a href="http://megayalta.com" target="_blank" title="городской портал Ялты">городской портал Ялты</a></div>
                                        
                                                                      </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="I Carabinieri, a Reggio Calabria, in zone Sbarre, sono intervenuti nel corso della serata, dove un uomo si era barricato all’interno di un’abitazione per evitare un controllo" data-url=""  data-count="vertical" data-lang="it">Tweet</a>
          			  
          			  <fb:like href="http://www.costaviolanews.it/index.php/cronaca/23532-i-carabinieri-a-reggio-calabria-in-zone-sbarre-sono-intervenuti-nel-corso-della-serata-dove-un-uomo-si-era-barricato-all-interno-di-un-abitazione-per-evitare-un-controllo"  send="true" layout="box_count" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" callback="http://www.costaviolanews.it/index.php/cronaca/23532-i-carabinieri-a-reggio-calabria-in-zone-sbarre-sono-intervenuti-nel-corso-della-serata-dove-un-uomo-si-era-barricato-all-interno-di-un-abitazione-per-evitare-un-controllo"></g:plusone>
          			  
          			  
          			  
          			</li>
          			            
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/index.php/cronaca/23532-i-carabinieri-a-reggio-calabria-in-zone-sbarre-sono-intervenuti-nel-corso-della-serata-dove-un-uomo-si-era-barricato-all-interno-di-un-abitazione-per-evitare-un-controllo?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Stampa</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/index.php/component/mailto/?tmpl=component&amp;template=costaviola&amp;link=6796a91088235d0fb8b5dc7eb6d1864e9433cff8" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">Email</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          </div>
          
                    
           
</article>
															</section>
							
														<section id="gkMainbodyBottom">
								<div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
										<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ur1&category=prime&banner=1T78Z23MDC0TKQ6ZFV82&f=ifr&linkID=51ff308c49192dcba63b5aaccd961d2c&t=costaviolanew-21&tracking_id=costaviolanew-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=000000&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=costaviolanew-21&language=it_IT&o=29&p=8&l=as4&m=amazon&f=ifr&ref=as_ss_li_til&asins=8855351575&linkId=9ce81a30aa2163a85e91d23433dbee90"></iframe>				<div class="clr"></div>
	</div>

</div>
</div></div><div class="box  media"><h3 class="header">Media - Video e Foto</h3><div class="content"><ul class="category-module media">
			<li class="clearfix  li-first">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/23481-bagnara-calabra-riparte-il-mercato-settimanale-per-ora-solo-il-settore-alimentare">
																				<img title="BAGNARA CALABRA Riparte il mercato settimanale, per ora solo il settore alimentare"
								 src="/images/stories/img/images1/Riparte%20il%20mercato%20settimanale%20a%20Bagnara%20Calabra.PNG"
								 alt="BAGNARA CALABRA Riparte il mercato settimanale, per ora solo il settore alimentare"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/23481-bagnara-calabra-riparte-il-mercato-settimanale-per-ora-solo-il-settore-alimentare">
							BAGNARA CALABRA Riparte il mercato settimanale, per ora solo il settore alimentare						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix ">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/23452-bagnara-calabra-un-secolo-di-vita-per-carmela-luppino-i-cento-anni-festeggiati-in-famiglia">
																				<img title="BAGNARA CALABRA Un secolo di vita per Carmela Luppino, i cento anni festeggiati in famiglia"
								 src="/images/stories/img/images1/images/stories/I%20100%20anni%20di%20Carmela%20Luppino.PNG"
								 alt="BAGNARA CALABRA Un secolo di vita per Carmela Luppino, i cento anni festeggiati in famiglia"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/23452-bagnara-calabra-un-secolo-di-vita-per-carmela-luppino-i-cento-anni-festeggiati-in-famiglia">
							BAGNARA CALABRA Un secolo di vita per Carmela Luppino, i cento anni festeggiati in famiglia						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix ">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/23397-bagnara-calabra-covid-19-parla-il-vicesindaco-mario-romeo">
																				<img title="BAGNARA CALABRA Covid 19, parla il vicesindaco Mario Romeo"
								 src="/images/stories/img/images1/images/Mario%20Romeo%20-%20Vicesindaco%20di%20Bagnara.PNG"
								 alt="BAGNARA CALABRA Covid 19, parla il vicesindaco Mario Romeo"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/23397-bagnara-calabra-covid-19-parla-il-vicesindaco-mario-romeo">
							BAGNARA CALABRA Covid 19, parla il vicesindaco Mario Romeo						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix  li-last">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/23268-bagnara-calabra-pro-loco-alle-urne-intervista-al-presidente-bruno-ienco">
																				<img title="BAGNARA CALABRA Pro Loco alle urne, intervista al Presidente Bruno Ienco"
								 src="/images/stories/img/images1/images/Ienco%20-%20Pro%20Loco.PNG"
								 alt="BAGNARA CALABRA Pro Loco alle urne, intervista al Presidente Bruno Ienco"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/23268-bagnara-calabra-pro-loco-alle-urne-intervista-al-presidente-bruno-ienco">
							BAGNARA CALABRA Pro Loco alle urne, intervista al Presidente Bruno Ienco						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
		</ul></div></div>
							</section>
													</div>
						
											</div>
		    	</section>
		    	
		    			    	<section id="gkBottom1">
		    		<div class="gkCols6 gkEqualColumns">
		    			<div class="box  gkmod-1"><div class="content"><div class="bannergroup">

	<div class="banneritem">
										<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ur1&category=prime&banner=1T78Z23MDC0TKQ6ZFV82&f=ifr&linkID=51ff308c49192dcba63b5aaccd961d2c&t=costaviolanew-21&tracking_id=costaviolanew-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>				<div class="clr"></div>
	</div>

</div>
</div></div>
		    		</div>
		    	</section>
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box clear">


	<div><a href="https://www.facebook.com/pg/Zefiroristorantebagnara/about/?ref=page_internal"><img style="margin-left: 10px; float: right;" alt="Zefiro" src="/images/stories/img/images1/Zefiro.JPG" /></a></div>	
</div><div class="box ultimora"><h3 class="header">News</h3><div class="content">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
    <ul class="lnd_latestnews">
    		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/23530-discarica-la-zingara-di-melicucca-lunedi-23-novembre-associazioni-dal-prefetto-di-reggio-calabria" class="latestnews">
				Discarica&quot; La Zingara!&quot; di Melicuccà: lunedì 23 novembre Associazioni dal Prefetto di Reggio Calabria                
              
			</a>
             22/11/2020 15:55        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/23538-aggiornamento-covid-19-a-villa-74-i-positivi-scilla-registra-3-deceduti" class="latestnews">
				Aggiornamento covid-19: a Villa 74 i positivi. Scilla registra 3 deceduti                
              
			</a>
             22/11/2020 12:26        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/23537-calabria-agricoltura-bandi-da-4-milioni-per-il-potenziamento-tecnologico-delle-aziende" class="latestnews">
				CALABRIA Agricoltura, bandi da 4 milioni per il potenziamento tecnologico delle aziende                
              
			</a>
             22/11/2020 10:43        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/23536-aeroporti-calabresi-nuove-strategie-per-i-tre-scali-regionali" class="latestnews">
				Aeroporti Calabresi, nuove strategie per i tre scali regionali                
              
			</a>
             22/11/2020 10:38        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/23535-san-roberto-il-sindaco-soddisfatto-dall-incontro-romano" class="latestnews">
				SAN ROBERTO Il Sindaco soddisfatto dall'incontro romano                
              
			</a>
             22/11/2020 10:22        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/23534-nubifragi-in-calabria-la-regione-chiedera-lo-stato-di-emergenza" class="latestnews">
				Nubifragi in Calabria, la Regione chiederà lo stato di emergenza                
              
			</a>
             22/11/2020 07:56        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/23533-reggio-calabria-il-bollettino-del-gom-del-21-novembre-311-i-test-9-i-positivi" class="latestnews">
				REGGIO CALABRIA Il bollettino del GOM del 21 novembre. 311 i test, 9 i positivi                
              
			</a>
             21/11/2020 23:16        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/23532-i-carabinieri-a-reggio-calabria-in-zone-sbarre-sono-intervenuti-nel-corso-della-serata-dove-un-uomo-si-era-barricato-all-interno-di-un-abitazione-per-evitare-un-controllo" class="latestnews">
				I Carabinieri, a Reggio Calabria, in zone Sbarre, sono intervenuti nel corso della serata, dove un uomo si era barricato all’interno di un’abitazione per evitare un controllo                
              
			</a>
             21/11/2020 22:15        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/23531-covid-il-bollettino-della-regione-calabria-425-i-positivi-oggi-158-a-reggio-calabria" class="latestnews">
				Covid, il bollettino della Regione Calabria. 425 i positivi oggi, 158 a Reggio Calabria                
              
			</a>
             21/11/2020 17:46        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/23529-as-n-a-l-i-proclamare-da-subito-lo-stato-di-calamita-naturale-governo-e-regione-siano-vicine-alle-popolazioni-colpite-dal-nubifragio-a-crotone" class="latestnews">
				As.N.A.L.I.: &quot;Proclamare da subito lo stato di calamità naturale, Governo e Regione siano vicine alle popolazioni colpite dal nubifragio a Crotone&quot;                
              
			</a>
             21/11/2020 16:35        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/23528-a-scilla-presso-l-ex-ospedale-si-effettuano-tamponi-molecolari-serve-la-prescrizione-medica" class="latestnews">
				A Scilla, presso l'ex Ospedale, si effettuano tamponi molecolari. Serve la prescrizione medica                
              
			</a>
             21/11/2020 16:22        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/23527-bagnara-calabra-convocato-il-consiglio-comunale-al-primo-punto-la-discussione-sulla-discarica-la-zingara" class="latestnews">
				BAGNARA CALABRA Convocato il Consiglio Comunale, al primo punto la discussione sulla discarica &quot;La Zingara&quot;                
              
			</a>
             21/11/2020 15:48        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/23526-agrariaunirc-21-novembre-giornata-nazionale-degli-alberi-2020" class="latestnews">
				AgrariaUniRC| 21 novembre Giornata Nazionale degli Alberi 2020                
              
			</a>
             21/11/2020 10:25        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/23525-covid-19-la-protezione-civile-pronta-a-distribuire-un-milione-di-mascherine" class="latestnews">
				Covid-19, la Protezione Civile pronta a distribuire un milione di mascherine                
              
			</a>
             21/11/2020 08:45        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/23524-covid-hotel-pubblicata-manifestazione-d-interesse-per-mille-posti-letto" class="latestnews">
				Covid hotel, pubblicata manifestazione d'interesse per mille posti letto                
              
			</a>
             21/11/2020 08:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/23523-reggio-calabria-denunce-e-sequestri-della-polizia-locale" class="latestnews">
				REGGIO CALABRIA Denunce e sequestri della polizia locale                
              
			</a>
             21/11/2020 08:15        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/23522-roccella-jonica-sbarco-migranti-il-sindaco-zito-tranquillizza-tutti" class="latestnews">
				ROCCELLA JONICA Sbarco migranti, il sindaco Zito tranquillizza tutti                
              
			</a>
             21/11/2020 08:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/23521-taurianova-per-i-consiglieri-di-minoranza-del-pd-la-stabilizzazione-dei-lavoratori-ex-lsu-lpu-non-e-una-priorita" class="latestnews">
				TAURIANOVA Per i consiglieri di minoranza del Pd la stabilizzazione dei lavoratori ex LSU-LPU non è una priorità                
              
			</a>
             20/11/2020 20:18        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/23520-villa-san-giovanni-a-breve-cominceranno-i-lavori-per-la-perimetrazione-dell-area-destinata-ai-parcheggi-a-pagamento" class="latestnews">
				VILLA SAN GIOVANNI A breve cominceranno i lavori per la perimetrazione dell’area destinata ai parcheggi a pagamento                
              
			</a>
             20/11/2020 20:10        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/23519-operazione-antibracconaggio-i-carabinieri-forestali-sequestrano-armi-richiami-acustici-e-reti-da-uccellagione-dodici-persone-denunciate" class="latestnews">
				Operazione antibracconaggio. I Carabinieri Forestali   sequestrano armi, richiami acustici e reti da uccellagione. Dodici persone denunciate                
              
			</a>
             20/11/2020 20:02        </li>
    </ul>
</div>
<div class='clrfix'></div>

</div></div><div class="box clear"><div class="bannergroupclear">

	<div class="banneritem">
										<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=000000&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=costaviolanew-21&language=it_IT&o=29&p=8&l=as4&m=amazon&f=ifr&ref=as_ss_li_til&asins=B087L8B8BK&linkId=8b390d72ade2b78c9544b2c6f3e1411b"></iframe>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=22&l=ur1&category=prime&banner=04NK6M6RAGQ5Q3BQ0282&f=ifr&linkID=b7f9fd5be54fd2870ea5802d50eba825&t=costaviolanew-21&tracking_id=costaviolanew-21" width="250" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>				<div class="clr"></div>
	</div>

</div>
</div><div class="box clear">


	<div><a href="/index.php/pubbli/17873-bagnara-servizi-bagnara-calabra"><img style="margin-left: 10px; float: right;" alt="Bagnara Servizi" src="/images/stories/img/Bagnara%20Servizi.jpg" height="272" width="300" /></a></div>	
</div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop">Torna su</a>
						
				
		</div>
				
				
				<p id="gkCopyrights">costaviolanews.it &copy;.Tutti i diritti riservati</p>
				
				
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '161072403108', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
</body>
</html>