<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" >
<head>
		    		<meta name="viewport" content="width=1104">
	      <base href="http://www.costaviolanews.it/index.php/cronaca/20101-ritorna-a-rubare-all-interno-di-una-gioielleria-a-melito-porto-salvo-arrestato-dai-carabinieri" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="costaviola, news, notizie, calabria, reggio calabria, consiglio regionale calabria, Catanzaro, cosenza, crotone, vibo valentia, Bagnara Calabra, cronaca, politica, sport, cultura e spettacoli, attualità, sociale, area  grecanica, provincia di reggio calabria, città metropolitana" />
  <meta name="author" content="CostaViolaNews.it" />
  <meta property="og:title" content="Ritorna a rubare all’interno di una gioielleria a Melito Porto Salvo. Arrestato dai carabinieri" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.costaviolanews.it/index.php/cronaca/20101-ritorna-a-rubare-all-interno-di-una-gioielleria-a-melito-porto-salvo-arrestato-dai-carabinieri" />
  <meta property="og:site_name" content="CostaViolaNews" />
  <meta name="description" content="CostaViolaNews.it - Quotidiano online" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Ritorna a rubare all’interno di una gioielleria a Melito Porto Salvo. Arrestato dai carabinieri</title>
  <link href="http://www.costaviolanews.it/templates/costaviola/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/templates/costaviola/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.costaviolanews.it/index.php/component/search/?Itemid=500&amp;catid=87&amp;id=20101&amp;format=opensearch" rel="search" title="Vai CostaViolaNews" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/costaviola/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:700" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_latestnewsplusdate/assets/style.css" type="text/css" />
  <style type="text/css">
.childcontent .gkcol { width: 200px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3,

#gkMainbody .itemBlock { font-family: 'Open Sans', Arial, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2
#gkMainbody  { font-family: 'Open Sans', Arial, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarRight { width: 31%; }
#gkSearch { width: 31%; }
#gkHighlights { width: 69%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 69%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1024px; }
#gkContentWrap > div { width: 100%; }
#ty2udate771 {display:inline-block;width:auto;font-size:12px}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/js/slimbox.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/modernizr.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.costaviolanews.it/templates/costaviola";

$GK_URL = "http://www.costaviolanews.it/";

Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock771() {
	var newdate771 = new Date();
	var day771="";
	var month771="";
	var myweekday771="";
	var year771="";
	var mydate771 = new Date();
	var dston771  = new Date(952826399000);
	dston771.setYear(mydate771.getFullYear());
	var dstoff771 = new Date(973389599000);
	dstoff771.setYear(mydate771.getFullYear());
	dston771.setFullYear(newdate771.getFullYear());
	dstoff771.setFullYear(newdate771.getFullYear());

	var dst771 = "0";
	var myzone771 = newdate771.getTimezoneOffset();

	var zone771 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone771 <= 0) {
		zoneb771 = -zone771;
	} else {
		zoneb771 = zone771;
	};
	if (mydate771 > dston771 && mydate771 < dstoff771 && dst771 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea771 = zoneb771 - 1;
		var houradjust771 = 0;
	} else {
		zonea771 = zoneb771;
		var houradjust771 = -1;
	};

	newtime771=newdate771.getTime();

	var newzone771 = (zonea771*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone771 <= 0) {
		newzone771 = -newzone771;
	};
	newtimea771 = 
	newtime771+(myzone771*60*1000)+newzone771;		
	mydate771.setTime(newtimea771);
	myday771 = mydate771.getDay();
	mymonth771 = mydate771.getMonth();
	myweekday771= mydate771.getDate();
	myyear771= mydate771.getYear();
	year771 = myyear771;

	if (year771 < 2000) year771 = year771 + 1900;
	myhours771 = mydate771.getHours();
	var mm771 = "am";
	if (myhours771 > 12 + houradjust771)
		mm771 = "pm";
	if (myhours771 > 12 + houradjust771)
		myhours771 -= 12;
	if (myhours771 == 0) myhours771 = 12;
	myminutes771 = mydate771.getMinutes();

	if (myminutes771 < 10) {
		mytime771 = "0" + myminutes771;
	} else {
		mytime771 = "" + myminutes771;
	};

	myseconds771 = mydate771.getSeconds();

	if (myseconds771 < 10) {
		myseconds771 = "0" + myseconds771;
	} else {
		myseconds771 = "" + myseconds771;
	};

	arday771 = new Array("Domenica","Lunedi'","Martedi'","Mercoledi'","Giovedi'","Venerdi'","Sabato");
	armonth771 = new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre");
	ardate771 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday771 = parseInt(myweekday771);
	var time771 = (""+arday771[myday771]+","+" "+myweekday771+" "+armonth771[mymonth771]+" "+year771+"");

	document.getElementById("ty2udate771").innerHTML  = time771;

	setTimeout("clock771()", 1000);

};
listen("load", window, clock771);
  </script>
  <link rel="apple-touch-icon" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <link rel="apple-touch-icon-precompose" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <meta property='og:url' content='http://www.costaviolanews.it/index.php/cronaca/20101-ritorna-a-rubare-all-interno-di-una-gioielleria-a-melito-porto-salvo-arrestato-dai-carabinieri'>
  <meta property='og:type' content='article'>
  <meta property='og:title' content='Ritorna a rubare all’interno di una gioielleria a Melito Porto Salvo. Arrestato dai carabinieri'>
  <meta property='og:description' content='
I Carabinieri della stazione di Melito Porto Salvo, mercoledì scorso, hanno arrestato CARIDI Fabrizio, 28enne di Siderno, con l’accusa di furto con destrezza, commesso all’interno di una gioielleria del Corso Garibaldi di Melito Porto Salvo.
...'>
  <meta property='og:image' content='http://www.costaviolanews.it/images/stories/img/images1/car%20-%20melito.jpg'>

    
<!--[if IE 9]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77049223-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body data-mobile="true" data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580">	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-55247246-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
          
		 
		   
           
                           		<div id="gkdata">
			<div>&nbsp;</div><div id="ty2udate771">Lunedi', 23 Dicembre 2019</div><div>&nbsp;</div>
				            </div>
            
                           <div id="gkbar_up">
			
<ul class="menu itemTags">
<li class="item-960"><a href="/index.php/chi-siamo" >Chi Siamo</a></li><li class="item-961"><a href="/index.php/contatti" >Contatti</a></li></ul>

		</div>
                                
            		<div id="gkSocial">
			

<div class="custom "  >

	<div style="padding-top: 6px; float: left; padding-right: 6px;"><a href="https://www.facebook.com/pages/costaviolaonlineit/159599100758217?fref=ts" target="_blank"><img alt="" src="/templates/gk_news2/images/facebook.png" height="20" width="20" /></a>&nbsp;&nbsp;</div>
<div style="padding-top: 6px; float: left; padding-right: 6px;"><img alt="" src="/templates/gk_news2/images/twitter.png" height="20" width="20" />&nbsp;&nbsp;</div>
<div style="padding-top: 6px; float: left; padding-right: 6px;"><a href="https://www.youtube.com/channel/UCOFoBfSCwLqhQwb8RmnD49Q" target="_blank"><img alt="" src="/templates/gk_news2/images/youtube.png" height="20" width="20" /></a>&nbsp;&nbsp;</div>
<div style="padding-top: 6px; float: left; padding-right: 8px;"><a href="/index.php/component/ninjarsssyndicator/?feed_id=1&amp;format=raw" target="_blank"><img alt="" src="/templates/gk_news2/images/rss.png" height="20" width="20" /></a></div>	
</div>

		</div>
				
		    <div style="border-bottom:1px solid #f3f1f1; width:98%; margin-left:10px;">&nbsp;</div>
           
                             
            
        
		    


          <a href="http://www.costaviolanews.it/" id="gkLogo">
        <img src="http://www.costaviolanews.it/templates/costaviola/images/logo.png " class="gkResponsive" alt="CostaViolaNews" />
     </a>

                           

 	
		    <div id="gkBannerTop">
		    	

<div class="custom "  >

	<div><img style="margin-left: 10px; float: right;" alt="Natale nel Borgo" src="/images/stories/img/images1/Natale%20nel%20Borgo.JPG" width="400" /></div>
<div>&nbsp;</div>	
</div>
<div class="bannergroup1">


</div>

		    </div>
		      
     
  
		    
		   
       
                 
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.costaviolanews.it/"  class=" first" id="menu640" title=" Home Menu Item" >Home</a></li><li ><a href="/index.php/reggio-calabria"  id="menu663"  >Reggio Calabria</a></li><li ><a href="/index.php/catanzaro"  id="menu938"  >Catanzaro</a></li><li ><a href="/index.php/cosenza"  id="menu939"  >Cosenza</a></li><li ><a href="/index.php/italia"  id="menu941"  >Italia</a></li><li ><a href="/index.php/mondo"  id="menu942"  >Mondo</a></li><li ><a href="/index.php/video"  id="menu964"  >Video</a></li><li  class="last"><a href="/index.php/foto"  class=" last" id="menu965"  >Foto</a></li></ul>
</nav>				</div>
								
								<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select onChange="window.location.href=this.value;">
				       <option  value="http://www.costaviolanews.it/">Home</option><option  value="/index.php/reggio-calabria">Reggio Calabria</option><option  value="/index.php/catanzaro">Catanzaro</option><option  value="/index.php/cosenza">Cosenza</option><option  value="/index.php/italia">Italia</option><option  value="/index.php/mondo">Mondo</option><option  value="/index.php/video">Video</option><option  value="/index.php/foto">Foto</option>				   	</select>
				</div>
							     
			  
		         
		          
			 </div>
			 
			 			 <div id="gkToolbar">
			 	 
			 	
			 		
			 	<div id="gkFooterNav">
			 		
<ul class="menu itemTags">
<li class="item-972"><a href="/index.php/politica" >Politica</a></li><li class="item-500 current active"><a href="/index.php/cronaca" >Cronaca</a></li><li class="item-499"><a href="/index.php/sport" >Sport</a></li><li class="item-973"><a href="/index.php/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-974"><a href="/index.php/attualita" >Attualità</a></li><li class="item-977"><a href="/index.php/sociale" >Sociale</a></li></ul>

			 	</div>
			 				 	
                
                
			 		
			 	<div id="gkSearch">
			 		<form action="/index.php/cronaca" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="25" placeholder="cerca..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

			 	</div>
			 	   
                
                 
			 </div>
			 		</div>
        	
            
            
            
            	
	    	<div>
		    	<section id="gkContent">
         	  
        </section>
        </div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
              
                       					<section id="gkTop1" class="gkCols3 gkNoMargin">
						<div>
							<div class="box  gkmod-2"><div class="content">

<div class="custom "  >

	<div><a href="http://www.centrodantealighieri.it/"><img style="margin-left: 10px; float: right;" alt="D. Alighieri" src="/images/stories/img/images1/images/stories/img/D.%20Alighieri.jpg" height="88" width="400" /></a></div>
<div>&nbsp;</div>	
</div>
</div></div><div class="box  gkmod-2"><div class="content">

<div class="custom "  >

	<div><a href="/index.php/attualita/18757-nuova-gestione-a-bagnara-calabra-per-il-panificio-caruso"><img style="margin-left: 10px; float: right;" alt="Banner Panificio Caruso - Giuseppe" src="/images/stories/img/images1/images/stories/img/Banner%20Panificio%20Caruso%20-%20Giuseppe.JPG" height="108" width="500" /></a></div>
<div>&nbsp;</div>	
</div>
</div></div>
						</div>
					</section>
					 

 								<section id="gkTop1" class="gkCols3 gkNoMargin">
						<div>
							<div class="box  gkmod-2"><div class="content">

<div class="custom "  >

	<div><a href="https://www.cundarivincenzo.it/"><img style="margin-left: 10px; float: right;" alt="Banner Cundari" src="/images/stories/img/images1/images/stories/img/Banner%20Cundari.jpg" height="73" width="366" /></a></div>
<div>&nbsp;</div>	
</div>
</div></div><div class="box  gkmod-2"><div class="content">

<div class="custom "  >

	<div><a href="https://www.easytravelonline.it/"><img style="margin-left: 10px; float: right;" alt="WGT Solution" src="/images/stories/img/images1/WGT%20Solution.JPG" width="400" /></a></div>
<div>&nbsp;</div>	
</div>
</div></div>
						</div>
					</section>
					     
                
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/index.php/cronaca" class="pathway">Cronaca</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">Ritorna a rubare all’interno di una gioielleria a Melito Porto Salvo. Arrestato dai carabinieri</li></ul></div>
												
											</section>
					                    
                   
                    
					
										
					
				
					
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	 
<article class="item-page ">
                    
                    <header>
                                        <h1>
                                                            Ritorna a rubare all’interno di una gioielleria a Melito Porto Salvo. Arrestato dai carabinieri                                                  </h1>
                                                            <ul>
                                                            <li class="created"><time datetime="2019-12-23T07:30:50+01:00">23 Dicembre 2019, 07:30</time>
                              </li>
                                                           
                                                                                         			<li class="category-name">Categoria: <a href="/index.php/cronaca">Cronaca</a>			</li>
			                    </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                                                  <div id="gk_gqllv"><a href="http://sinoptik.su" target="_blank" title="погода Харьков">погода Харьков</a><br><a href="http://webtravel.su" target="_blank" title="туризм и отдых">туризм и отдых</a></div>
  
                    <div>
<p style="text-align: justify;"><span class="easy_img_caption" style="display:inline-block;line-height:0.5;vertical-align:top;background-color:#F2F2F2;text-align:left;width:300px;float:right;margin-left: 10px;"><a style="" class="thumbnail" href="/images/stories/img/images1/car%20-%20melito.jpg" rel="lightbox[20101]" title="car - melito" target="_blank"><img style=" margin:0;" alt="car - melito" src="/images/thumbnails/images/stories/img/images1/car - melito-300x206.jpg" width="300" height="206" /></a><span class="easy_img_caption_inner" style="display:inline-block;line-height:normal;color:#000000;font-size:8pt;font-weight:normal;font-style:normal;padding:4px 8px;margin:0px;">car - melito</span></span>I Carabinieri della stazione di Melito Porto Salvo, mercoledì scorso, hanno arrestato CARIDI Fabrizio, 28enne di Siderno, con l’accusa di furto con destrezza, commesso all’interno di una gioielleria del Corso Garibaldi di Melito Porto Salvo.</p>
 
<p style="text-align: justify;">L’arresto è scattato durante la mattinata quando il titolare di una nota gioielleria del centro cittadino ha chiamato i Carabinieri nel momento in cui ha fatto ingresso nel proprio esercizio commerciale un giovane, riconosciuto come l’autore di un abile furto di monili patito all’inizio di dicembre.</p>
<p style="text-align: justify;">I fatti erano stati denunciati alla locale stazione Carabinieri che già aveva identificato l’autore grazie alle riprese del sistema di video-sorveglianza. Per tale motivo, alla veloce e frammentaria chiamata del titolare, i carabinieri hanno subito intuito che il CARIDI avesse fatto rientro al negozio. Il titolare ha intrattenuto il CARIDI, come se non fosse stato riconosciuto, e con un pretesto è riuscito ad avvisare la locale Stazione, mentre il CARIDI, fingendosi interessato all’acquisto di alcuni pezzi esposti, si era abilmente intascato altri monili in oro. Peccato per lui che, dopo pochi minuti, a fare ingresso nel negozio sono stati i militari dell’Arma che hanno perquisito l’attonito CARIDI e restituito al titolare i monili sottratti.</p>
<p style="text-align: justify;">L’uomo è stato dichiarato in stato d’arresto e nella giornata di giovedì, è stato condannato dal Tribunale di Reggio Calabria alla pena patteggiata di 4 mesi di carcere e 200 euro di ammenda.</p>
<p style="text-align: justify;">Il risultato operativo si inquadra in un più ampia strategia attuata dall’Arma in occasione delle festività natalizie, voluta dal Comando Provinciale dei Carabinieri di Reggio Calabria, tesa a prevenire e reprimere i reati di tipo predatorio di cui spesso sono vittime i commercianti. Si raccomanda pertanto la massima attenzione e reattività nel chiamare il 112.</p>
<p style="text-align: justify;"><em>Comunicato stampa Carabinieri</em></p>
</div><div id="gk_gqllv"><a href="http://climona.net" target="_blank" title="строительство заборов">строительство заборов</a><br><a href="http://megayalta.com" target="_blank" title="городской портал Ялты">городской портал Ялты</a></div>
                                        
                                                                      </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="Ritorna a rubare all’interno di una gioielleria a Melito Porto Salvo. Arrestato dai carabinieri" data-url=""  data-count="vertical" data-lang="it">Tweet</a>
          			  
          			  <fb:like href="http://www.costaviolanews.it/index.php/cronaca/20101-ritorna-a-rubare-all-interno-di-una-gioielleria-a-melito-porto-salvo-arrestato-dai-carabinieri"  send="true" layout="box_count" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" callback="http://www.costaviolanews.it/index.php/cronaca/20101-ritorna-a-rubare-all-interno-di-una-gioielleria-a-melito-porto-salvo-arrestato-dai-carabinieri"></g:plusone>
          			  
          			  
          			  
          			</li>
          			            
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/index.php/cronaca/20101-ritorna-a-rubare-all-interno-di-una-gioielleria-a-melito-porto-salvo-arrestato-dai-carabinieri?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Stampa</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/index.php/component/mailto/?tmpl=component&amp;template=costaviola&amp;link=c8f69870ae55c2c173063935155fafad74668161" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">Email</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          </div>
          
                    
           
</article>
															</section>
							
													</div>
						
											</div>
		    	</section>
		    	
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box clear">


	<div><a href="/index.php/cultura-e-spettacoli/10585-bagnara-i-libri-di-vincenzo-laurendi-ora-in-formato-digitale"></a>&nbsp;<a href="/index.php/pubbli/16681-onoranze-funebri-san-nicola"><img style="margin-left: 10px; float: right;" alt="Onoranze Funebri" src="/images/stories/img/images1/Onoranze%20Funebri.jpg" width="500" /></a></div>	
</div><div class="box clear">


	<div><a href="https://www.facebook.com/pg/Zefiroristorantebagnara/about/?ref=page_internal"><img style="margin-left: 10px; float: right;" alt="Zefiro" src="/images/stories/img/images1/Zefiro.JPG" /></a></div>	
</div><div class="box ultimora"><h3 class="header">News</h3><div class="content">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
    <ul class="lnd_latestnews">
    		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/20105-bagnara-calabra-maltempo-crolla-tratto-di-strada-per-il-porto" class="latestnews">
				BAGNARA CALABRA Maltempo, crolla  tratto di strada per il porto                
              
			</a>
             23/12/2019 13:21        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/20104-bagnara-calabra-bando-palloncino-oggi-pomeriggio-incontro-pubblico-presso-la-palestra-del-fermi" class="latestnews">
				BAGNARA CALABRA Bando Palloncino: Oggi pomeriggio incontro pubblico presso la palestra del &quot;Fermi&quot;                 
              
			</a>
             23/12/2019 10:34        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/20103-bagnara-calabra-a-pellegrina-in-scena-il-presepe-degli-alunni-del-comprensivo-u-foscolo" class="latestnews">
				BAGNARA CALABRA A Pellegrina in scena il presepe degli alunni del Comprensivo &quot;U Foscolo&quot;                
              
			</a>
             23/12/2019 09:24        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sport/20102-campionato-di-promozione-a-s-d-dierre-under-20-polisportiva-olimpia-bagnara-basket-78-63" class="latestnews">
				Campionato di Promozione A.S.D. Dierre Under 20 - Polisportiva Olimpia Bagnara Basket 78 - 63                
              
			</a>
             23/12/2019 07:45        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/20101-ritorna-a-rubare-all-interno-di-una-gioielleria-a-melito-porto-salvo-arrestato-dai-carabinieri" class="latestnews">
				Ritorna a rubare all’interno di una gioielleria a Melito Porto Salvo. Arrestato dai carabinieri                
              
			</a>
             23/12/2019 07:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/20100-villa-san-giovanni-rele-rete-per-la-legalita-chiede-le-dimissioni-di-tutto-il-civico-consesso" class="latestnews">
				VILLA SAN GIOVANNI RELE-Rete per la legalità chiede le dimissioni di tutto il civico consesso                
              
			</a>
             22/12/2019 17:26        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/20098-a-santo-stefano-d-aspromonte-con-dei-grimaldelli-in-auto-i-carabinieri-deferisco-in-stato-di-liberta-due-reggini" class="latestnews">
				A Santo Stefano d’Aspromonte con dei grimaldelli in auto.  I carabinieri deferisco in stato di libertà due reggini                
              
			</a>
             22/12/2019 17:04        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/20097-al-via-la-rubrica-lo-scaffale-viola" class="latestnews">
				Al via la rubrica &quot;Lo Scaffale Viola&quot;                
              
			</a>
             22/12/2019 09:28        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/20096-porto-di-gioia-tauro-il-sul-su-visita-ministro-paola-de-micheli-positiva-per-l-attenzione-che-questo-governo-sta-avendo-sul-porto-di-gioia-tauro" class="latestnews">
				Porto di Gioia Tauro, il Sul su visita ministro Paola De Micheli: &quot;positiva per l'attenzione che questo governo sta avendo sul porto di Gioia Tauro&quot;                
              
			</a>
             22/12/2019 07:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sport/20095-calcio-a-5-in-festa-a-bagnara-calabra" class="latestnews">
				Calcio a 5 in festa a Bagnara Calabra                
              
			</a>
             21/12/2019 14:45        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/20094-bagnara-calabra-a-marinella-si-protesta-e-si-chiede-maggiore-attenzione-per-il-quartiere" class="latestnews">
				BAGNARA CALABRA A Marinella si protesta, e si chiede maggiore attenzione per il quartiere                
              
			</a>
             21/12/2019 12:59        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sport/20093-campionato-basket-u-18-a-s-basket-rosarno-2000-polisportiva-olimpia-bagnara-69-79" class="latestnews">
				Campionato Basket U. 18: A.S. Basket Rosarno 2000 - Polisportiva Olimpia Bagnara 69 - 79                 
              
			</a>
             21/12/2019 12:24        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/20092-i-carabinieri-lo-sorprendono-con-la-droga-in-auto-arrestato" class="latestnews">
				I carabinieri lo sorprendono con la droga in auto. Arrestato                
              
			</a>
             21/12/2019 12:14        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/20091-il-partito-democratico-villese-chiede-ai-consiglieri-comunali-un-gesto-di-responsabilita-questa-esperienza-di-governo-della-citta-ha-fallito" class="latestnews">
				Il Partito Democratico villese chiede ai consiglieri comunali un gesto di responsabilità: &quot;questa esperienza di governo della Città ha fallito!&quot;                
              
			</a>
             21/12/2019 12:05        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/20090-reggio-calabria-il-presepe-meccanico-di-nini-sapone-nel-prossimo-weekend" class="latestnews">
				REGGIO CALABRIA Il Presepe meccanico di Ninì Sapone nel prossimo weekend                
              
			</a>
             20/12/2019 15:32        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/20089-reggio-calabria-fucile-e-cartucce-nascosti-all-interno-di-un-tubo-sequestrati-dai-carabinieri" class="latestnews">
				REGGIO CALABRIA Fucile e cartucce nascosti all’interno di un tubo. Sequestrati dai carabinieri                
              
			</a>
             20/12/2019 15:18        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/reggio-calabria/20088-bagnara-calabra-il-dott-giuseppe-marino-nominato-dal-sindaco-vice-segretario-generale-del-comune" class="latestnews">
				BAGNARA CALABRA Il Dott. Giuseppe Marino nominato dal Sindaco Vice Segretario generale del Comune                
              
			</a>
             20/12/2019 09:37        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/20087-la-societa-di-mutuo-soccorso-cesare-pozzo-incentiva-l-impegno-allo-studio-con-i-premi-ai-figli-dei-soci" class="latestnews">
				La Società di Mutuo Soccorso “Cesare Pozzo” incentiva l’impegno allo studio con i premi ai figli dei soci                
              
			</a>
             20/12/2019 08:57        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/20086-alex-tripodi-e-il-nuovo-coordinatore-nazionale-della-segreteria-del-movimento-giovanile-della-sinistra" class="latestnews">
				Alex Tripodi è il nuovo Coordinatore Nazionale della segreteria del Movimento Giovanile della Sinistra                
              
			</a>
             20/12/2019 08:50        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/20085-250-consiglieri-e-delegati-della-cisl-fp-calabria-riuniti-in-riva-allo-stretto" class="latestnews">
				250 consiglieri e delegati della Cisl Fp Calabria riuniti in riva allo stretto                
              
			</a>
             20/12/2019 08:39        </li>
    </ul>
</div>
<div class='clrfix'></div>

</div></div><div class="box clear"><div class="bannergroupclear">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/16" target="_blank"
							title="Statiola">
							<img
								src="http://www.costaviolanews.it/images/banners/Banner Statiola.jpg"
								alt="Statiola"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="box clear">


	<div><a href="/index.php/pubbli/17873-bagnara-servizi-bagnara-calabra"><img style="margin-left: 10px; float: right;" alt="Bagnara Servizi" src="/images/stories/img/Bagnara%20Servizi.jpg" height="272" width="300" /></a></div>	
</div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop">Torna su</a>
						
				
		</div>
				
				
				<p id="gkCopyrights">costaviolanews.it &copy;.Tutti i diritti riservati</p>
				
				
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '161072403108', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
</body>
</html>