<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" >
<head>
		    		<meta name="viewport" content="width=1104">
	      <base href="http://www.costaviolanews.it/index.php/attualita/28669-fine-settimana-con-due-importanti-iniziative-alla-stazione-fs-di-s-caterina-rc" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="costaviola, news, notizie, calabria, reggio calabria, consiglio regionale calabria, Catanzaro, cosenza, crotone, vibo valentia, Bagnara Calabra, cronaca, politica, sport, cultura e spettacoli, attualità, sociale, area  grecanica, provincia di reggio calabria, città metropolitana" />
  <meta name="author" content="CostaViolaNews.it" />
  <meta property="og:title" content="Fine settimana con due importanti iniziative alla Stazione FS di S.Caterina (RC)" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.costaviolanews.it/index.php/attualita/28669-fine-settimana-con-due-importanti-iniziative-alla-stazione-fs-di-s-caterina-rc" />
  <meta property="og:site_name" content="CostaViolaNews" />
  <meta name="description" content="CostaViolaNews.it - Quotidiano online" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Fine settimana con due importanti iniziative alla Stazione FS di S.Caterina (RC)</title>
  <link href="http://www.costaviolanews.it/templates/costaviola/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/templates/costaviola/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.costaviolanews.it/index.php/component/search/?Itemid=974&amp;catid=90&amp;id=28669&amp;format=opensearch" rel="search" title="Vai CostaViolaNews" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/costaviola/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:700" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_latestnewsplusdate/assets/style.css" type="text/css" />
  <style type="text/css">
.childcontent .gkcol { width: 200px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3,

#gkMainbody .itemBlock { font-family: 'Open Sans', Arial, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2
#gkMainbody  { font-family: 'Open Sans', Arial, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarRight { width: 31%; }
#gkSearch { width: 31%; }
#gkHighlights { width: 69%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 69%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1024px; }
#gkContentWrap > div { width: 100%; }
#ty2udate771 {display:inline-block;width:auto;font-size:12px}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/js/slimbox.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/modernizr.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.costaviolanews.it/templates/costaviola";

$GK_URL = "http://www.costaviolanews.it/";

Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock771() {
	var newdate771 = new Date();
	var day771="";
	var month771="";
	var myweekday771="";
	var year771="";
	var mydate771 = new Date();
	var dston771  = new Date(952826399000);
	dston771.setYear(mydate771.getFullYear());
	var dstoff771 = new Date(973389599000);
	dstoff771.setYear(mydate771.getFullYear());
	dston771.setFullYear(newdate771.getFullYear());
	dstoff771.setFullYear(newdate771.getFullYear());

	var dst771 = "0";
	var myzone771 = newdate771.getTimezoneOffset();

	var zone771 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone771 <= 0) {
		zoneb771 = -zone771;
	} else {
		zoneb771 = zone771;
	};
	if (mydate771 > dston771 && mydate771 < dstoff771 && dst771 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea771 = zoneb771 - 1;
		var houradjust771 = 0;
	} else {
		zonea771 = zoneb771;
		var houradjust771 = -1;
	};

	newtime771=newdate771.getTime();

	var newzone771 = (zonea771*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone771 <= 0) {
		newzone771 = -newzone771;
	};
	newtimea771 = 
	newtime771+(myzone771*60*1000)+newzone771;		
	mydate771.setTime(newtimea771);
	myday771 = mydate771.getDay();
	mymonth771 = mydate771.getMonth();
	myweekday771= mydate771.getDate();
	myyear771= mydate771.getYear();
	year771 = myyear771;

	if (year771 < 2000) year771 = year771 + 1900;
	myhours771 = mydate771.getHours();
	var mm771 = "am";
	if (myhours771 > 12 + houradjust771)
		mm771 = "pm";
	if (myhours771 > 12 + houradjust771)
		myhours771 -= 12;
	if (myhours771 == 0) myhours771 = 12;
	myminutes771 = mydate771.getMinutes();

	if (myminutes771 < 10) {
		mytime771 = "0" + myminutes771;
	} else {
		mytime771 = "" + myminutes771;
	};

	myseconds771 = mydate771.getSeconds();

	if (myseconds771 < 10) {
		myseconds771 = "0" + myseconds771;
	} else {
		myseconds771 = "" + myseconds771;
	};

	arday771 = new Array("Domenica","Lunedi'","Martedi'","Mercoledi'","Giovedi'","Venerdi'","Sabato");
	armonth771 = new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre");
	ardate771 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday771 = parseInt(myweekday771);
	var time771 = (""+arday771[myday771]+","+" "+myweekday771+" "+armonth771[mymonth771]+" "+year771+"");

	document.getElementById("ty2udate771").innerHTML  = time771;

	setTimeout("clock771()", 1000);

};
listen("load", window, clock771);
  </script>
  <link rel="apple-touch-icon" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <link rel="apple-touch-icon-precompose" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <meta property='og:url' content='http://www.costaviolanews.it/index.php/attualita/28669-fine-settimana-con-due-importanti-iniziative-alla-stazione-fs-di-s-caterina-rc'>
  <meta property='og:type' content='article'>
  <meta property='og:title' content='Fine settimana con due importanti iniziative alla Stazione FS di S.Caterina (RC)'>
  <meta property='og:description' content='
La stazione FS di S.Caterina, a Reggio Calabria, sarà teatro di due importanti iniziative nel prossimo weekend:&nbsp;Sabato 19 Novembre, alle ore 19,00, lo Spettacolo di Burattini &#34;Le Avventure di Pulcinella&#34; con il maestro burattinaio Gaspare N...'>
  <meta property='og:image' content='http://www.costaviolanews.it/images/stories/img/images1/images/bergamot_day_web.jpg'>

    
<!--[if IE 9]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77049223-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body data-mobile="true" data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580">	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-55247246-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
          
		 
		   
           
                           		<div id="gkdata">
			<div>&nbsp;</div><div id="ty2udate771">Sabato, 19 Novembre 2022</div><div>&nbsp;</div>
				            </div>
            
                           <div id="gkbar_up">
			
<ul class="menu itemTags">
<li class="item-960"><a href="/index.php/chi-siamo" >Chi Siamo</a></li><li class="item-961"><a href="/index.php/contatti" >Contatti</a></li></ul>

		</div>
             		<div id="gkcontatti">
			<script data-ad-client="ca-pub-6690230091492155" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>
		                   
            		<div id="gkSocial">
			

<div class="custom "  >

	<div style="text-align: justify;"><a href="https://www.facebook.com/pages/costaviolaonlineit/159599100758217?fref=ts" target="_blank"><img alt="" src="/templates/gk_news2/images/facebook.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</a>&nbsp;<a href="https://www.instagram.com/costaviolanews/" target="_blank"><img alt="Instagram " src="https://www.customauto.it/wp-content/uploads/2019/01/new-instagram-logo-png-transparent-300x300.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</a>&nbsp;<a href="https://www.youtube.com/channel/UCOFoBfSCwLqhQwb8RmnD49Q" target="_blank"><img alt="" src="/templates/gk_news2/images/youtube.png" height="20" width="20" /></a>&nbsp;<img alt="" src="/templates/gk_news2/images/twitter.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</div>	
</div>

		</div>
				
		    <div style="border-bottom:1px solid #f3f1f1; width:98%; margin-left:10px;">&nbsp;</div>
           
                             
            
        
		    


          <a href="http://www.costaviolanews.it/" id="gkLogo">
        <img src="http://www.costaviolanews.it/templates/costaviola/images/logo.png " class="gkResponsive" alt="CostaViolaNews" />
     </a>

                           

 	
		    <div id="gkBannerTop">
		    	

<div class="custom "  >

	<div><a href="https://padlet.com/embed/tcnjcvt09t58mvh"><img style="margin-left: 10px; float: right;" alt="liceo" src="/images/stories/img/images1/images/stories/liceo.jpg" width="400" /></a></div>
<div>&nbsp;</div>	
</div>
<div class="bannergroup1">


</div>

		    </div>
		      
     
  
		    
		   
       
                 
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.costaviolanews.it/"  class=" first" id="menu640" title=" Home Menu Item" >Home</a></li><li ><a href="/index.php/reggio-calabria"  id="menu663"  >Reggio Calabria</a></li><li ><a href="/index.php/catanzaro"  id="menu938"  >Catanzaro</a></li><li ><a href="/index.php/cosenza"  id="menu939"  >Cosenza</a></li><li ><a href="/index.php/italia"  id="menu941"  >Italia</a></li><li ><a href="/index.php/mondo"  id="menu942"  >Mondo</a></li><li ><a href="/index.php/video"  id="menu964"  >Video</a></li><li  class="last"><a href="/index.php/foto"  class=" last" id="menu965"  >Foto</a></li></ul>
</nav>				</div>
								
								<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select onChange="window.location.href=this.value;">
				       <option  value="http://www.costaviolanews.it/">Home</option><option  value="/index.php/reggio-calabria">Reggio Calabria</option><option  value="/index.php/catanzaro">Catanzaro</option><option  value="/index.php/cosenza">Cosenza</option><option  value="/index.php/italia">Italia</option><option  value="/index.php/mondo">Mondo</option><option  value="/index.php/video">Video</option><option  value="/index.php/foto">Foto</option>				   	</select>
				</div>
							     
			  
		         
		          
			 </div>
			 
			 			 <div id="gkToolbar">
			 	 
			 	
			 		
			 	<div id="gkFooterNav">
			 		
<ul class="menu itemTags">
<li class="item-972"><a href="/index.php/politica" >Politica</a></li><li class="item-500"><a href="/index.php/cronaca" >Cronaca</a></li><li class="item-499"><a href="/index.php/sport" >Sport</a></li><li class="item-973"><a href="/index.php/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-974 current active"><a href="/index.php/attualita" >Attualità</a></li><li class="item-977"><a href="/index.php/sociale" >Sociale</a></li></ul>

			 	</div>
			 				 	
                
                
			 		
			 	<div id="gkSearch">
			 		<form action="/index.php/attualita" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="25" placeholder="cerca..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

			 	</div>
			 	   
                
                 
			 </div>
			 		</div>
        	
            
            
            
            	
	    	<div>
		    	<section id="gkContent">
         	  
        </section>
        </div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
              
                       					<section id="gkTop1" class="gkCols3">
						<div>
							<div class="box  gkmod-1"><div class="content">

<div class="custom "  >

	<div><a href="https://www.facebook.com/Bagnara-Servizi-sas-delegazione-Aci-1385910528379811"><img style="margin-left: 10px; float: right;" alt="bagnara sas -" src="/images/stories/img/images1/images/bagnara%20sas%20-.PNG" height="75" width="300" /></a></div>
<div style="text-align: center;"><a href="https://www.facebook.com/UnieuroBagnara"><img style="margin-left: 10px; float: left;" alt="LOGO UNIEURO" src="/images/stories/img/images1/images/stories/LOGO%20UNIEURO.jpg" height="75" width="300" /></a>&nbsp;</div>	
</div>
</div></div>
						</div>
					</section>
					 

 			     
                
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/index.php/attualita" class="pathway">Attualità</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">Fine settimana con due importanti iniziative alla Stazione FS di S.Caterina (RC)</li></ul></div>
												
											</section>
					                    
                   
                    
					
										
					
				
					
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	 
<article class="item-page ">
                    
                    <header>
                                        <h1>
                                                            Fine settimana con due importanti iniziative alla Stazione FS di S.Caterina (RC)                                                  </h1>
                                                            <ul>
                                                            <li class="created"><time datetime="2022-11-18T08:30:28+01:00">18 Novembre 2022, 08:30</time>
                              </li>
                                                           
                                                                                         			<li class="category-name">Categoria: <a href="/index.php/attualita">Attualità</a>			</li>
			                    </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                                                  <div id="gk_gqllv"><a href="http://sinoptik.su" target="_blank" title="погода Харьков">погода Харьков</a><br><a href="http://webtravel.su" target="_blank" title="туризм и отдых">туризм и отдых</a></div>
  
                    <div>
<p style="text-align: justify;"><span class="easy_img_caption" style="display:inline-block;line-height:0.5;vertical-align:top;background-color:#F2F2F2;text-align:left;width:300px;float:right;margin-left: 10px;"><a style="" class="thumbnail" href="/images/stories/img/images1/images/bergamot_day_web.jpg" rel="lightbox[28669]" title="bergamot day web" target="_blank"><img style=" margin:0;" alt="bergamot day web" src="/images/thumbnails/images/stories/img/images1/images/bergamot_day_web-300x213.jpg" height="213" width="300" /></a><span class="easy_img_caption_inner" style="display:inline-block;line-height:normal;color:#000000;font-size:8pt;font-weight:normal;font-style:normal;padding:4px 8px;margin:0px;">bergamot day web</span></span>La stazione FS di S.Caterina, a Reggio Calabria, sarà teatro di due importanti iniziative nel prossimo weekend:&nbsp;Sabato 19 Novembre, alle ore 19,00, lo Spettacolo di Burattini "Le Avventure di Pulcinella" con il maestro burattinaio Gaspare Nasuto, per la felicità di tanti bambini. L'evento fa parte del programma "Allegria Festival", curato dall'Associazione "Calabria Dietro le Quinte", i biglietti sono disponibili online su&nbsp;<a role="link" href="http://www.liveticket.it/calabriadietrolequinte?fbclid=IwAR1InYirGkhZ-CiDrrLtRSZGWrUALg5c7R8Ggr8pTbLydTFkRu8oZ_qJ2vk" target="_blank" rel="noopener noreferrer">www.liveticket.it/calabriadietrolequinte</a>&nbsp;e presso&nbsp;B'Art sul Corso Garibaldi 325 RC, Bcenters via Sbarre Centrali 260-b ed alla Stazione di Santa Caterina, che ospiterà lo spettacolo, 3 ore prima dall'inizio.</p>
 
<p style="text-align: justify;">Domenica 20 novembre, alle ore 18.30, l'oro verde, il Bergamotto di Reggio Calabria, sarà protagonista del "Bergamot Day", con la presenza dell'Avv. Ezio Pizzi, Presidente del Consorzio del Bergamotto ed Unionberg, e con il dott. Vincenzo Montemurro. Tre aziende del nostro territorio esporranno e faranno degustare le loro delizie: Essenza Bova 1997, Azienda Agricola Frammartino e Friberga di Salvatore Friscia.&nbsp;"Ci sono tutti i presupposti" dichiara il presidente di Incontriamoci Sempre Pino Strati, per trascorrere due bellissime serate, sabato 19 e domenica 20 novembre, alla Stazione Fs di S.Caterina a Reggio Calabria"</p>
<p style="text-align: justify;">Il Direttivo</p>
</div><div id="gk_gqllv"><a href="http://climona.net" target="_blank" title="строительство заборов">строительство заборов</a><br><a href="http://megayalta.com" target="_blank" title="городской портал Ялты">городской портал Ялты</a></div>
                                        
                                                                      </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="Fine settimana con due importanti iniziative alla Stazione FS di S.Caterina (RC)" data-url=""  data-count="vertical" data-lang="it">Tweet</a>
          			  
          			  <fb:like href="http://www.costaviolanews.it/index.php/attualita/28669-fine-settimana-con-due-importanti-iniziative-alla-stazione-fs-di-s-caterina-rc"  send="true" layout="box_count" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" callback="http://www.costaviolanews.it/index.php/attualita/28669-fine-settimana-con-due-importanti-iniziative-alla-stazione-fs-di-s-caterina-rc"></g:plusone>
          			  
          			  
          			  
          			</li>
          			            
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/index.php/attualita/28669-fine-settimana-con-due-importanti-iniziative-alla-stazione-fs-di-s-caterina-rc?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Stampa</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/index.php/component/mailto/?tmpl=component&amp;template=costaviola&amp;link=fde4fde05f9f440160b467b9f3ff9fe28b0a2df0" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">Email</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          </div>
          
                    
           
</article>
															</section>
							
														<section id="gkMainbodyBottom">
								<div class="box "><div class="content"><div class="bannergroup">


</div>
</div></div><div class="box  media"><h3 class="header">Media - Video e Foto</h3><div class="content"><ul class="category-module media">
			<li class="clearfix  li-first">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/28643-a-diretta-news-l-intervento-del-vicesindaco-santa-parrello">
																				<img title="A Diretta News l'intervento del vicesindaco Santa Parrello"
								 src="/images/stories/img/images1/images/Santa%20Parrello%20-%20Carmelo%20Tripodi.JPG"
								 alt="A Diretta News l'intervento del vicesindaco Santa Parrello"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/28643-a-diretta-news-l-intervento-del-vicesindaco-santa-parrello">
							A Diretta News l'intervento del vicesindaco Santa Parrello						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix ">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/28582-diretta-news-del-26-ottobre-2022-video">
																				<img title="Diretta News del 26 ottobre 2022 - VIDEO - "
								 src="/images/stories/img/images1/images/stories/Tripodi%20-%20Romeo%20-%20Ruggiero.JPG"
								 alt="Diretta News del 26 ottobre 2022 - VIDEO - "  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/28582-diretta-news-del-26-ottobre-2022-video">
							Diretta News del 26 ottobre 2022 - VIDEO - 						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix ">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/28535-palmi-ospedale-della-piana-dimenticato-dalla-regione-calabria-parla-il-sindaco-di-palmi-giuseppe-ranuccio">
																				<img title="PALMI Ospedale della Piana dimenticato dalla Regione Calabria, parla il Sindaco di Palmi Giuseppe Ranuccio"
								 src="/images/stories/img/images1/images/stories/img/Ranuccio%20Palmi%20-%20Ospedale%20della%20Piana.JPG"
								 alt="PALMI Ospedale della Piana dimenticato dalla Regione Calabria, parla il Sindaco di Palmi Giuseppe Ranuccio"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/28535-palmi-ospedale-della-piana-dimenticato-dalla-regione-calabria-parla-il-sindaco-di-palmi-giuseppe-ranuccio">
							PALMI Ospedale della Piana dimenticato dalla Regione Calabria, parla il Sindaco di Palmi Giuseppe Ranuccio						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix  li-last">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/28517-a-diretta-news-il-sindaco-di-bagnara-calabra-adone-pistolesi">
																				<img title="A Diretta News il Sindaco di Bagnara Calabra Adone Pistolesi"
								 src="/images/stories/img/images1/images/Pistolesi%20-%20Tripodi.JPG"
								 alt="A Diretta News il Sindaco di Bagnara Calabra Adone Pistolesi"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/28517-a-diretta-news-il-sindaco-di-bagnara-calabra-adone-pistolesi">
							A Diretta News il Sindaco di Bagnara Calabra Adone Pistolesi						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
		</ul></div></div>
							</section>
													</div>
						
											</div>
		    	</section>
		    	
		    			    	<section id="gkBottom1">
		    		<div class="gkCols6 gkEqualColumns">
		    			<div class="box  gkmod-1"><div class="content"><div class="bannergroup">


</div>
</div></div>
		    		</div>
		    	</section>
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box clear">


	<div><a href="/index.php/cultura-e-spettacoli/10585-bagnara-i-libri-di-vincenzo-laurendi-ora-in-formato-digitale"></a>&nbsp;<a href="https://www.newmediadigitale.com/"><img style="margin-left: 10px; float: right;" alt="New Media -" src="/images/stories/img/images1/images/stories/New%20Media%20-.png" height="170" width="500" /></a></div>	
</div><div class="box clear">


	<div><a href="https://www.facebook.com/BaccoDioniso"><img style="margin-left: 10px; float: right;" alt="Bacco - Banner" src="/images/stories/img/images1/images/stories/img/Bacco%20-%20Banner.PNG" height="124" width="300" /></a></div>
<div>&nbsp;</div>	
</div><div class="box ultimora"><h3 class="header">News</h3><div class="content">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
    <ul class="lnd_latestnews">
    		<li class="lnd_latestnews">
		
			<a href="/index.php/sport/28676-serie-a3-lega-volley-contro-la-sieco-service-impavida-ortona-servira-un-impavida-omifer-palmi" class="latestnews">
				Serie A3 Lega Volley - Contro la Sieco Service Impavida Ortona servirà un'&quot;impavida&quot; Omifer Palmi                
              
			</a>
             19/11/2022 08:45        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/28675-donazione-della-fondazione-girolamo-tripodi-al-centro-trapianti-del-gom-di-reggio-calabria" class="latestnews">
				Donazione della Fondazione Girolamo Tripodi al Centro Trapianti del GOM di Reggio Calabria                
              
			</a>
             19/11/2022 08:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/28674-unirc-agraria-incontro-la-natura-in-citta-foreste-urbane-e-infrastrutture-verdi-per-la-tutela-dell-ambiente-e-dell-uomo" class="latestnews">
				UniRC| Agraria. Incontro &quot;La Natura in Città: foreste urbane e infrastrutture verdi per la tutela dell’ambiente e dell’uomo&quot;                
              
			</a>
             19/11/2022 08:15        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/28673-oppido-mamertina-ospita-il-convegno-che-riapre-il-dibattito-sul-tempo-pieno-nella-scuola-primaria" class="latestnews">
				Oppido Mamertina ospita il convegno che riapre il dibattito sul tempo pieno nella scuola primaria                
              
			</a>
             19/11/2022 08:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sport/28670-bagnara-calabra-calcio-e-rolando-megna-il-nuovo-allenatore-della-bagnarese" class="latestnews">
				BAGNARA CALABRA Calcio, è Rolando Megna il nuovo allenatore della Bagnarese                
              
			</a>
             18/11/2022 17:18        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/28672-reggio-calabria-arghilla-arrestato-28enne-per-spaccio-di-sostanze-stupefacenti" class="latestnews">
				REGGIO CALABRIA – ARGHILLÀ. Arrestato 28enne per spaccio di sostanze stupefacenti                
              
			</a>
             18/11/2022 17:06        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/28671-bagnara-calabra-antisemitismo-calendario-di-iniziative-dell-associazione-italia-israele-di-reggio-calabria" class="latestnews">
				BAGNARA CALABRA Antisemitismo, calendario di iniziative dell’Associazione Italia Israele di Reggio Calabria                 
              
			</a>
             18/11/2022 16:56        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/28668-top-2-scientists-of-the-world-2021-si-consolida-la-presenza-della-mediterranea" class="latestnews">
				Top 2% Scientists of the world 2021: si consolida la presenza della Mediterranea                
              
			</a>
             18/11/2022 08:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/28669-fine-settimana-con-due-importanti-iniziative-alla-stazione-fs-di-s-caterina-rc" class="latestnews">
				Fine settimana con due importanti iniziative alla Stazione FS di S.Caterina (RC)                
              
			</a>
             18/11/2022 08:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/28667-poste-italiane-accordo-con-unione-nazionale-pro-loco-d-italia-a-sostegno-del-territorio-calabrese" class="latestnews">
				Poste Italiane: accordo con Unione Nazionale Pro Loco d’Italia a sostegno del territorio calabrese                
              
			</a>
             18/11/2022 08:15        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/28666-bagnara-calabra-porto-il-comune-nomina-un-legale" class="latestnews">
				BAGNARA CALABRA Porto, il Comune nomina un legale                
              
			</a>
             18/11/2022 08:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/28665-giornata-nazionale-dell-albero-convegno-nazionale-alberi-linfa-della-citta-18-22-novembre-2022" class="latestnews">
				Giornata Nazionale dell’Albero – Convegno nazionale “Alberi: Linfa della Città 18/22 Novembre 2022                
              
			</a>
             17/11/2022 16:40        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/28664-alla-scuola-secondaria-di-primo-grado-spano-bolani-un-laboratorio-urbano-di-valutazione-ambientale-sociale" class="latestnews">
				Alla Scuola Secondaria di Primo Grado “Spanò Bolani” un laboratorio urbano di valutazione ambientale sociale                
              
			</a>
             17/11/2022 16:38        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/28663-bagnara-elezioni-politiche-liquidati-i-compensi-di-presidenti-segretari-e-scrutatori" class="latestnews">
				BAGNARA Elezioni politiche, liquidati i compensi di presidenti, segretari e scrutatori                
              
			</a>
             17/11/2022 08:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/28661-bagnara-calabra-maggioranza-compatta-sul-ricorso-dell-opposizione-nessuna-irregolarita-alle-ultime-elezioni-comunali" class="latestnews">
				BAGNARA CALABRA Maggioranza compatta sul ricorso dell'opposizione: &quot;nessuna irregolarità alle ultime elezioni comunali&quot;                
              
			</a>
             17/11/2022 08:15        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/28660-lega-nazionale-dilettanti-e-aisla-l-impegno-civile-e-sociale-e-sempre-piu-concreto" class="latestnews">
				Lega Nazionale Dilettanti e AISLA, l’impegno civile e sociale è sempre più concreto                
              
			</a>
             17/11/2022 08:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/28659-villa-san-giovanni-con-la-scienza-e-con-i-vaccini-contro-l-arroganza-politica-delle-destre-nota-stampa-del-partito-democratico" class="latestnews">
				VILLA SAN GIOVANNI Con la scienza e con i vaccini , contro l'arroganza politica delle destre. Nota stampa del Partito Democratico                
              
			</a>
             16/11/2022 16:26        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/28658-la-nascita-del-ccn-centro-commerciale-naturale-di-gioia-tauro-nuova-vetrina-per-la-nostra-citta-progettiamola-insieme" class="latestnews">
				La Nascita del CCN “Centro Commerciale Naturale” di Gioia Tauro, nuova vetrina per la nostra città: “Progettiamola insieme!”                
              
			</a>
             16/11/2022 16:19        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/28657-gioia-tauro-i-carabinieri-incontrano-70-studenti-presso-l-istituto-comprensivo-francesco-pentimelli" class="latestnews">
				GIOIA TAURO I Carabinieri incontrano 70 studenti presso l’Istituto Comprensivo “Francesco Pentimelli”                
              
			</a>
             16/11/2022 16:15        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/28656-energia-occhiuto-rigassificatore-gioia-tauro-strategico-per-paese-e-per-calabria" class="latestnews">
				Energia: Occhiuto, rigassificatore Gioia Tauro strategico per Paese e per Calabria                
              
			</a>
             16/11/2022 11:58        </li>
    </ul>
</div>
<div class='clrfix'></div>

</div></div><div class="box clear"><div class="bannergroupclear">


</div>
</div><div class="box clear">


	<div><a href="/index.php/pubbli/17873-bagnara-servizi-bagnara-calabra"><img style="margin-left: 10px; float: right;" alt="Bagnara Servizi" src="/images/stories/img/Bagnara%20Servizi.jpg" height="272" width="300" /></a></div>	
</div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop">Torna su</a>
						
				
		</div>
				
				
				<p id="gkCopyrights">costaviolanews.it &copy;.Tutti i diritti riservati</p>
				
				
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '161072403108', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
</body>
</html>