<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" >
<head>
		    		<meta name="viewport" content="width=1104">
	      <base href="http://www.costaviolanews.it/index.php/attualita/28027-gioiosa-beer-village-2022-la-birra-assoluta-protagonista-della-tre-giorni" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="costaviola, news, notizie, calabria, reggio calabria, consiglio regionale calabria, Catanzaro, cosenza, crotone, vibo valentia, Bagnara Calabra, cronaca, politica, sport, cultura e spettacoli, attualità, sociale, area  grecanica, provincia di reggio calabria, città metropolitana" />
  <meta name="author" content="CostaViolaNews.it" />
  <meta property="og:title" content="Gioiosa Beer Village 2022: la birra assoluta protagonista della tre giorni!" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.costaviolanews.it/index.php/attualita/28027-gioiosa-beer-village-2022-la-birra-assoluta-protagonista-della-tre-giorni" />
  <meta property="og:site_name" content="CostaViolaNews" />
  <meta name="description" content="CostaViolaNews.it - Quotidiano online" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Gioiosa Beer Village 2022: la birra assoluta protagonista della tre giorni!</title>
  <link href="http://www.costaviolanews.it/templates/costaviola/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/templates/costaviola/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.costaviolanews.it/index.php/component/search/?Itemid=974&amp;catid=90&amp;id=28027&amp;format=opensearch" rel="search" title="Vai CostaViolaNews" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/costaviola/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:700" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_latestnewsplusdate/assets/style.css" type="text/css" />
  <style type="text/css">
.childcontent .gkcol { width: 200px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3,

#gkMainbody .itemBlock { font-family: 'Open Sans', Arial, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2
#gkMainbody  { font-family: 'Open Sans', Arial, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarRight { width: 31%; }
#gkSearch { width: 31%; }
#gkHighlights { width: 69%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 69%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1024px; }
#gkContentWrap > div { width: 100%; }
#ty2udate771 {display:inline-block;width:auto;font-size:12px}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/js/slimbox.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/modernizr.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.costaviolanews.it/templates/costaviola";

$GK_URL = "http://www.costaviolanews.it/";

Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock771() {
	var newdate771 = new Date();
	var day771="";
	var month771="";
	var myweekday771="";
	var year771="";
	var mydate771 = new Date();
	var dston771  = new Date(952826399000);
	dston771.setYear(mydate771.getFullYear());
	var dstoff771 = new Date(973389599000);
	dstoff771.setYear(mydate771.getFullYear());
	dston771.setFullYear(newdate771.getFullYear());
	dstoff771.setFullYear(newdate771.getFullYear());

	var dst771 = "0";
	var myzone771 = newdate771.getTimezoneOffset();

	var zone771 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone771 <= 0) {
		zoneb771 = -zone771;
	} else {
		zoneb771 = zone771;
	};
	if (mydate771 > dston771 && mydate771 < dstoff771 && dst771 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea771 = zoneb771 - 1;
		var houradjust771 = 0;
	} else {
		zonea771 = zoneb771;
		var houradjust771 = -1;
	};

	newtime771=newdate771.getTime();

	var newzone771 = (zonea771*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone771 <= 0) {
		newzone771 = -newzone771;
	};
	newtimea771 = 
	newtime771+(myzone771*60*1000)+newzone771;		
	mydate771.setTime(newtimea771);
	myday771 = mydate771.getDay();
	mymonth771 = mydate771.getMonth();
	myweekday771= mydate771.getDate();
	myyear771= mydate771.getYear();
	year771 = myyear771;

	if (year771 < 2000) year771 = year771 + 1900;
	myhours771 = mydate771.getHours();
	var mm771 = "am";
	if (myhours771 > 12 + houradjust771)
		mm771 = "pm";
	if (myhours771 > 12 + houradjust771)
		myhours771 -= 12;
	if (myhours771 == 0) myhours771 = 12;
	myminutes771 = mydate771.getMinutes();

	if (myminutes771 < 10) {
		mytime771 = "0" + myminutes771;
	} else {
		mytime771 = "" + myminutes771;
	};

	myseconds771 = mydate771.getSeconds();

	if (myseconds771 < 10) {
		myseconds771 = "0" + myseconds771;
	} else {
		myseconds771 = "" + myseconds771;
	};

	arday771 = new Array("Domenica","Lunedi'","Martedi'","Mercoledi'","Giovedi'","Venerdi'","Sabato");
	armonth771 = new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre");
	ardate771 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday771 = parseInt(myweekday771);
	var time771 = (""+arday771[myday771]+","+" "+myweekday771+" "+armonth771[mymonth771]+" "+year771+"");

	document.getElementById("ty2udate771").innerHTML  = time771;

	setTimeout("clock771()", 1000);

};
listen("load", window, clock771);
  </script>
  <link rel="apple-touch-icon" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <link rel="apple-touch-icon-precompose" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <meta property='og:url' content='http://www.costaviolanews.it/index.php/attualita/28027-gioiosa-beer-village-2022-la-birra-assoluta-protagonista-della-tre-giorni'>
  <meta property='og:type' content='article'>
  <meta property='og:title' content='Gioiosa Beer Village 2022: la birra assoluta protagonista della tre giorni!'>
  <meta property='og:description' content='
Previste degustazioni gratuite: il 10 agosto con Moor Beer Company e l’11 agosto con Limen Brewery e Amphisya
...'>
  <meta property='og:image' content='http://www.costaviolanews.it/images/stories/img/images1/images/Locandina%20Festival%20della%20Birra%20Gioiosa%202022.png'>

    
<!--[if IE 9]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77049223-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body data-mobile="true" data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580">	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-55247246-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
          
		 
		   
           
                           		<div id="gkdata">
			<div>&nbsp;</div><div id="ty2udate771">Mercoledi', 3 Agosto 2022</div><div>&nbsp;</div>
				            </div>
            
                           <div id="gkbar_up">
			
<ul class="menu itemTags">
<li class="item-960"><a href="/index.php/chi-siamo" >Chi Siamo</a></li><li class="item-961"><a href="/index.php/contatti" >Contatti</a></li></ul>

		</div>
             		<div id="gkcontatti">
			<script data-ad-client="ca-pub-6690230091492155" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>
		                   
            		<div id="gkSocial">
			

<div class="custom "  >

	<div style="text-align: justify;"><a href="https://www.facebook.com/pages/costaviolaonlineit/159599100758217?fref=ts" target="_blank"><img alt="" src="/templates/gk_news2/images/facebook.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</a>&nbsp;<a href="https://www.instagram.com/costaviolanews/" target="_blank"><img alt="Instagram " src="https://www.customauto.it/wp-content/uploads/2019/01/new-instagram-logo-png-transparent-300x300.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</a>&nbsp;<a href="https://www.youtube.com/channel/UCOFoBfSCwLqhQwb8RmnD49Q" target="_blank"><img alt="" src="/templates/gk_news2/images/youtube.png" height="20" width="20" /></a>&nbsp;<img alt="" src="/templates/gk_news2/images/twitter.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</div>	
</div>

		</div>
				
		    <div style="border-bottom:1px solid #f3f1f1; width:98%; margin-left:10px;">&nbsp;</div>
           
                             
            
        
		    


          <a href="http://www.costaviolanews.it/" id="gkLogo">
        <img src="http://www.costaviolanews.it/templates/costaviola/images/logo.png " class="gkResponsive" alt="CostaViolaNews" />
     </a>

                           

 	
		    <div id="gkBannerTop">
		    	

<div class="custom "  >

	<div><a href="https://padlet.com/embed/tcnjcvt09t58mvh"><img style="margin-left: 10px; float: right;" alt="liceo" src="/images/stories/img/images1/images/stories/liceo.jpg" width="400" /></a></div>
<div>&nbsp;</div>	
</div>
<div class="bannergroup1">


</div>

		    </div>
		      
     
  
		    
		   
       
                 
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.costaviolanews.it/"  class=" first" id="menu640" title=" Home Menu Item" >Home</a></li><li ><a href="/index.php/reggio-calabria"  id="menu663"  >Reggio Calabria</a></li><li ><a href="/index.php/catanzaro"  id="menu938"  >Catanzaro</a></li><li ><a href="/index.php/cosenza"  id="menu939"  >Cosenza</a></li><li ><a href="/index.php/italia"  id="menu941"  >Italia</a></li><li ><a href="/index.php/mondo"  id="menu942"  >Mondo</a></li><li ><a href="/index.php/video"  id="menu964"  >Video</a></li><li  class="last"><a href="/index.php/foto"  class=" last" id="menu965"  >Foto</a></li></ul>
</nav>				</div>
								
								<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select onChange="window.location.href=this.value;">
				       <option  value="http://www.costaviolanews.it/">Home</option><option  value="/index.php/reggio-calabria">Reggio Calabria</option><option  value="/index.php/catanzaro">Catanzaro</option><option  value="/index.php/cosenza">Cosenza</option><option  value="/index.php/italia">Italia</option><option  value="/index.php/mondo">Mondo</option><option  value="/index.php/video">Video</option><option  value="/index.php/foto">Foto</option>				   	</select>
				</div>
							     
			  
		         
		          
			 </div>
			 
			 			 <div id="gkToolbar">
			 	 
			 	
			 		
			 	<div id="gkFooterNav">
			 		
<ul class="menu itemTags">
<li class="item-972"><a href="/index.php/politica" >Politica</a></li><li class="item-500"><a href="/index.php/cronaca" >Cronaca</a></li><li class="item-499"><a href="/index.php/sport" >Sport</a></li><li class="item-973"><a href="/index.php/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-974 current active"><a href="/index.php/attualita" >Attualità</a></li><li class="item-977"><a href="/index.php/sociale" >Sociale</a></li></ul>

			 	</div>
			 				 	
                
                
			 		
			 	<div id="gkSearch">
			 		<form action="/index.php/attualita" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="25" placeholder="cerca..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

			 	</div>
			 	   
                
                 
			 </div>
			 		</div>
        	
            
            
            
            	
	    	<div>
		    	<section id="gkContent">
         	  
        </section>
        </div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
              
                       					<section id="gkTop1" class="gkCols3">
						<div>
							<div class="box  gkmod-1"><div class="content">

<div class="custom "  >

	<div><a href="https://www.facebook.com/Bagnara-Servizi-sas-delegazione-Aci-1385910528379811"><img style="margin-left: 10px; float: right;" alt="bagnara sas -" src="/images/stories/img/images1/images/bagnara%20sas%20-.PNG" height="75" width="300" /></a></div>
<div style="text-align: center;"><a href="https://www.facebook.com/UnieuroBagnara"><img style="margin-left: 10px; float: left;" alt="LOGO UNIEURO" src="/images/stories/img/images1/images/stories/LOGO%20UNIEURO.jpg" height="75" width="300" /></a>&nbsp;</div>	
</div>
</div></div>
						</div>
					</section>
					 

 			     
                
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/index.php/attualita" class="pathway">Attualità</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">Gioiosa Beer Village 2022: la birra assoluta protagonista della tre giorni!</li></ul></div>
												
											</section>
					                    
                   
                    
					
										
					
				
					
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	 
<article class="item-page ">
                    
                    <header>
                                        <h1>
                                                            Gioiosa Beer Village 2022: la birra assoluta protagonista della tre giorni!                                                  </h1>
                                                            <ul>
                                                            <li class="created"><time datetime="2022-08-02T08:00:46+02:00">02 Agosto 2022, 08:00</time>
                              </li>
                                                           
                                                                                         			<li class="category-name">Categoria: <a href="/index.php/attualita">Attualità</a>			</li>
			                    </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                                                  <div id="gk_gqllv"><a href="http://sinoptik.su" target="_blank" title="погода Харьков">погода Харьков</a><br><a href="http://webtravel.su" target="_blank" title="туризм и отдых">туризм и отдых</a></div>
  
                    <div>
<p style="text-align: justify;"><strong><span class="easy_img_caption" style="display:inline-block;line-height:0.5;vertical-align:top;background-color:#F2F2F2;text-align:left;width:300px;float:right;margin-left: 10px;"><a style="" class="thumbnail" href="/images/stories/img/images1/images/Locandina%20Festival%20della%20Birra%20Gioiosa%202022.png" rel="lightbox[28027]" title="Locandina Festival della Birra Gioiosa 2022" target="_blank"><img style=" margin:0;" alt="Locandina Festival della Birra Gioiosa 2022" src="/images/thumbnails/images/stories/img/images1/images/Locandina Festival della Birra Gioiosa 2022-300x196.png" width="300" height="196" /></a><span class="easy_img_caption_inner" style="display:inline-block;line-height:normal;color:#000000;font-size:8pt;font-weight:normal;font-style:normal;padding:4px 8px;margin:0px;">Locandina Festival della Birra Gioiosa 2022</span></span>Previste degustazioni gratuite: il 10 agosto con Moor Beer Company e l’11 agosto con Limen Brewery e Amphisya</strong></p>
 
<p style="text-align: justify;">GIOIOSA IONICA – 29 LUGLIO 2022 - Prende ancora più forma il Festival della Birra che si svolgerà a Gioiosa Ionica dal 9 all’11 agosto 2022.&nbsp;&nbsp; Dopo aver ampiamente diffuso nei giorni scorsi il programma musicale, l’organizzazione annuncia anche i birrifici ospiti presenti negli stand in Piazza Vittorio Veneto e le importanti degustazioni gratuite (su prenotazione) che si svolgeranno nelle giornate del 10 e 11 agosto.</p>
<p style="text-align: justify;">Sarà il birrificio Kozel, della Repubblica Ceca, il principale partner presente alla manifestazione con le sue due birre, la famosa lager e la dark. Nello stand del produttore ceco, riconoscibile dal famoso simbolo del “caprone” e che ha iniziato la produzione nel lontano 1874 nel villaggio di Velké Popovice, troverete il mondo Kozel con bicchieri e gadgets. La storica azienda ceca attualmente rappresenta uno dei marchi più amati a livello internazionale.&nbsp;&nbsp;</p>
<p style="text-align: justify;">Il 10 agosto si svolgerà invece la prima degustazione guidata e gratuita con ospite il noto birrificio Moor, un vero colpo messo assegno proprio in questi giorni. Fondato nel 2007 da Justin Hawkes, birraio di origine americana seguendo il suo amore per le Real Ales inglesi, si contraddistingue per l’alta e costante qualità di prodotto, unendo l’eleganza stilistica anglosassone con il carattere moderno americano. Le birre di Moor sono state le prime birre in lattina ad essere riconosciute come Real Ales dal CAMRA e non vengono filtrate al fine di mantenere integre tutte le qualità sensoriali. Profumi strepitosi, corpo snello, buona bevibilità e produzione vegan friendly.</p>
<p style="text-align: justify;">A guidare la degustazione ci sarà Daniel D’Alù, proprietario del locale Bark che ha sottolineato come “trascorreremo un’ora discutendo di birra e dei diversi stili, ma soprattutto assaggiando almeno quattro tipologie di birra Moor. Vi aspettiamo per trasmettervi la passione per la cultura birraia”.</p>
<p style="text-align: justify;">La giornata successiva, l’11 agosto alle ore 19, vedrà invece in piazza la seconda giornata di degustazione gratuita con il Birrificio Limen e la Beer Firm Amphirya. A condurla sarà Nicola Ferrentino, fondatore nel 2021 a Siderno di Limen ispirato al toponimo Limina, da sempre difensore della qualità del prodotto e ormai mastro birraio riconosciuto a livello nazionale. Birra Amphisya, nome in onore dell’antica denominazione di Roccella, presenterà le sue due creazioni: Tam Tam e Flora, due birre ad alta fermentazione con livieto Saison.</p>
<p style="text-align: justify;">In piazza inoltre troverete il birrificio scozzese Belhaven, il piu’ antico in produzione in Scozia, e il birrificio Funky Drop, con sede produttiva a San Gregoria (rc) ed entrato di prepotenza sulla scena della birra artigianale calabrese e nazionale.</p>
<p style="text-align: justify;">Le premesse per una buona birra ci sono tutte, adesso tocca ai visitatori! Le degustazioni del 10 e 11 agosto saranno totalmente gratuite, si prega di prenotare (20 posti disponibili per degustazione) inviando una mail a <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy90641 = 'g&#105;&#111;&#105;&#111;s&#97;b&#101;&#101;rv&#105;ll&#97;g&#101;' + '&#64;';
 addy90641 = addy90641 + 'gm&#97;&#105;l' + '&#46;' + 'c&#111;m';
 var addy_text90641 = 'g&#105;&#111;&#105;&#111;s&#97;b&#101;&#101;rv&#105;ll&#97;g&#101;' + '&#64;' + 'gm&#97;&#105;l' + '&#46;' + 'c&#111;m';
 document.write('<a ' + path + '\'' + prefix + ':' + addy90641 + '\'>');
 document.write(addy_text90641);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script></p>
</div><div id="gk_gqllv"><a href="http://climona.net" target="_blank" title="строительство заборов">строительство заборов</a><br><a href="http://megayalta.com" target="_blank" title="городской портал Ялты">городской портал Ялты</a></div>
                                        
                                                                      </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="Gioiosa Beer Village 2022: la birra assoluta protagonista della tre giorni!" data-url=""  data-count="vertical" data-lang="it">Tweet</a>
          			  
          			  <fb:like href="http://www.costaviolanews.it/index.php/attualita/28027-gioiosa-beer-village-2022-la-birra-assoluta-protagonista-della-tre-giorni"  send="true" layout="box_count" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" callback="http://www.costaviolanews.it/index.php/attualita/28027-gioiosa-beer-village-2022-la-birra-assoluta-protagonista-della-tre-giorni"></g:plusone>
          			  
          			  
          			  
          			</li>
          			            
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/index.php/attualita/28027-gioiosa-beer-village-2022-la-birra-assoluta-protagonista-della-tre-giorni?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Stampa</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/index.php/component/mailto/?tmpl=component&amp;template=costaviola&amp;link=404a65809d6c73193643df8bb8e4bd4266ce3625" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">Email</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          </div>
          
                    
           
</article>
															</section>
							
														<section id="gkMainbodyBottom">
								<div class="box "><div class="content"><div class="bannergroup">


</div>
</div></div><div class="box  media"><h3 class="header">Media - Video e Foto</h3><div class="content"><ul class="category-module media">
			<li class="clearfix  li-first">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/28009-al-via-l-estate-scillese-presentato-a-palazzo-san-rocco-il-calendario-delle-manifestazioni-estive">
																				<img title="Al via l'Estate scillese. Presentato a palazzo San Rocco il calendario delle manifestazioni estive"
								 src="/images/stories/img/images1/images/stories/Ciccone%20e%20Scarano.JPG"
								 alt="Al via l'Estate scillese. Presentato a palazzo San Rocco il calendario delle manifestazioni estive"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/28009-al-via-l-estate-scillese-presentato-a-palazzo-san-rocco-il-calendario-delle-manifestazioni-estive">
							Al via l'Estate scillese. Presentato a palazzo San Rocco il calendario delle manifestazioni estive						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix ">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/27994-l-amore-fra-societa-e-letteratura-le-esperienze-di-dante-petrarca-e-leopardi-incontro-culturale-a-bagnara-calabra">
																				<img title="&quot;L'amore fra società e letteratura: le esperienze di Dante, Petrarca e Leopardi&quot;. Incontro culturale a Bagnara Calabra"
								 src="/images/stories/img/images1/images/zapp.JPG"
								 alt="&quot;L'amore fra società e letteratura: le esperienze di Dante, Petrarca e Leopardi&quot;. Incontro culturale a Bagnara Calabra"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/27994-l-amore-fra-societa-e-letteratura-le-esperienze-di-dante-petrarca-e-leopardi-incontro-culturale-a-bagnara-calabra">
							"L'amore fra società e letteratura: le esperienze di Dante, Petrarca e Leopardi". Incontro culturale a Bagnara Calabra						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix ">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/27978-bagnara-calabra-29esima-sagra-del-pane-di-grano-presentato-a-pellegrina-il-piatto-in-ceramica">
																				<img title="BAGNARA CALABRA 29esima Sagra del Pane di Grano: Presentato a Pellegrina il piatto in ceramica"
								 src="/images/stories/img/images1/images/stories/Presentato%20a%20Pellegrina%20il%20piatto%20in%20ceramica%20-%20Sagra.JPG"
								 alt="BAGNARA CALABRA 29esima Sagra del Pane di Grano: Presentato a Pellegrina il piatto in ceramica"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/27978-bagnara-calabra-29esima-sagra-del-pane-di-grano-presentato-a-pellegrina-il-piatto-in-ceramica">
							BAGNARA CALABRA 29esima Sagra del Pane di Grano: Presentato a Pellegrina il piatto in ceramica						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix  li-last">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/27971-bagnara-calabra-presentata-la-bilogia-delle-maeghlung-di-vincenzo-laurendi">
																				<img title="BAGNARA CALABRA Presentata “la bilogia delle Maëghlung” di Vincenzo Laurendi"
								 src="/images/stories/img/images1/images/stories/Presentazione%20libbo%20di%20Vincenzo%20Laurendi.JPG"
								 alt="BAGNARA CALABRA Presentata “la bilogia delle Maëghlung” di Vincenzo Laurendi"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/27971-bagnara-calabra-presentata-la-bilogia-delle-maeghlung-di-vincenzo-laurendi">
							BAGNARA CALABRA Presentata “la bilogia delle Maëghlung” di Vincenzo Laurendi						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
		</ul></div></div>
							</section>
													</div>
						
											</div>
		    	</section>
		    	
		    			    	<section id="gkBottom1">
		    		<div class="gkCols6 gkEqualColumns">
		    			<div class="box  gkmod-1"><div class="content"><div class="bannergroup">


</div>
</div></div>
		    		</div>
		    	</section>
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box clear">


	<div><a href="/index.php/cultura-e-spettacoli/10585-bagnara-i-libri-di-vincenzo-laurendi-ora-in-formato-digitale"></a>&nbsp;<a href="https://www.newmediadigitale.com/"><img style="margin-left: 10px; float: right;" alt="New Media -" src="/images/stories/img/images1/images/stories/New%20Media%20-.png" height="170" width="500" /></a></div>	
</div><div class="box clear">


	<div><a href="https://www.facebook.com/BaccoDioniso"><img style="margin-left: 10px; float: right;" alt="Bacco - Banner" src="/images/stories/img/images1/images/stories/img/Bacco%20-%20Banner.PNG" height="124" width="300" /></a></div>
<div>&nbsp;</div>	
</div><div class="box ultimora"><h3 class="header">News</h3><div class="content">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
    <ul class="lnd_latestnews">
    		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/28038-giovedi-11-agosto-ceramida-sotto-le-stelle" class="latestnews">
				Giovedì 11 Agosto &quot;Ceramida sotto le Stelle&quot;                
              
			</a>
             03/08/2022 12:40        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/28037-premio-elmo-2022-rizziconi-al-centro-di-storie-di-ordinaria-cultura" class="latestnews">
				Premio Elmo 2022: Rizziconi al centro di storie di ordinaria cultura                
              
			</a>
             03/08/2022 08:45        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/28036-intimidazione-al-rettore-zimbalatti-gelardi-gesto-ignobile-e-inqualificabile" class="latestnews">
				Intimidazione al rettore Zimbalatti, Gelardi: &quot;gesto ignobile e inqualificabile&quot;                
              
			</a>
             03/08/2022 08:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/28035-a-villa-san-giovanni-l-avvio-della-mobilitazione-politico-elettorale" class="latestnews">
				A Villa San Giovanni l’avvio  della mobilitazione politico- elettorale                
              
			</a>
             03/08/2022 08:15        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/28033-bagnara-calabra-tutto-pronto-per-la-57esima-edizione-del-gran-gala-del-pescespada" class="latestnews">
				BAGNARA CALABRA Tutto pronto per la 57esima edizione del Gran Galà del Pescespada                
              
			</a>
             02/08/2022 15:38        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/28032-rosarno-controlli-dei-carabinieri-della-piana-scoperte-5-piantagioni-di-marijuana-per-un-valore-di-oltre-mezzo-milione-di-euro" class="latestnews">
				ROSARNO Controlli dei Carabinieri della Piana: scoperte 5 piantagioni di marijuana per un valore di oltre mezzo milione di euro                 
              
			</a>
             02/08/2022 15:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/28031-bagnara-calabra-l-amministrazione-pistolesi-contraria-alla-riapertura-della-discarica-la-zingara-di-melicucca" class="latestnews">
				BAGNARA CALABRA L'Amministrazione Pistolesi contraria alla riapertura della discarica &quot;La Zingara&quot; di Melicuccà                
              
			</a>
             02/08/2022 15:27        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/28030-la-prima-trilogia-di-vincenzo-laurendi-disponibile-in-volume-unico-su-amazon" class="latestnews">
				La prima trilogia di Vincenzo Laurendi disponibile in volume unico su Amazon                
              
			</a>
             02/08/2022 12:52        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/28029-gran-gala-sui-bronzi-di-riace-al-circolo-polimeni-4-agosto-2022-ore-21-00" class="latestnews">
				Gran Galà sui BRONZI DI RIACE al Circolo Polimeni, 4 AGOSTO 2022, ore 21.00                
              
			</a>
             02/08/2022 08:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/28028-campo-calabro-il-7-agosto-premiazione-del-concorso-fotografico-sergio-tralongo" class="latestnews">
				Campo Calabro, il 7 agosto premiazione del concorso fotografico Sergio Tralongo                
              
			</a>
             02/08/2022 08:15        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/28027-gioiosa-beer-village-2022-la-birra-assoluta-protagonista-della-tre-giorni" class="latestnews">
				Gioiosa Beer Village 2022: la birra assoluta protagonista della tre giorni!                
              
			</a>
             02/08/2022 08:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/28026-bagnara-calabra-ricordato-a-porelli-a-quarant-anni-dalla-morte-il-canonico-mons-antonino-gioffre" class="latestnews">
				BAGNARA CALABRA Ricordato a Porelli, a quarant'anni dalla morte, il Canonico Mons. Antonino Gioffrè                
              
			</a>
             01/08/2022 19:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/28025-gioffre-un-ondata-democratica-per-dire-no-alla-chiusura-del-ppi-di-palmi" class="latestnews">
				Gioffrè: “Un’ondata democratica per dire NO alla chiusura del PPI di Palmi”                
              
			</a>
             01/08/2022 17:05        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/28024-gatto-panceri-venerdi-5-agosto-in-concerto-a-scilla" class="latestnews">
				Gatto Panceri venerdì 5 agosto in concerto a Scilla                
              
			</a>
             01/08/2022 17:01        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/28023-scilla-oreste-kessel-pace-presenta-il-suo-libro-storia-della-biblioteca-nel-mondo-antico" class="latestnews">
				SCILLA Oreste Kessel Pace presenta il suo libro “Storia della biblioteca nel mondo antico”                
              
			</a>
             01/08/2022 16:55        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/27987-bagnara-calabra-a-ceramida-il-2-agosto-serata-gastronomica-parrocchia-e-congrega-insieme-per-animare-il-piccolo-borgo" class="latestnews">
				BAGNARA CALABRA  A Ceramida il 2 agosto serata gastronomica, Parrocchia e Congrega insieme per animare il piccolo borgo                
              
			</a>
             01/08/2022 10:46        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/28022-riapertura-della-discarica-di-melicucca-la-bagnara-che-vogliamo-ripensateci" class="latestnews">
				Riapertura della discarica di Melicuccà, &quot;La Bagnara che VogliAmo: &quot;Ripensateci!&quot;                
              
			</a>
             01/08/2022 09:59        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/28021-martedi-2-agosto-a-bagnara-calabra-serata-incontro-dal-titolo-per-un-percorso-nella-memoria-storica-dello-stretto-tra-storia-beni-culturali-e-identita" class="latestnews">
				Martedì 2 agosto a Bagnara Calabra serata-incontro dal titolo “Per un percorso nella memoria storica dello Stretto. Tra storia, Beni Culturali e Identità”                 
              
			</a>
             01/08/2022 09:41        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/28020-silvana-ruggiero-presidente-a-ge-s-s-si-congratula-per-l-istituzione-della-figura-del-garante-per-le-persone-con-disabilita" class="latestnews">
				Silvana Ruggiero, presidente A.GE.S.S., si congratula per l'istituzione della figura del Garante per le persone con disabilità                
              
			</a>
             01/08/2022 08:48        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/28019-melicucca-tra-vigneti-e-ulivi-secolari-nasce-la-pattumiera-della-costa-viola" class="latestnews">
				Melicuccà, tra vigneti e ulivi secolari nasce la pattumiera della Costa Viola                
              
			</a>
             01/08/2022 08:30        </li>
    </ul>
</div>
<div class='clrfix'></div>

</div></div><div class="box clear"><div class="bannergroupclear">


</div>
</div><div class="box clear">


	<div><a href="/index.php/pubbli/17873-bagnara-servizi-bagnara-calabra"><img style="margin-left: 10px; float: right;" alt="Bagnara Servizi" src="/images/stories/img/Bagnara%20Servizi.jpg" height="272" width="300" /></a></div>	
</div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop">Torna su</a>
						
				
		</div>
				
				
				<p id="gkCopyrights">costaviolanews.it &copy;.Tutti i diritti riservati</p>
				
				
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '161072403108', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
</body>
</html>