<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" >
<head>
		    		<meta name="viewport" content="width=1104">
	      <base href="http://www.costaviolanews.it/index.php/attualita/27514-palmi-il-ruolo-dei-commercialisti-nel-pnrr-quale-anello-di-congiunzione-tra-istituzioni-e-imprese" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="costaviola, news, notizie, calabria, reggio calabria, consiglio regionale calabria, Catanzaro, cosenza, crotone, vibo valentia, Bagnara Calabra, cronaca, politica, sport, cultura e spettacoli, attualità, sociale, area  grecanica, provincia di reggio calabria, città metropolitana" />
  <meta name="author" content="CostaViolaNews.it" />
  <meta property="og:title" content="Palmi, Il ruolo dei commercialisti nel Pnrr, quale anello di congiunzione tra istituzioni e imprese" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.costaviolanews.it/index.php/attualita/27514-palmi-il-ruolo-dei-commercialisti-nel-pnrr-quale-anello-di-congiunzione-tra-istituzioni-e-imprese" />
  <meta property="og:site_name" content="CostaViolaNews" />
  <meta name="description" content="CostaViolaNews.it - Quotidiano online" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Palmi, Il ruolo dei commercialisti nel Pnrr, quale anello di congiunzione tra istituzioni e imprese</title>
  <link href="http://www.costaviolanews.it/templates/costaviola/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/templates/costaviola/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.costaviolanews.it/index.php/component/search/?Itemid=974&amp;catid=90&amp;id=27514&amp;format=opensearch" rel="search" title="Vai CostaViolaNews" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/costaviola/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:700" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_latestnewsplusdate/assets/style.css" type="text/css" />
  <style type="text/css">
.childcontent .gkcol { width: 200px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3,

#gkMainbody .itemBlock { font-family: 'Open Sans', Arial, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2
#gkMainbody  { font-family: 'Open Sans', Arial, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarRight { width: 31%; }
#gkSearch { width: 31%; }
#gkHighlights { width: 69%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 69%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1024px; }
#gkContentWrap > div { width: 100%; }
#ty2udate771 {display:inline-block;width:auto;font-size:12px}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/js/slimbox.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/modernizr.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.costaviolanews.it/templates/costaviola";

$GK_URL = "http://www.costaviolanews.it/";

Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock771() {
	var newdate771 = new Date();
	var day771="";
	var month771="";
	var myweekday771="";
	var year771="";
	var mydate771 = new Date();
	var dston771  = new Date(952826399000);
	dston771.setYear(mydate771.getFullYear());
	var dstoff771 = new Date(973389599000);
	dstoff771.setYear(mydate771.getFullYear());
	dston771.setFullYear(newdate771.getFullYear());
	dstoff771.setFullYear(newdate771.getFullYear());

	var dst771 = "0";
	var myzone771 = newdate771.getTimezoneOffset();

	var zone771 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone771 <= 0) {
		zoneb771 = -zone771;
	} else {
		zoneb771 = zone771;
	};
	if (mydate771 > dston771 && mydate771 < dstoff771 && dst771 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea771 = zoneb771 - 1;
		var houradjust771 = 0;
	} else {
		zonea771 = zoneb771;
		var houradjust771 = -1;
	};

	newtime771=newdate771.getTime();

	var newzone771 = (zonea771*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone771 <= 0) {
		newzone771 = -newzone771;
	};
	newtimea771 = 
	newtime771+(myzone771*60*1000)+newzone771;		
	mydate771.setTime(newtimea771);
	myday771 = mydate771.getDay();
	mymonth771 = mydate771.getMonth();
	myweekday771= mydate771.getDate();
	myyear771= mydate771.getYear();
	year771 = myyear771;

	if (year771 < 2000) year771 = year771 + 1900;
	myhours771 = mydate771.getHours();
	var mm771 = "am";
	if (myhours771 > 12 + houradjust771)
		mm771 = "pm";
	if (myhours771 > 12 + houradjust771)
		myhours771 -= 12;
	if (myhours771 == 0) myhours771 = 12;
	myminutes771 = mydate771.getMinutes();

	if (myminutes771 < 10) {
		mytime771 = "0" + myminutes771;
	} else {
		mytime771 = "" + myminutes771;
	};

	myseconds771 = mydate771.getSeconds();

	if (myseconds771 < 10) {
		myseconds771 = "0" + myseconds771;
	} else {
		myseconds771 = "" + myseconds771;
	};

	arday771 = new Array("Domenica","Lunedi'","Martedi'","Mercoledi'","Giovedi'","Venerdi'","Sabato");
	armonth771 = new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre");
	ardate771 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday771 = parseInt(myweekday771);
	var time771 = (""+arday771[myday771]+","+" "+myweekday771+" "+armonth771[mymonth771]+" "+year771+"");

	document.getElementById("ty2udate771").innerHTML  = time771;

	setTimeout("clock771()", 1000);

};
listen("load", window, clock771);
  </script>
  <link rel="apple-touch-icon" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <link rel="apple-touch-icon-precompose" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <meta property='og:url' content='http://www.costaviolanews.it/index.php/attualita/27514-palmi-il-ruolo-dei-commercialisti-nel-pnrr-quale-anello-di-congiunzione-tra-istituzioni-e-imprese'>
  <meta property='og:type' content='article'>
  <meta property='og:title' content='Palmi, Il ruolo dei commercialisti nel Pnrr, quale anello di congiunzione tra istituzioni e imprese'>
  <meta property='og:description' content='
Il ruolo dei commercialisti nel Pnrr, quale anello di congiunzione tra istituzioni e imprese, chiamati non solo in termini di supporto alla gestione e rendicontazione dei progetti ma, soprattutto, alla consulenza strategica e selezione di strume...'>
  <meta property='og:image' content='http://www.costaviolanews.it/images/stories/img/images1/images/stories/Comm%20palmi.JPG'>

    
<!--[if IE 9]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77049223-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body data-mobile="true" data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580">	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-55247246-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
          
		 
		   
           
                           		<div id="gkdata">
			<div>&nbsp;</div><div id="ty2udate771">Sabato, 14 Maggio 2022</div><div>&nbsp;</div>
				            </div>
            
                           <div id="gkbar_up">
			
<ul class="menu itemTags">
<li class="item-960"><a href="/index.php/chi-siamo" >Chi Siamo</a></li><li class="item-961"><a href="/index.php/contatti" >Contatti</a></li></ul>

		</div>
             		<div id="gkcontatti">
			<script data-ad-client="ca-pub-6690230091492155" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>
		                   
            		<div id="gkSocial">
			

<div class="custom "  >

	<div style="text-align: justify;"><a href="https://www.facebook.com/pages/costaviolaonlineit/159599100758217?fref=ts" target="_blank"><img alt="" src="/templates/gk_news2/images/facebook.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</a>&nbsp;<a href="https://www.instagram.com/costaviolanews/" target="_blank"><img alt="Instagram " src="https://www.customauto.it/wp-content/uploads/2019/01/new-instagram-logo-png-transparent-300x300.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</a>&nbsp;<a href="https://www.youtube.com/channel/UCOFoBfSCwLqhQwb8RmnD49Q" target="_blank"><img alt="" src="/templates/gk_news2/images/youtube.png" height="20" width="20" /></a>&nbsp;<img alt="" src="/templates/gk_news2/images/twitter.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</div>	
</div>

		</div>
				
		    <div style="border-bottom:1px solid #f3f1f1; width:98%; margin-left:10px;">&nbsp;</div>
           
                             
            
        
		    


          <a href="http://www.costaviolanews.it/" id="gkLogo">
        <img src="http://www.costaviolanews.it/templates/costaviola/images/logo.png " class="gkResponsive" alt="CostaViolaNews" />
     </a>

                           

 	
		    <div id="gkBannerTop">
		    	

<div class="custom "  >

	<div><a href="https://padlet.com/embed/tcnjcvt09t58mvh"><img style="margin-left: 10px; float: right;" alt="liceo" src="/images/stories/img/images1/images/stories/liceo.jpg" width="400" /></a></div>
<div>&nbsp;</div>	
</div>
<div class="bannergroup1">


</div>

		    </div>
		      
     
  
		    
		   
       
                 
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.costaviolanews.it/"  class=" first" id="menu640" title=" Home Menu Item" >Home</a></li><li ><a href="/index.php/reggio-calabria"  id="menu663"  >Reggio Calabria</a></li><li ><a href="/index.php/catanzaro"  id="menu938"  >Catanzaro</a></li><li ><a href="/index.php/cosenza"  id="menu939"  >Cosenza</a></li><li ><a href="/index.php/italia"  id="menu941"  >Italia</a></li><li ><a href="/index.php/mondo"  id="menu942"  >Mondo</a></li><li ><a href="/index.php/video"  id="menu964"  >Video</a></li><li  class="last"><a href="/index.php/foto"  class=" last" id="menu965"  >Foto</a></li></ul>
</nav>				</div>
								
								<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select onChange="window.location.href=this.value;">
				       <option  value="http://www.costaviolanews.it/">Home</option><option  value="/index.php/reggio-calabria">Reggio Calabria</option><option  value="/index.php/catanzaro">Catanzaro</option><option  value="/index.php/cosenza">Cosenza</option><option  value="/index.php/italia">Italia</option><option  value="/index.php/mondo">Mondo</option><option  value="/index.php/video">Video</option><option  value="/index.php/foto">Foto</option>				   	</select>
				</div>
							     
			  
		         
		          
			 </div>
			 
			 			 <div id="gkToolbar">
			 	 
			 	
			 		
			 	<div id="gkFooterNav">
			 		
<ul class="menu itemTags">
<li class="item-972"><a href="/index.php/politica" >Politica</a></li><li class="item-500"><a href="/index.php/cronaca" >Cronaca</a></li><li class="item-499"><a href="/index.php/sport" >Sport</a></li><li class="item-973"><a href="/index.php/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-974 current active"><a href="/index.php/attualita" >Attualità</a></li><li class="item-977"><a href="/index.php/sociale" >Sociale</a></li></ul>

			 	</div>
			 				 	
                
                
			 		
			 	<div id="gkSearch">
			 		<form action="/index.php/attualita" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="25" placeholder="cerca..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

			 	</div>
			 	   
                
                 
			 </div>
			 		</div>
        	
            
            
            
            	
	    	<div>
		    	<section id="gkContent">
         	  
        </section>
        </div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
              
                       					<section id="gkTop1" class="gkCols3">
						<div>
							<div class="box  gkmod-1"><div class="content">

<div class="custom "  >

	<div><a href="/index.php/pubbli/21673-sostieni-il-tuo-giornale"><img style="margin-left: 10px; float: right;" alt="Sostieni il tuo giornale -" src="/images/stories/img/images1/images/stories/img/Sostieni%20il%20tuo%20giornale%20-.jpg" height="75" width="340" /></a></div>
<div style="text-align: center;"><a href="https://www.facebook.com/UnieuroBagnara"><img style="margin-left: 10px; float: left;" alt="LOGO UNIEURO" src="/images/stories/img/images1/images/stories/LOGO%20UNIEURO.jpg" height="75" width="300" /></a>&nbsp;</div>	
</div>
</div></div>
						</div>
					</section>
					 

 			     
                
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/index.php/attualita" class="pathway">Attualità</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">Palmi, Il ruolo dei commercialisti nel Pnrr, quale anello di congiunzione tra istituzioni e imprese</li></ul></div>
												
											</section>
					                    
                   
                    
					
										
					
				
					
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	 
<article class="item-page ">
                    
                    <header>
                                        <h1>
                                                            Palmi, Il ruolo dei commercialisti nel Pnrr, quale anello di congiunzione tra istituzioni e imprese                                                  </h1>
                                                            <ul>
                                                            <li class="created"><time datetime="2022-05-13T08:15:09+02:00">13 Maggio 2022, 08:15</time>
                              </li>
                                                           
                                                                                         			<li class="category-name">Categoria: <a href="/index.php/attualita">Attualità</a>			</li>
			                    </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                                                  <div id="gk_gqllv"><a href="http://sinoptik.su" target="_blank" title="погода Харьков">погода Харьков</a><br><a href="http://webtravel.su" target="_blank" title="туризм и отдых">туризм и отдых</a></div>
  
                    <div>
<p style="text-align: justify;"><span class="easy_img_caption" style="display:inline-block;line-height:0.5;vertical-align:top;background-color:#F2F2F2;text-align:left;width:300px;float:right;margin-left: 10px;"><a style="" class="thumbnail" href="/images/stories/img/images1/images/stories/Comm%20palmi.JPG" rel="lightbox[27514]" title="Comm palmi" target="_blank"><img style=" margin:0;" alt="Comm palmi" src="/images/thumbnails/images/stories/img/images1/images/stories/Comm palmi-300x196.JPG" height="196" width="300" /></a><span class="easy_img_caption_inner" style="display:inline-block;line-height:normal;color:#000000;font-size:8pt;font-weight:normal;font-style:normal;padding:4px 8px;margin:0px;">Comm palmi</span></span>Il ruolo dei commercialisti nel Pnrr, quale anello di congiunzione tra istituzioni e imprese, chiamati non solo in termini di supporto alla gestione e rendicontazione dei progetti ma, soprattutto, alla consulenza strategica e selezione di strumenti efficaci per la realizzazione di questo percorso di crescita ed evoluzione. Questo, in sintesi, quanto discusso al convegno organizzato presso la propria sede, a Gioia Tauro, dall’Ordine e dall’Unione giovani commercialisti del circondario di Palmi, in virtù del fatto che la professione sarà quella più coinvolta nelle attività legate al Pnrr. Al tavolo dei relatori un parterre di tutto rispetto che ha salutato con entusiasmo l’elezione di Antonio Repaci nel consiglio nazionale di categoria.</p>
 
<p style="text-align: justify;">Seduti a fianco del presidente dell’ODCEC Palmi, Luciano Fedele, il presidente della Camera di Commercio di Reggio, Antonino Tramontana; l’ing. Domenico Vecchio, presidente degli industriali reggini; don Emilio Sponton, delegato vescovile per l’economia; il presidente del Comitato dei sindaci “Città degli Ulivi”, Francesco Cosentino. Relatore Carlo De Luca, componente della giunta nazionale UNGDCEC con delega alla finanza agevolata e fondi europei. “Dobbiamo essere attori di questa realtà mutata in quanto ci troveremo di fronte a un importante cambiamento nel modo di svolgere la nostra professione, facilitando l’individuazione delle nostre competenze da mettere al servizio delle P.A. -ha aggiunto Fedele. Solamente attraverso attività di commercialisti preparati che sappiano proporre progetti adeguati e difenderne la corretta realizzazione le imprese e gli enti pubblici saranno in grado di sfruttare al meglio le risorse del Pnrr prevenendo le distorsioni e le inefficienze a garanzia di un corretto utilizzo dei finanziamenti e di un’efficace ed efficiente allocazione. Competenze professionali, codice etico e collaborazione interprofessionale -ha aggiunto- sono elementi fondamentali che rappresentano la centralità della figura del commercialista nel garantire sviluppo e crescita nel pieno rispetto della legalità e della sostenibilità”. Dopo i saluti del past president Repaci, del presidente dell’UGDCEC Pietro De Pasquale e di Francesco Scarano, presidente dell’Ordine di Locri, la parola è passata a Ninni Tramontana: “ci aspettiamo -ha esordito- che gli enti che stiamo sollecitando ci coinvolgano nella delicata fase di programmazione che nel nostro territorio non è ancora partita. Ci sono delle criticità come i processi autorizzativi che, nonostante le semplificazioni, potrebbero non garantire il rispetto dei tempi”. Per il presidente della Camera di Commercio, un’altra grossa criticità è il caro prezzi del settore edilizia, “per non parlare -ha rimarcato- della carenza di personale qualificato nei Comuni medio-piccoli in grado di predisporre la partecipazione ai bandi: a tal proposito, un accordo con gli enti con l’ordine potrebbe essere fondamentale”. Infine, Vecchio di Confindustria: “non dimentichiamoci che stiamo andando a prendere soldi a debito e questo dovrebbe portarci a essere ancora più responsabili. La mancanza di personale nei Comuni -ha affermato- è un fatto vero di cui nessuno se ne fa carico, anzi, fa molto comodo. Il Pnrr è un’opportunità importante e noi dobbiamo mettere in evidenza le nostre esigenze, come la mancanza di infrastrutture, che è alla base di ogni processo produttivo. Credo che per non disperderla in tutti gli ordini professionali, commercialisti in primis, ci debba essere una forte specializzazione”.</p>
<p style="text-align: justify;">Una parte considerevole dei fondi Pnrr, i 2/3, dovrà essere gestita dagli enti locali e ciò rischia di mettere a dura prova i sindaci, le amministrazioni e tutto il sistema che dovrà predisporre i progetti. È l’allarme lanciato da Cosentino per il quale l’apporto di consulenti esterni sarà fondamentale visto che i Comuni del comprensorio sono strutturalmente deficitari. “I nostri territori sono completamente a terra -sottolinea - manca anche la capacità programmatoria che per troppo tempo è stata relegata come una sorta di orpello”. Per il presidente del Comitato dei sindaci della Piana, perciò, o si ha la visione di quello che dev’essere o è una sconfitta in partenza. “Fondamentale per le sfide cruciali da affrontare -ha spiegato- è avere una visione condivisa tra diverse città, piccoli paesi, zone rurali, e una capacità d’investimento su sistema sanitario, scolastico, viabilità, su un’idea e percezione di identità culturale, su un investimento in legalità. Tanto quanto un confronto costante tra le diverse istituzioni, con un discorso privo di partigianeria e con l’apporto di Confindustria, Camera di commercio, degli ordini professionali e della Chiesa”. Chiesa che è presente e coinvolta nel Pnrr in modo vivo non di sussidiarietà ma di partecipazione attiva: parola del delegato vescovile Sponton: “ma per attuare piani così ambiziosi in una visione di rete ci vuole coraggio. Per noi, - precisa- punti nodali sono coesione e inclusione e ci aspettiamo che non rimangano progetti utopici: l’attenzione alle categorie più fragili vuol dire ampliare una cultura della società che si è persa. Occorre concretizzare anche infrastrutture sociali, ristrutturazione degli spazi domestici, servizio domiciliare, rivalutare la riqualificazione delle strutture confiscate alla mafia”. Fortemente voluto dalla diocesi, il progetto in ambito Pnrr “Job in progress” che cerca di progettare qualcosa di buono per i giovani: “il patto multisettoriale -ha concluso don Sponton- prevede anche l’attenzione ai luoghi di culto, con la messa in sicurezza e l’abbattimento delle barriere architettoniche per includere le categorie fragili”.</p>
</div><div id="gk_gqllv"><a href="http://climona.net" target="_blank" title="строительство заборов">строительство заборов</a><br><a href="http://megayalta.com" target="_blank" title="городской портал Ялты">городской портал Ялты</a></div>
                                        
                                                                      </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="Palmi, Il ruolo dei commercialisti nel Pnrr, quale anello di congiunzione tra istituzioni e imprese" data-url=""  data-count="vertical" data-lang="it">Tweet</a>
          			  
          			  <fb:like href="http://www.costaviolanews.it/index.php/attualita/27514-palmi-il-ruolo-dei-commercialisti-nel-pnrr-quale-anello-di-congiunzione-tra-istituzioni-e-imprese"  send="true" layout="box_count" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" callback="http://www.costaviolanews.it/index.php/attualita/27514-palmi-il-ruolo-dei-commercialisti-nel-pnrr-quale-anello-di-congiunzione-tra-istituzioni-e-imprese"></g:plusone>
          			  
          			  
          			  
          			</li>
          			            
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/index.php/attualita/27514-palmi-il-ruolo-dei-commercialisti-nel-pnrr-quale-anello-di-congiunzione-tra-istituzioni-e-imprese?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Stampa</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/index.php/component/mailto/?tmpl=component&amp;template=costaviola&amp;link=09221e94c0f7d1f9ff9e41b5e0cf51237aad58d1" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">Email</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          </div>
          
                    
           
</article>
															</section>
							
														<section id="gkMainbodyBottom">
								<div class="box "><div class="content"><div class="bannergroup">


</div>
</div></div><div class="box  media"><h3 class="header">Media - Video e Foto</h3><div class="content"><ul class="category-module media">
			<li class="clearfix  li-first">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/27509-bagnara-calabra-elezioni-amministrative-del-12-giugno-pistolesi-in-campo-per-dare-un-futuro-al-paese">
																				<img title="BAGNARA CALABRA Elezioni amministrative del 12 giugno, Pistolesi: &quot;in campo per dare un futuro al paese&quot;"
								 src="/images/stories/img/images1/Adone%20Pistolesi%20-%20Insieme%20per%20un%20Futuro.JPG"
								 alt="BAGNARA CALABRA Elezioni amministrative del 12 giugno, Pistolesi: &quot;in campo per dare un futuro al paese&quot;"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/27509-bagnara-calabra-elezioni-amministrative-del-12-giugno-pistolesi-in-campo-per-dare-un-futuro-al-paese">
							BAGNARA CALABRA Elezioni amministrative del 12 giugno, Pistolesi: "in campo per dare un futuro al paese"						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix ">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/27494-bagnara-calabra-elezioni-comunali-mario-romeo-siamo-pronti-puntiamo-su-condivisione-e-ascolto">
																				<img title="BAGNARA CALABRA Elezioni comunali, Mario Romeo: &quot;Siamo pronti, puntiamo su condivisione e ascolto&quot;"
								 src="/images/stories/img/images1/images/Mario%20Romeo%20-%20Vicesindaco%20Bagnara%20Calabra.JPG"
								 alt="BAGNARA CALABRA Elezioni comunali, Mario Romeo: &quot;Siamo pronti, puntiamo su condivisione e ascolto&quot;"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/27494-bagnara-calabra-elezioni-comunali-mario-romeo-siamo-pronti-puntiamo-su-condivisione-e-ascolto">
							BAGNARA CALABRA Elezioni comunali, Mario Romeo: "Siamo pronti, puntiamo su condivisione e ascolto"						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix ">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/27491-bagnara-calabra-centro-per-donne-vittime-di-violenza-l-intervento-dell-ing-letizia-panella">
																				<img title="BAGNARA CALABRA Centro per donne vittime di violenza: l'intervento dell'Ing. Letizia Panella"
								 src="/images/stories/img/images1/images/Ing%20Letizia%20Panella.JPG"
								 alt="BAGNARA CALABRA Centro per donne vittime di violenza: l'intervento dell'Ing. Letizia Panella"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/27491-bagnara-calabra-centro-per-donne-vittime-di-violenza-l-intervento-dell-ing-letizia-panella">
							BAGNARA CALABRA Centro per donne vittime di violenza: l'intervento dell'Ing. Letizia Panella						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix  li-last">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/27489-bagnara-calabra-scuola-lavori-plesso-paolotti-polemiche-e-precisazioni-sul-mancato-finanziamento">
																				<img title="BAGNARA CALABRA Scuola, lavori plesso Paolotti: polemiche e precisazioni sul mancato finanziamento "
								 src="/images/stories/img/images1/images/l%20Franc.JPG"
								 alt="BAGNARA CALABRA Scuola, lavori plesso Paolotti: polemiche e precisazioni sul mancato finanziamento "  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/27489-bagnara-calabra-scuola-lavori-plesso-paolotti-polemiche-e-precisazioni-sul-mancato-finanziamento">
							BAGNARA CALABRA Scuola, lavori plesso Paolotti: polemiche e precisazioni sul mancato finanziamento 						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
		</ul></div></div>
							</section>
													</div>
						
											</div>
		    	</section>
		    	
		    			    	<section id="gkBottom1">
		    		<div class="gkCols6 gkEqualColumns">
		    			<div class="box  gkmod-1"><div class="content"><div class="bannergroup">


</div>
</div></div>
		    		</div>
		    	</section>
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box clear">


	<div><a href="/index.php/cultura-e-spettacoli/10585-bagnara-i-libri-di-vincenzo-laurendi-ora-in-formato-digitale"></a>&nbsp;<a href="https://www.newmediadigitale.com/"><img style="margin-left: 10px; float: right;" alt="New Media -" src="/images/stories/img/images1/images/stories/New%20Media%20-.png" height="170" width="500" /></a></div>	
</div><div class="box clear">


	<div><a href="https://www.facebook.com/BaccoDioniso"><img style="margin-left: 10px; float: right;" alt="Bacco - Banner" src="/images/stories/img/images1/images/stories/img/Bacco%20-%20Banner.PNG" height="124" width="300" /></a></div>
<div>&nbsp;</div>	
</div><div class="box ultimora"><h3 class="header">News</h3><div class="content">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
    <ul class="lnd_latestnews">
    		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/27522-elezioni-comunali-ecco-la-lista-la-bagnara-che-vogliamo-con-mario-romeo-candidato-a-sindaco" class="latestnews">
				Elezioni comunali, ecco la lista &quot;La Bagnara che VogliAmo&quot; con Mario Romeo candidato a sindaco                
              
			</a>
             14/05/2022 12:28        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/27521-elezioni-comunali-ecco-la-lista-insieme-per-un-futuro-con-adone-pistolesi-candidato-a-sindaco" class="latestnews">
				Elezioni comunali, ecco la lista &quot;Insieme per un Futuro&quot; con Adone Pistolesi candidato a sindaco                
              
			</a>
             14/05/2022 12:06        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/27520-villa-san-giovanni-marco-santoro-candidato-a-sindaco-del-centrodestra" class="latestnews">
				VILLA SAN GIOVANNI Marco Santoro candidato a sindaco del centrodestra                
              
			</a>
             14/05/2022 08:14        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/27519-covid-distribuzione-farmaco-antivirale-nelle-farmacie-la-calabria-tra-le-prime-regioni-nella-classifica-federfarma" class="latestnews">
				Covid, distribuzione farmaco antivirale nelle farmacie: la Calabria tra le prime regioni nella classifica Federfarma                
              
			</a>
             14/05/2022 08:05        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/27518-bagnara-calabra-gran-gala-del-pescespada-sara-chef-daniele-lopez-a-cucinare-il-prelibato-pesce" class="latestnews">
				BAGNARA CALABRA Gran Galà del Pescespada: Sarà Chef Daniele Lopez a cucinare il prelibato pesce                
              
			</a>
             13/05/2022 15:21        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/27517-parco-dell-aspromonte-inaugurata-la-porta-d-accesso-di-san-giorgio-morgeto" class="latestnews">
				Parco dell’Aspromonte: Inaugurata la Porta d’Accesso di San Giorgio Morgeto                
              
			</a>
             13/05/2022 12:08        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/27516-anche-a-gioia-tauro-celebrata-la-giornata-mondiale-della-croce-rossa" class="latestnews">
				Anche a Gioia Tauro celebrata la giornata mondiale della Croce Rossa                
              
			</a>
             13/05/2022 12:02        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/27515-palmi-elezioni-comunali-una-questione-di-democrazia-nota-stampa-del-circolo-armino" class="latestnews">
				PALMI Elezioni comunali: &quot;Una questione di democrazia&quot;. Nota stampa del Circolo Armino                
              
			</a>
             13/05/2022 08:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/27514-palmi-il-ruolo-dei-commercialisti-nel-pnrr-quale-anello-di-congiunzione-tra-istituzioni-e-imprese" class="latestnews">
				Palmi, Il ruolo dei commercialisti nel Pnrr, quale anello di congiunzione tra istituzioni e imprese                
              
			</a>
             13/05/2022 08:15        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/27513-elezioni-amministrative-due-sole-liste-a-bagnara-calabra" class="latestnews">
				Elezioni amministrative, due sole liste a Bagnara Calabra                
              
			</a>
             13/05/2022 08:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sport/27512-pentacalcio-masch-under-15-la-fc-raimondi-n-finale" class="latestnews">
				PENTACALCIO MASCH.UNDER 15 La Fc Raimond in finale                
              
			</a>
             12/05/2022 21:47        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/27511-e-girato-in-calabria-alla-salute-il-nuovo-videoclip-di-lorenzo-jovanotti" class="latestnews">
				È girato in Calabria &quot;Alla salute&quot; il nuovo videoclip di Lorenzo Jovanotti                
              
			</a>
             12/05/2022 19:38        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/27510-coronavirus-1212-i-positivi-in-calabria-nelle-ultime-24-ore" class="latestnews">
				Coronavirus, 1212 i positivi in Calabria nelle ultime 24 ore                
              
			</a>
             12/05/2022 19:27        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/27508-comunicato-capogruppo-fratelli-d-italia-comune-gioia-tauro-francesca-frachea-su-incontro-con-occhiuto-su-termovalorizzatore" class="latestnews">
				Comunicato Capogruppo Fratelli d’Italia Comune Gioia Tauro Francesca Frachea su incontro con Occhiuto su termovalorizzatore                
              
			</a>
             12/05/2022 11:56        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/27507-protocollo-salute-rinnovato-l-accordo-metrocity-bluferries-tariffe-agevolate-per-i-pazienti-affetti-da-gravi-patologie" class="latestnews">
				Protocollo salute, rinnovato l'accordo Metrocity-Bluferries: tariffe agevolate per i pazienti affetti da gravi patologie                
              
			</a>
             12/05/2022 08:45        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/27506-confcommercio-con-l-accordo-territoriale-piu-facile-per-le-aziende-del-commercio-reggine-assumere-con-contratto-a-tempo-determinato" class="latestnews">
				Confcommercio: con l'Accordo territoriale più facile per le aziende del commercio reggine assumere con contratto a tempo determinato                
              
			</a>
             12/05/2022 08:28        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/27505-reggio-calabria-esemplare-di-airone-cenerino-ferito-soccorso-e-tratto-in-salvo-dalla-della-guardia-faunistica-ambientale" class="latestnews">
				REGGIO CALABRIA Esemplare di Airone Cenerino ferito, soccorso e tratto in salvo dalla della Guardia Faunistica Ambientale                
              
			</a>
             12/05/2022 08:19        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/27504-ai-nostri-pescatori-e-vietato-pescarlo-mentre-sulle-tavole-si-consuma-il-pesce-spada-marocchino" class="latestnews">
				Ai nostri pescatori è vietato pescarlo mentre sulle tavole si consuma il pesce spada marocchino                
              
			</a>
             12/05/2022 08:13        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/27503-occhiuto-jovanotti-in-calabria-spot-straordinario-per-regione-grazie-a-film-commission" class="latestnews">
				Occhiuto: Jovanotti in Calabria spot straordinario per Regione, grazie a Film Commission                
              
			</a>
             12/05/2022 08:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/27502-fiumara-approvato-e-finanziato-il-museo-di-mino-reitano" class="latestnews">
				Fiumara, approvato e finanziato il Museo di Mino Reitano                
              
			</a>
             11/05/2022 13:58        </li>
    </ul>
</div>
<div class='clrfix'></div>

</div></div><div class="box clear"><div class="bannergroupclear">


</div>
</div><div class="box clear">


	<div><a href="/index.php/pubbli/17873-bagnara-servizi-bagnara-calabra"><img style="margin-left: 10px; float: right;" alt="Bagnara Servizi" src="/images/stories/img/Bagnara%20Servizi.jpg" height="272" width="300" /></a></div>	
</div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop">Torna su</a>
						
				
		</div>
				
				
				<p id="gkCopyrights">costaviolanews.it &copy;.Tutti i diritti riservati</p>
				
				
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '161072403108', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
</body>
</html>