<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" >
<head>
		    		<meta name="viewport" content="width=1104">
	      <base href="http://www.costaviolanews.it/index.php/attualita/25389-uomini-oltre-l-uniforme-i-carabinieri-incontrano-i-ragazzi-di-staiti" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="costaviola, news, notizie, calabria, reggio calabria, consiglio regionale calabria, Catanzaro, cosenza, crotone, vibo valentia, Bagnara Calabra, cronaca, politica, sport, cultura e spettacoli, attualità, sociale, area  grecanica, provincia di reggio calabria, città metropolitana" />
  <meta name="author" content="CostaViolaNews.it" />
  <meta property="og:title" content="Uomini oltre l’uniforme. I Carabinieri incontrano i ragazzi di Staiti" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.costaviolanews.it/index.php/attualita/25389-uomini-oltre-l-uniforme-i-carabinieri-incontrano-i-ragazzi-di-staiti" />
  <meta property="og:site_name" content="CostaViolaNews" />
  <meta name="description" content="CostaViolaNews.it - Quotidiano online" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Uomini oltre l’uniforme. I Carabinieri incontrano i ragazzi di Staiti</title>
  <link href="http://www.costaviolanews.it/templates/costaviola/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/templates/costaviola/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.costaviolanews.it/index.php/component/search/?Itemid=974&amp;catid=90&amp;id=25389&amp;format=opensearch" rel="search" title="Vai CostaViolaNews" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/costaviola/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:700" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_latestnewsplusdate/assets/style.css" type="text/css" />
  <style type="text/css">
.childcontent .gkcol { width: 200px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3,

#gkMainbody .itemBlock { font-family: 'Open Sans', Arial, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2
#gkMainbody  { font-family: 'Open Sans', Arial, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarRight { width: 31%; }
#gkSearch { width: 31%; }
#gkHighlights { width: 69%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 69%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1024px; }
#gkContentWrap > div { width: 100%; }
#ty2udate771 {display:inline-block;width:auto;font-size:12px}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/js/slimbox.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/modernizr.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.costaviolanews.it/templates/costaviola";

$GK_URL = "http://www.costaviolanews.it/";

Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock771() {
	var newdate771 = new Date();
	var day771="";
	var month771="";
	var myweekday771="";
	var year771="";
	var mydate771 = new Date();
	var dston771  = new Date(952826399000);
	dston771.setYear(mydate771.getFullYear());
	var dstoff771 = new Date(973389599000);
	dstoff771.setYear(mydate771.getFullYear());
	dston771.setFullYear(newdate771.getFullYear());
	dstoff771.setFullYear(newdate771.getFullYear());

	var dst771 = "0";
	var myzone771 = newdate771.getTimezoneOffset();

	var zone771 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone771 <= 0) {
		zoneb771 = -zone771;
	} else {
		zoneb771 = zone771;
	};
	if (mydate771 > dston771 && mydate771 < dstoff771 && dst771 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea771 = zoneb771 - 1;
		var houradjust771 = 0;
	} else {
		zonea771 = zoneb771;
		var houradjust771 = -1;
	};

	newtime771=newdate771.getTime();

	var newzone771 = (zonea771*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone771 <= 0) {
		newzone771 = -newzone771;
	};
	newtimea771 = 
	newtime771+(myzone771*60*1000)+newzone771;		
	mydate771.setTime(newtimea771);
	myday771 = mydate771.getDay();
	mymonth771 = mydate771.getMonth();
	myweekday771= mydate771.getDate();
	myyear771= mydate771.getYear();
	year771 = myyear771;

	if (year771 < 2000) year771 = year771 + 1900;
	myhours771 = mydate771.getHours();
	var mm771 = "am";
	if (myhours771 > 12 + houradjust771)
		mm771 = "pm";
	if (myhours771 > 12 + houradjust771)
		myhours771 -= 12;
	if (myhours771 == 0) myhours771 = 12;
	myminutes771 = mydate771.getMinutes();

	if (myminutes771 < 10) {
		mytime771 = "0" + myminutes771;
	} else {
		mytime771 = "" + myminutes771;
	};

	myseconds771 = mydate771.getSeconds();

	if (myseconds771 < 10) {
		myseconds771 = "0" + myseconds771;
	} else {
		myseconds771 = "" + myseconds771;
	};

	arday771 = new Array("Domenica","Lunedi'","Martedi'","Mercoledi'","Giovedi'","Venerdi'","Sabato");
	armonth771 = new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre");
	ardate771 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday771 = parseInt(myweekday771);
	var time771 = (""+arday771[myday771]+","+" "+myweekday771+" "+armonth771[mymonth771]+" "+year771+"");

	document.getElementById("ty2udate771").innerHTML  = time771;

	setTimeout("clock771()", 1000);

};
listen("load", window, clock771);
  </script>
  <link rel="apple-touch-icon" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <link rel="apple-touch-icon-precompose" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <meta property='og:url' content='http://www.costaviolanews.it/index.php/attualita/25389-uomini-oltre-l-uniforme-i-carabinieri-incontrano-i-ragazzi-di-staiti'>
  <meta property='og:type' content='article'>
  <meta property='og:title' content='Uomini oltre l’uniforme. I Carabinieri incontrano i ragazzi di Staiti'>
  <meta property='og:description' content='
I Carabinieri della Compagnia di Bianco hanno tenuto un incontro a Staiti – il più piccolo borgo della Calabria – con i ragazzi del posto, in collaborazione con l’amministrazione comunale. Legalità, ruolo dell’Arma, rispetto dell’ambiente tra gl...'>
  <meta property='og:image' content='http://www.costaviolanews.it/images/stories/img/images1/I%20CARABINIERI%20INCONTRANO%20I%20RAGAZZI%20DI%20STAITI.jpg'>

    
<!--[if IE 9]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77049223-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body data-mobile="true" data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580">	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-55247246-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
          
		 
		   
           
                           		<div id="gkdata">
			<div>&nbsp;</div><div id="ty2udate771">Giovedi', 24 Giugno 2021</div><div>&nbsp;</div>
				            </div>
            
                           <div id="gkbar_up">
			
<ul class="menu itemTags">
<li class="item-960"><a href="/index.php/chi-siamo" >Chi Siamo</a></li><li class="item-961"><a href="/index.php/contatti" >Contatti</a></li></ul>

		</div>
             		<div id="gkcontatti">
			<script data-ad-client="ca-pub-6690230091492155" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>
		                   
            		<div id="gkSocial">
			

<div class="custom "  >

	<div style="text-align: justify;"><a href="https://www.facebook.com/pages/costaviolaonlineit/159599100758217?fref=ts" target="_blank"><img alt="" src="/templates/gk_news2/images/facebook.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</a>&nbsp;<a href="https://www.instagram.com/costaviolanews/" target="_blank"><img alt="Instagram " src="https://www.customauto.it/wp-content/uploads/2019/01/new-instagram-logo-png-transparent-300x300.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</a>&nbsp;<a href="https://www.youtube.com/channel/UCOFoBfSCwLqhQwb8RmnD49Q" target="_blank"><img alt="" src="/templates/gk_news2/images/youtube.png" height="20" width="20" /></a>&nbsp;<img alt="" src="/templates/gk_news2/images/twitter.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</div>	
</div>

		</div>
				
		    <div style="border-bottom:1px solid #f3f1f1; width:98%; margin-left:10px;">&nbsp;</div>
           
                             
            
        
		    


          <a href="http://www.costaviolanews.it/" id="gkLogo">
        <img src="http://www.costaviolanews.it/templates/costaviola/images/logo.png " class="gkResponsive" alt="CostaViolaNews" />
     </a>

                           

 	
		    <div id="gkBannerTop">
		    	<div class="bannergroup1">


</div>

		    </div>
		      
     
  
		    
		   
       
                 
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.costaviolanews.it/"  class=" first" id="menu640" title=" Home Menu Item" >Home</a></li><li ><a href="/index.php/reggio-calabria"  id="menu663"  >Reggio Calabria</a></li><li ><a href="/index.php/catanzaro"  id="menu938"  >Catanzaro</a></li><li ><a href="/index.php/cosenza"  id="menu939"  >Cosenza</a></li><li ><a href="/index.php/italia"  id="menu941"  >Italia</a></li><li ><a href="/index.php/mondo"  id="menu942"  >Mondo</a></li><li ><a href="/index.php/video"  id="menu964"  >Video</a></li><li  class="last"><a href="/index.php/foto"  class=" last" id="menu965"  >Foto</a></li></ul>
</nav>				</div>
								
								<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select onChange="window.location.href=this.value;">
				       <option  value="http://www.costaviolanews.it/">Home</option><option  value="/index.php/reggio-calabria">Reggio Calabria</option><option  value="/index.php/catanzaro">Catanzaro</option><option  value="/index.php/cosenza">Cosenza</option><option  value="/index.php/italia">Italia</option><option  value="/index.php/mondo">Mondo</option><option  value="/index.php/video">Video</option><option  value="/index.php/foto">Foto</option>				   	</select>
				</div>
							     
			  
		         
		          
			 </div>
			 
			 			 <div id="gkToolbar">
			 	 
			 	
			 		
			 	<div id="gkFooterNav">
			 		
<ul class="menu itemTags">
<li class="item-972"><a href="/index.php/politica" >Politica</a></li><li class="item-500"><a href="/index.php/cronaca" >Cronaca</a></li><li class="item-499"><a href="/index.php/sport" >Sport</a></li><li class="item-973"><a href="/index.php/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-974 current active"><a href="/index.php/attualita" >Attualità</a></li><li class="item-977"><a href="/index.php/sociale" >Sociale</a></li></ul>

			 	</div>
			 				 	
                
                
			 		
			 	<div id="gkSearch">
			 		<form action="/index.php/attualita" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="25" placeholder="cerca..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

			 	</div>
			 	   
                
                 
			 </div>
			 		</div>
        	
            
            
            
            	
	    	<div>
		    	<section id="gkContent">
         	  
        </section>
        </div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
              
                       					<section id="gkTop1" class="gkCols3 gkNoMargin">
						<div>
							<div class="box  gkmod-2"><div class="content">

<div class="custom "  >

	<div style="text-align: right;"><a href="/index.php/pubbli/25308-tokoriki"><img style="margin-left: 10px; float: right;" alt="Logo Tokoriky" src="/images/stories/img/images1/images/Logo%20Tokoriky.PNG" width="400" /></a></div>	
</div>
</div></div><div class="box  gkmod-2"><div class="content">

<div class="custom "  >

	<div><img style="margin-left: 10px; float: right;" alt="Sostieni il tuo giornale -" src="/images/stories/img/images1/images/stories/img/Sostieni%20il%20tuo%20giornale%20-.jpg" height="111" width="500" /></div>
<div>&nbsp;</div>	
</div>
</div></div>
						</div>
					</section>
					 

 			     
                
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/index.php/attualita" class="pathway">Attualità</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">Uomini oltre l’uniforme. I Carabinieri incontrano i ragazzi di Staiti</li></ul></div>
												
											</section>
					                    
                   
                    
					
										
					
				
					
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	 
<article class="item-page ">
                    
                    <header>
                                        <h1>
                                                            Uomini oltre l’uniforme. I Carabinieri incontrano i ragazzi di Staiti                                                  </h1>
                                                            <ul>
                                                            <li class="created"><time datetime="2021-06-23T12:12:15+02:00">23 Giugno 2021, 12:12</time>
                              </li>
                                                           
                                                                                         			<li class="category-name">Categoria: <a href="/index.php/attualita">Attualità</a>			</li>
			                    </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                                                  <div id="gk_gqllv"><a href="http://sinoptik.su" target="_blank" title="погода Харьков">погода Харьков</a><br><a href="http://webtravel.su" target="_blank" title="туризм и отдых">туризм и отдых</a></div>
  
                    <div>
<p style="text-align: justify;"><span class="easy_img_caption" style="display:inline-block;line-height:0.5;vertical-align:top;background-color:#F2F2F2;text-align:left;width:300px;float:right;margin-left: 10px;"><a style="" class="thumbnail" href="/images/stories/img/images1/I%20CARABINIERI%20INCONTRANO%20I%20RAGAZZI%20DI%20STAITI.jpg" rel="lightbox[25389]" title="I CARABINIERI INCONTRANO I RAGAZZI DI STAITI" target="_blank"><img style=" margin:0;" alt="I CARABINIERI INCONTRANO I RAGAZZI DI STAITI" src="/images/thumbnails/images/stories/img/images1/I CARABINIERI INCONTRANO I RAGAZZI DI STAITI-300x168.jpg" width="300" height="168" /></a><span class="easy_img_caption_inner" style="display:inline-block;line-height:normal;color:#000000;font-size:8pt;font-weight:normal;font-style:normal;padding:4px 8px;margin:0px;">I CARABINIERI INCONTRANO I RAGAZZI DI STAITI</span></span>I Carabinieri della Compagnia di Bianco hanno tenuto un incontro a Staiti – il più piccolo borgo della Calabria – con i ragazzi del posto, in collaborazione con l’amministrazione comunale. Legalità, ruolo dell’Arma, rispetto dell’ambiente tra gli argomenti trattati.</p>
 
<p style="text-align: justify;">All’incontro, che si è tenuto nella piazza Santa Maria della Vittoria, hanno partecipato gli (appena) otto ragazzi del posto, e qualche altro adolescente dei comuni vicini, per un totale di trenta persone circa. Alle quali, però, si sono aggiunti gli sguardi curiosi dei residenti, che ben presto si sono avvicinati per assistere ad un evento nuovo per il paese, evento voluto anche dall’amministrazione comunale.</p>
<p style="text-align: justify;">È stata l’occasione, per i ragazzi, diconoscere meglio “questi uomini alti, nelle loro uniformi bellissime” (a detta dei ragazzi!) “con la fiamma sul cappello”. E poter capire quale è il loro ruolo a difesa del cittadino e della società. Durante l’incontro, durato un paiod’ore in un ambiente informale, i ragazzi hanno anche osservato da vicino la “gazzella”, l’auto veloce dei Carabinieri. Presenti anche i Carabinieri Forestali, che hanno fatto vedere ai ragazzi come funziona il drone che utilizzano nella prevenzione incendi, e hanno dato ai loro piccoli amici consigli utili sul rispetto dell’ambiente. I militari hanno salutato i ragazzi, e con la promessa di rivedersi presto.</p>
<p style="text-align: justify;">Gli incontri con i ragazzi continueranno – fanno sapere dal Comando Provinciale dei Carabinieri di Reggio Calabria –dentro e fuori dalle scuole, con l’obiettivo di infondere sempre di più la cultura della legalità.</p>
</div><div id="gk_gqllv"><a href="http://climona.net" target="_blank" title="строительство заборов">строительство заборов</a><br><a href="http://megayalta.com" target="_blank" title="городской портал Ялты">городской портал Ялты</a></div>
                                        
                                                                      </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="Uomini oltre l’uniforme. I Carabinieri incontrano i ragazzi di Staiti" data-url=""  data-count="vertical" data-lang="it">Tweet</a>
          			  
          			  <fb:like href="http://www.costaviolanews.it/index.php/attualita/25389-uomini-oltre-l-uniforme-i-carabinieri-incontrano-i-ragazzi-di-staiti"  send="true" layout="box_count" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" callback="http://www.costaviolanews.it/index.php/attualita/25389-uomini-oltre-l-uniforme-i-carabinieri-incontrano-i-ragazzi-di-staiti"></g:plusone>
          			  
          			  
          			  
          			</li>
          			            
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/index.php/attualita/25389-uomini-oltre-l-uniforme-i-carabinieri-incontrano-i-ragazzi-di-staiti?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Stampa</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/index.php/component/mailto/?tmpl=component&amp;template=costaviola&amp;link=f10bbb261333fbd362bf4f8772164816f6479578" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">Email</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          </div>
          
                    
           
</article>
															</section>
							
														<section id="gkMainbodyBottom">
								<div class="box "><div class="content"><div class="bannergroup">


</div>
</div></div><div class="box  media"><h3 class="header">Media - Video e Foto</h3><div class="content"><ul class="category-module media">
			<li class="clearfix  li-first">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/25383-seminara-cava-jancuja-plastic-free-e-koru-e-lega-navale-presenti">
																				<img title="SEMINARA Cava Jancuja Plastic Free, E-Koru e Lega Navale presenti"
								 src="/images/stories/img/images1/images/Seminara%20-%20Cava%20Jancuja%20-%20Plastic%20Free.JPG"
								 alt="SEMINARA Cava Jancuja Plastic Free, E-Koru e Lega Navale presenti"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/25383-seminara-cava-jancuja-plastic-free-e-koru-e-lega-navale-presenti">
							SEMINARA Cava Jancuja Plastic Free, E-Koru e Lega Navale presenti						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix ">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/25382-tg-travel">
																				<img title="Costa Viola Travel - Tg Travel - Video "
								 src="/images/stories/img/images1/images/Tripodi%20-%20Bova.PNG"
								 alt="Costa Viola Travel - Tg Travel - Video "  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/25382-tg-travel">
							Costa Viola Travel - Tg Travel - Video 						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix ">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/25380-seminara-plastic-free-ripulita-cava-jancuja">
																				<img title="SEMINARA Plastic Free, ripulita Cava Jancuja"
								 src="/images/stories/img/images1/images/Plastic%20Free%20-%20Cava%20Jancuja.JPG"
								 alt="SEMINARA Plastic Free, ripulita Cava Jancuja"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/25380-seminara-plastic-free-ripulita-cava-jancuja">
							SEMINARA Plastic Free, ripulita Cava Jancuja						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix  li-last">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/25368-bagnara-calabra-alla-palma-d-oro-lo-chef-daniele-lopez-prepara-il-pescespada-marinato-con-aceto-di-zibibbo">
																				<img title="BAGNARA CALABRA - Alla Palma d'Oro lo Chef Daniele Lopez prepara il pescespada marinato con aceto di zibibbo"
								 src="/images/stories/img/images1/images/Daniele%20Lopez%20e%20Carmelo%20Tripodi.JPG"
								 alt="BAGNARA CALABRA - Alla Palma d'Oro lo Chef Daniele Lopez prepara il pescespada marinato con aceto di zibibbo"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/25368-bagnara-calabra-alla-palma-d-oro-lo-chef-daniele-lopez-prepara-il-pescespada-marinato-con-aceto-di-zibibbo">
							BAGNARA CALABRA - Alla Palma d'Oro lo Chef Daniele Lopez prepara il pescespada marinato con aceto di zibibbo						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
		</ul></div></div>
							</section>
													</div>
						
											</div>
		    	</section>
		    	
		    			    	<section id="gkBottom1">
		    		<div class="gkCols6 gkEqualColumns">
		    			<div class="box  gkmod-1"><div class="content"><div class="bannergroup">


</div>
</div></div>
		    		</div>
		    	</section>
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box clear">


	<div><a href="https://www.costaviolatravel.it/"><img style="margin-left: 10px; float: right;" alt="Csta Viola Travel" src="/images/stories/img/images1/images/stories/img/Csta%20Viola%20Travel.jpg" height="184" width="600" /></a></div>
<div>&nbsp;</div>	
</div><div class="box ultimora"><h3 class="header">News</h3><div class="content">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
    <ul class="lnd_latestnews">
    		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/25394-scilla-a-chianalea-si-entra-con-il-pass" class="latestnews">
				SCILLA A Chianalea si entra con il Pass                
              
			</a>
             24/06/2021 11:27        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25393-nasce-la-sezione-locride-di-slow-food-reggio-calabria" class="latestnews">
				Nasce la sezione locride di Slow Food Reggio Calabria                
              
			</a>
             24/06/2021 08:15        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/25392-pescatori-gallo-disponibili-500mila-euro-di-ristori-covid" class="latestnews">
				Pescatori, Gallo: “disponibili 500mila euro di ristori covid”                
              
			</a>
             24/06/2021 08:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25391-coronavirus-67-i-nuovi-positivi-in-calabria" class="latestnews">
				Coronavirus, 67 i nuovi positivi in Calabria                
              
			</a>
             23/06/2021 22:10        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25390-costa-viola-travel-tg-travel-giugno" class="latestnews">
				Costa Viola Travel - Tg Travel Giugno                 
              
			</a>
             23/06/2021 15:08        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25389-uomini-oltre-l-uniforme-i-carabinieri-incontrano-i-ragazzi-di-staiti" class="latestnews">
				Uomini oltre l’uniforme. I Carabinieri incontrano i ragazzi di Staiti                
              
			</a>
             23/06/2021 12:12        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/25388-unirc-iniziativa-di-sistema-nell-area-dello-stretto-siglata-convenzione-tra-unione-dei-comuni-delle-valli-joniche-dei-peloritani-e-universita-degli-studi-mediterranea-di-reggio-calabria" class="latestnews">
				UniRC|Iniziativa di sistema nell’area dello stretto: siglata convenzione tra unione dei comuni delle valli joniche dei peloritani e Università degli studi Mediterranea di Reggio Calabria                
              
			</a>
             23/06/2021 08:15        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/25387-accademia-di-belle-arti-reggio-calabria-aperte-le-iscrizioni-al-workshop-le-ceramiche-di-seminara" class="latestnews">
				Accademia di Belle Arti Reggio Calabria, aperte le iscrizioni al workshop “Le ceramiche di Seminara”                  
              
			</a>
             23/06/2021 08:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/25386-bagnara-calabra-il-comune-provvede-ad-installare-cassoni-stagni-per-superare-l-emergenza-rifiuti" class="latestnews">
				BAGNARA CALABRA Il Comune provvede ad installare cassoni stagni per superare l'emergenza rifiuti                
              
			</a>
             22/06/2021 20:40        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25385-covid-19-bollettino-della-regione-calabria-del-22-giugno" class="latestnews">
				Covid-19, bollettino della Regione Calabria del 22 giugno                 
              
			</a>
             22/06/2021 20:26        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25384-ripartenza-settore-turismo-risponde-miriam-minutolo-grand-hotel-victoria-bagnara-calabra" class="latestnews">
				Ripartenza settore turismo: risponde Miriam Minutolo (Grand Hotel Victoria, Bagnara Calabra)                
              
			</a>
             22/06/2021 16:32        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25381-covid-19-il-bollettino-della-regione-calabria-20-i-nuovi-positivi-oggi" class="latestnews">
				Covid-19, il bollettino della Regione Calabria. 20 i nuovi positivi oggi                
              
			</a>
             21/06/2021 21:49        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25379-stop-alle-mascherine-all-aperto-oggi-si-riunisce-il-cts" class="latestnews">
				Stop alle mascherine all'aperto, oggi si riunisce il Cts                
              
			</a>
             21/06/2021 10:29        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/25378-a-palmi-certificati-anagrafici-in-tabaccheria" class="latestnews">
				A Palmi certificati anagrafici in tabaccheria                
              
			</a>
             21/06/2021 10:20        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sport/25377-pallavolo-maschile-asd-virtus-bagnara-pallavolo-jonica-3-2-25-16-23-25-25-18-13-25-15-11" class="latestnews">
				PALLAVOLO MASCHILE ASD Virtus Bagnara-Pallavolo Jonica 3-2 (25-16, 23-25, 25-18, 13-25, 15-11)                
              
			</a>
             20/06/2021 19:40        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/25376-bagnara-calabra-sabato-scorso-vaccini-ai-cittadini-fragili-l-impegno-dell-assessore-ruggiero-che-ha-voluto-fortemente-l-iniziativa" class="latestnews">
				BAGNARA CALABRA Sabato scorso vaccini ai cittadini fragili, l'impegno dell'assessore Ruggiero che ha voluto fortemente l'iniziativa                
              
			</a>
             20/06/2021 18:57        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25375-coronavirus-54-i-nuovi-positivi-in-calabria-non-si-registrano-decessi" class="latestnews">
				Coronavirus, 54 i nuovi positivi in Calabria. Non si registrano decessi                
              
			</a>
             20/06/2021 18:01        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/25374-covid-zona-bianca-e-green-pass-nuova-ordinanza-di-spirl" class="latestnews">
				Covid: zona bianca e green pass, nuova ordinanza di Spirl'                
              
			</a>
             20/06/2021 17:46        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/25373-regionali-martedi-22-06-ore-11-c-destra-presenta-a-lamezia-ticket-occhiuto-spirli" class="latestnews">
				Regionali: martedì 22/06, ore 11, c.destra presenta a Lamezia ticket Occhiuto-Spirlì                
              
			</a>
             20/06/2021 17:36        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/25372-coronavirus-111-i-positivi-oggi-in-calabria" class="latestnews">
				Coronavirus, 111 i positivi oggi in Calabria                
              
			</a>
             19/06/2021 19:59        </li>
    </ul>
</div>
<div class='clrfix'></div>

</div></div><div class="box clear"><div class="bannergroupclear">


</div>
</div><div class="box clear">


	<div><a href="/index.php/pubbli/17873-bagnara-servizi-bagnara-calabra"><img style="margin-left: 10px; float: right;" alt="Bagnara Servizi" src="/images/stories/img/Bagnara%20Servizi.jpg" height="272" width="300" /></a></div>	
</div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop">Torna su</a>
						
				
		</div>
				
				
				<p id="gkCopyrights">costaviolanews.it &copy;.Tutti i diritti riservati</p>
				
				
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '161072403108', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
</body>
</html>