<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" >
<head>
		    		<meta name="viewport" content="width=1104">
	      <base href="http://www.costaviolanews.it/index.php/attualita/24146-consegnati-tamponi-antigenici-rapidi-e-dispositivi-di-protezione-individuale-nei-64-istituti-scolastici-di-catanzaro-e-provincia" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="costaviola, news, notizie, calabria, reggio calabria, consiglio regionale calabria, Catanzaro, cosenza, crotone, vibo valentia, Bagnara Calabra, cronaca, politica, sport, cultura e spettacoli, attualità, sociale, area  grecanica, provincia di reggio calabria, città metropolitana" />
  <meta name="author" content="CostaViolaNews.it" />
  <meta property="og:title" content="Consegnati tamponi antigenici rapidi e dispositivi di protezione individuale nei 64 istituti scolastici di Catanzaro e provincia" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.costaviolanews.it/index.php/attualita/24146-consegnati-tamponi-antigenici-rapidi-e-dispositivi-di-protezione-individuale-nei-64-istituti-scolastici-di-catanzaro-e-provincia" />
  <meta property="og:site_name" content="CostaViolaNews" />
  <meta name="description" content="CostaViolaNews.it - Quotidiano online" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Consegnati tamponi antigenici rapidi e dispositivi di protezione individuale nei 64 istituti scolastici di Catanzaro e provincia</title>
  <link href="http://www.costaviolanews.it/templates/costaviola/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/templates/costaviola/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.costaviolanews.it/index.php/component/search/?Itemid=974&amp;catid=90&amp;id=24146&amp;format=opensearch" rel="search" title="Vai CostaViolaNews" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/costaviola/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:700" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_latestnewsplusdate/assets/style.css" type="text/css" />
  <style type="text/css">
.childcontent .gkcol { width: 200px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3,

#gkMainbody .itemBlock { font-family: 'Open Sans', Arial, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2
#gkMainbody  { font-family: 'Open Sans', Arial, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarRight { width: 31%; }
#gkSearch { width: 31%; }
#gkHighlights { width: 69%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 69%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1024px; }
#gkContentWrap > div { width: 100%; }
#ty2udate771 {display:inline-block;width:auto;font-size:12px}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/js/slimbox.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/modernizr.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.costaviolanews.it/templates/costaviola";

$GK_URL = "http://www.costaviolanews.it/";

Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock771() {
	var newdate771 = new Date();
	var day771="";
	var month771="";
	var myweekday771="";
	var year771="";
	var mydate771 = new Date();
	var dston771  = new Date(952826399000);
	dston771.setYear(mydate771.getFullYear());
	var dstoff771 = new Date(973389599000);
	dstoff771.setYear(mydate771.getFullYear());
	dston771.setFullYear(newdate771.getFullYear());
	dstoff771.setFullYear(newdate771.getFullYear());

	var dst771 = "0";
	var myzone771 = newdate771.getTimezoneOffset();

	var zone771 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone771 <= 0) {
		zoneb771 = -zone771;
	} else {
		zoneb771 = zone771;
	};
	if (mydate771 > dston771 && mydate771 < dstoff771 && dst771 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea771 = zoneb771 - 1;
		var houradjust771 = 0;
	} else {
		zonea771 = zoneb771;
		var houradjust771 = -1;
	};

	newtime771=newdate771.getTime();

	var newzone771 = (zonea771*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone771 <= 0) {
		newzone771 = -newzone771;
	};
	newtimea771 = 
	newtime771+(myzone771*60*1000)+newzone771;		
	mydate771.setTime(newtimea771);
	myday771 = mydate771.getDay();
	mymonth771 = mydate771.getMonth();
	myweekday771= mydate771.getDate();
	myyear771= mydate771.getYear();
	year771 = myyear771;

	if (year771 < 2000) year771 = year771 + 1900;
	myhours771 = mydate771.getHours();
	var mm771 = "am";
	if (myhours771 > 12 + houradjust771)
		mm771 = "pm";
	if (myhours771 > 12 + houradjust771)
		myhours771 -= 12;
	if (myhours771 == 0) myhours771 = 12;
	myminutes771 = mydate771.getMinutes();

	if (myminutes771 < 10) {
		mytime771 = "0" + myminutes771;
	} else {
		mytime771 = "" + myminutes771;
	};

	myseconds771 = mydate771.getSeconds();

	if (myseconds771 < 10) {
		myseconds771 = "0" + myseconds771;
	} else {
		myseconds771 = "" + myseconds771;
	};

	arday771 = new Array("Domenica","Lunedi'","Martedi'","Mercoledi'","Giovedi'","Venerdi'","Sabato");
	armonth771 = new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre");
	ardate771 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday771 = parseInt(myweekday771);
	var time771 = (""+arday771[myday771]+","+" "+myweekday771+" "+armonth771[mymonth771]+" "+year771+"");

	document.getElementById("ty2udate771").innerHTML  = time771;

	setTimeout("clock771()", 1000);

};
listen("load", window, clock771);
  </script>
  <link rel="apple-touch-icon" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <link rel="apple-touch-icon-precompose" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <meta property='og:url' content='http://www.costaviolanews.it/index.php/attualita/24146-consegnati-tamponi-antigenici-rapidi-e-dispositivi-di-protezione-individuale-nei-64-istituti-scolastici-di-catanzaro-e-provincia'>
  <meta property='og:type' content='article'>
  <meta property='og:title' content='Consegnati tamponi antigenici rapidi e dispositivi di protezione individuale nei 64 istituti scolastici di Catanzaro e provincia'>
  <meta property='og:description' content='La distribuzione è stata eseguita dal secondo Reggimento Aves-Sirio Lamezia Terme dell’Esercito Italiano
...'>
  <meta property='og:image' content='http://www.costaviolanews.it/images/stories/img/images1/images/eserc%20catanzaro.jpg'>

    
<!--[if IE 9]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77049223-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body data-mobile="true" data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580">	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-55247246-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
          
		 
		   
           
                           		<div id="gkdata">
			<div>&nbsp;</div><div id="ty2udate771">Venerdi', 29 Gennaio 2021</div><div>&nbsp;</div>
				            </div>
            
                           <div id="gkbar_up">
			
<ul class="menu itemTags">
<li class="item-960"><a href="/index.php/chi-siamo" >Chi Siamo</a></li><li class="item-961"><a href="/index.php/contatti" >Contatti</a></li></ul>

		</div>
             		<div id="gkcontatti">
			<script data-ad-client="ca-pub-6690230091492155" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>
		                   
            		<div id="gkSocial">
			

<div class="custom "  >

	<div style="text-align: justify;"><a href="https://www.facebook.com/pages/costaviolaonlineit/159599100758217?fref=ts" target="_blank"><img alt="" src="/templates/gk_news2/images/facebook.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</a>&nbsp;<a href="https://www.instagram.com/costaviolanews/" target="_blank"><img alt="Instagram " src="https://www.customauto.it/wp-content/uploads/2019/01/new-instagram-logo-png-transparent-300x300.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</a>&nbsp;<a href="https://www.youtube.com/channel/UCOFoBfSCwLqhQwb8RmnD49Q" target="_blank"><img alt="" src="/templates/gk_news2/images/youtube.png" height="20" width="20" /></a>&nbsp;<img alt="" src="/templates/gk_news2/images/twitter.png" height="20" width="20" />&nbsp;&nbsp;&nbsp;</div>	
</div>

		</div>
				
		    <div style="border-bottom:1px solid #f3f1f1; width:98%; margin-left:10px;">&nbsp;</div>
           
                             
            
        
		    


          <a href="http://www.costaviolanews.it/" id="gkLogo">
        <img src="http://www.costaviolanews.it/templates/costaviola/images/logo.png " class="gkResponsive" alt="CostaViolaNews" />
     </a>

                           

 	
		    <div id="gkBannerTop">
		    	

<div class="custom "  >

	<div><a href="https://www.newmediadigitale.com/natale-2020/?fbclid=IwAR0pjuRDDFuEIONdruCAiFREuW1Z9D1X8GZuN5zWTxzw3UxJc99Sqsz5j8k"><img style="margin-left: 10px; float: right;" alt="New Media - Natale" src="/images/stories/img/images1/images/New%20Media%20-%20Natale.jpg" width="400" /></a></div>
<div>&nbsp;</div>	
</div>
<div class="bannergroup1">


</div>

		    </div>
		      
     
  
		    
		   
       
                 
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.costaviolanews.it/"  class=" first" id="menu640" title=" Home Menu Item" >Home</a></li><li ><a href="/index.php/reggio-calabria"  id="menu663"  >Reggio Calabria</a></li><li ><a href="/index.php/catanzaro"  id="menu938"  >Catanzaro</a></li><li ><a href="/index.php/cosenza"  id="menu939"  >Cosenza</a></li><li ><a href="/index.php/italia"  id="menu941"  >Italia</a></li><li ><a href="/index.php/mondo"  id="menu942"  >Mondo</a></li><li ><a href="/index.php/video"  id="menu964"  >Video</a></li><li  class="last"><a href="/index.php/foto"  class=" last" id="menu965"  >Foto</a></li></ul>
</nav>				</div>
								
								<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select onChange="window.location.href=this.value;">
				       <option  value="http://www.costaviolanews.it/">Home</option><option  value="/index.php/reggio-calabria">Reggio Calabria</option><option  value="/index.php/catanzaro">Catanzaro</option><option  value="/index.php/cosenza">Cosenza</option><option  value="/index.php/italia">Italia</option><option  value="/index.php/mondo">Mondo</option><option  value="/index.php/video">Video</option><option  value="/index.php/foto">Foto</option>				   	</select>
				</div>
							     
			  
		         
		          
			 </div>
			 
			 			 <div id="gkToolbar">
			 	 
			 	
			 		
			 	<div id="gkFooterNav">
			 		
<ul class="menu itemTags">
<li class="item-972"><a href="/index.php/politica" >Politica</a></li><li class="item-500"><a href="/index.php/cronaca" >Cronaca</a></li><li class="item-499"><a href="/index.php/sport" >Sport</a></li><li class="item-973"><a href="/index.php/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-974 current active"><a href="/index.php/attualita" >Attualità</a></li><li class="item-977"><a href="/index.php/sociale" >Sociale</a></li></ul>

			 	</div>
			 				 	
                
                
			 		
			 	<div id="gkSearch">
			 		<form action="/index.php/attualita" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="25" placeholder="cerca..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

			 	</div>
			 	   
                
                 
			 </div>
			 		</div>
        	
            
            
            
            	
	    	<div>
		    	<section id="gkContent">
         	  
        </section>
        </div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
              
                        

 			     
                
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/index.php/attualita" class="pathway">Attualità</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">Consegnati tamponi antigenici rapidi e dispositivi di protezione individuale nei 64 istituti scolastici di Catanzaro e provincia</li></ul></div>
												
											</section>
					                    
                   
                    
					
										
					
				
					
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	 
<article class="item-page ">
                    
                    <header>
                                        <h1>
                                                            Consegnati tamponi antigenici rapidi e dispositivi di protezione individuale nei 64 istituti scolastici di Catanzaro e provincia                                                  </h1>
                                                            <ul>
                                                            <li class="created"><time datetime="2021-01-28T17:29:10+01:00">28 Gennaio 2021, 17:29</time>
                              </li>
                                                           
                                                                                         			<li class="category-name">Categoria: <a href="/index.php/attualita">Attualità</a>			</li>
			                    </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                                                  <div id="gk_gqllv"><a href="http://sinoptik.su" target="_blank" title="погода Харьков">погода Харьков</a><br><a href="http://webtravel.su" target="_blank" title="туризм и отдых">туризм и отдых</a></div>
  
                    <p style="text-align: justify;"><strong><span class="easy_img_caption" style="display:inline-block;line-height:0.5;vertical-align:top;background-color:#F2F2F2;text-align:left;width:300px;float:right;margin-left: 10px;"><a style="" class="thumbnail" href="/images/stories/img/images1/images/eserc%20catanzaro.jpg" rel="lightbox[24146]" title="eserc catanzaro" target="_blank"><img style=" margin:0;" alt="eserc catanzaro" src="/images/thumbnails/images/stories/img/images1/images/eserc catanzaro-300x215.jpg" height="215" width="300" /></a><span class="easy_img_caption_inner" style="display:inline-block;line-height:normal;color:#000000;font-size:8pt;font-weight:normal;font-style:normal;padding:4px 8px;margin:0px;">eserc catanzaro</span></span>La distribuzione è stata eseguita dal secondo Reggimento Aves-Sirio Lamezia Terme dell’Esercito Italiano</strong></p>
 
<p style="text-align: justify;">È partita a tutti gli effetti la consegna dei tamponi antigenici rapidi e dei dispositivi di protezione individuale nei 64 istituti scolastici di Catanzaro e provincia. La strumentazione, fondamentale per aumentare la tempestività nell’isolamento di eventuali soggetti positivi al Covid, e nel tracciamento dei contatti più stretti, è data in dotazione all’infermiere in servizio in ciascun istituto.</p>
<p style="text-align: justify;">I tamponi e i dispositivi di protezione individuale (mascherine, guanti, gel igienizzanti etc.) sono stati richiesti dall’Asp di Catanzaro alla Protezione civile regionale. La distribuzione è stata invece eseguita dal secondo Reggimento Aves-Sirio Lamezia Terme dell’Esercito Italiano.</p>
<p style="text-align: justify;">“Insieme all’Asp abbiamo chiesto e ottenuto la disponibilità di un certo numero di tamponi con cui gli infermieri scolastici possano subito intervenire nell’eventualità di un caso sospetto nelle scuole”, ha detto il presidente della provincia Abramo, “il materiale ricevuto servirà proprio a garantire la massima tempestività anche nel tracciamento dei contatti più stretti attraverso l’impiego degli infermieri formati dall’Esercito nell’ottica di una collaborazione fra Comune, Asp, militari e Protezione civile regionale che è importantissima e che è fondamentale possa intervenire rapidamente, in caso di necessità, proprio nelle scuole”.</p>
<div id="PCT_intxt" style="text-align: justify;">Alla consegna del materiale hanno partecipato il comandante del secondo Reggimento Aves-Sirio colonnello Fabio Bianchi, il referente per l’Asp Francesco Lucia, la dirigente dell’istituto comprensivo Anna Rotella. <em>(Lam.Inf)</em></div><div id="gk_gqllv"><a href="http://climona.net" target="_blank" title="строительство заборов">строительство заборов</a><br><a href="http://megayalta.com" target="_blank" title="городской портал Ялты">городской портал Ялты</a></div>
                                        
                                                                      </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="Consegnati tamponi antigenici rapidi e dispositivi di protezione individuale nei 64 istituti scolastici di Catanzaro e provincia" data-url=""  data-count="vertical" data-lang="it">Tweet</a>
          			  
          			  <fb:like href="http://www.costaviolanews.it/index.php/attualita/24146-consegnati-tamponi-antigenici-rapidi-e-dispositivi-di-protezione-individuale-nei-64-istituti-scolastici-di-catanzaro-e-provincia"  send="true" layout="box_count" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" callback="http://www.costaviolanews.it/index.php/attualita/24146-consegnati-tamponi-antigenici-rapidi-e-dispositivi-di-protezione-individuale-nei-64-istituti-scolastici-di-catanzaro-e-provincia"></g:plusone>
          			  
          			  
          			  
          			</li>
          			            
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/index.php/attualita/24146-consegnati-tamponi-antigenici-rapidi-e-dispositivi-di-protezione-individuale-nei-64-istituti-scolastici-di-catanzaro-e-provincia?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Stampa</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/index.php/component/mailto/?tmpl=component&amp;template=costaviola&amp;link=41c46b7edd6f0a34ccb5548a6a18211b5b1a971c" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">Email</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          </div>
          
                    
           
</article>
															</section>
							
														<section id="gkMainbodyBottom">
								<div class="box "><div class="content"><div class="bannergroup">

	<div class="banneritem">
										<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ur1&category=prime&banner=1T78Z23MDC0TKQ6ZFV82&f=ifr&linkID=51ff308c49192dcba63b5aaccd961d2c&t=costaviolanew-21&tracking_id=costaviolanew-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=000000&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=costaviolanew-21&language=it_IT&o=29&p=8&l=as4&m=amazon&f=ifr&ref=as_ss_li_til&asins=8855351575&linkId=9ce81a30aa2163a85e91d23433dbee90"></iframe>				<div class="clr"></div>
	</div>

</div>
</div></div><div class="box  media"><h3 class="header">Media - Video e Foto</h3><div class="content"><ul class="category-module media">
			<li class="clearfix  li-first">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/24050-bagnara-calabra-crollo-strada-a-marinella-gli-abitanti-di-via-archimede-chiedono-interventi-immediati">
																				<img title="BAGNARA CALABRA Crollo strada a Marinella, gli abitanti di Via Archimede chiedono interventi immediati"
								 src="/images/stories/img/images1/images/Crollo%20strada%20a%20Marinella%20parlano%20i%20cittadini.JPG"
								 alt="BAGNARA CALABRA Crollo strada a Marinella, gli abitanti di Via Archimede chiedono interventi immediati"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/24050-bagnara-calabra-crollo-strada-a-marinella-gli-abitanti-di-via-archimede-chiedono-interventi-immediati">
							BAGNARA CALABRA Crollo strada a Marinella, gli abitanti di Via Archimede chiedono interventi immediati						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix ">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/24049-diretta-news-del-18-gennaio-2021-video">
																				<img title="Diretta News del 18 Gennaio 2021 - (VIDEO)"
								 src="/images/stories/img/images1/images/Tripodi%20-%20Oliverio%20-%20Tripodi.jpg"
								 alt="Diretta News del 18 Gennaio 2021 - (VIDEO)"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/24049-diretta-news-del-18-gennaio-2021-video">
							Diretta News del 18 Gennaio 2021 - (VIDEO)						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix ">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/24042-a-bagnara-si-torna-a-scuola-tra-dubbi-e-timori-genitori-divisi-e-studenti-emozionati">
																				<img title="A Bagnara si torna a scuola tra dubbi e timori. Genitori divisi e studenti emozionati"
								 src="/images/stories/img/images1/images/Bagnara%20-%20Si%20torna%20a%20scuola.JPG"
								 alt="A Bagnara si torna a scuola tra dubbi e timori. Genitori divisi e studenti emozionati"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/24042-a-bagnara-si-torna-a-scuola-tra-dubbi-e-timori-genitori-divisi-e-studenti-emozionati">
							A Bagnara si torna a scuola tra dubbi e timori. Genitori divisi e studenti emozionati						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
				<li class="clearfix  li-last">
			

			<!-- Add images -->
			<!-- Intro images -->
			<div class="focus-image clearfix">
													<div class="img-intro" >
												<a class="article-link mod-articles-category-title " href="/index.php/video/24041-bagnara-calabra-riapre-l-ufficio-postale-a-porelli">
																				<img title="BAGNARA CALABRA Riapre l'Ufficio postale a Porelli"
								 src="/images/stories/img/images1/images/Porelli%20-%20Ufficio%20Postale.JPG"
								 alt="BAGNARA CALABRA Riapre l'Ufficio postale a Porelli"  />
												</a>
											</div>
				
							</div>

			<!-- End add -->
			<div class="tabs-category clearfix">

				<h7>
											<a class="mod-articles-category-title "
						   href="/index.php/video/24041-bagnara-calabra-riapre-l-ufficio-postale-a-porelli">
							BAGNARA CALABRA Riapre l'Ufficio postale a Porelli						</a>
									</h7>

				<div class="article-aside clearfix">
									</div>

				
				<div class="footer-feature clearfix">

					
									</div>
			</div>
		</li>
		</ul></div></div>
							</section>
													</div>
						
											</div>
		    	</section>
		    	
		    			    	<section id="gkBottom1">
		    		<div class="gkCols6 gkEqualColumns">
		    			<div class="box  gkmod-1"><div class="content"><div class="bannergroup">

	<div class="banneritem">
										<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ur1&category=prime&banner=1T78Z23MDC0TKQ6ZFV82&f=ifr&linkID=51ff308c49192dcba63b5aaccd961d2c&t=costaviolanew-21&tracking_id=costaviolanew-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>				<div class="clr"></div>
	</div>

</div>
</div></div>
		    		</div>
		    	</section>
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box ultimora"><h3 class="header">News</h3><div class="content">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
    <ul class="lnd_latestnews">
    		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24153-discarica-di-melicucca-parla-il-sindaco-di-seminara-carmelo-arfuso" class="latestnews">
				Discarica di Melicuccà, parla il Sindaco di Seminara Carmelo Arfuso                
              
			</a>
             29/01/2021 11:11        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24152-bagnara-calabra-informazioni-sul-servizio-idrico-percorso-anticovid-predisposto-dal-comune" class="latestnews">
				BAGNARA CALABRA Informazioni sul servizio idrico: percorso anticovid predisposto dal Comune                
              
			</a>
             29/01/2021 09:57        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24151-raccolta-differenziata-de-caprio-incontra-i-sindaci-puntiamo-ad-aumentare-la-raccolta" class="latestnews">
				Raccolta differenziata, De Caprio incontra i sindaci: &quot;puntiamo ad aumentare la raccolta&quot;                
              
			</a>
             29/01/2021 08:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24150-bagnara-calabra-vendita-alloggi-edilizia-popolare-comunale-interrogazione-di-rinascita-per-bagnara" class="latestnews">
				BAGNARA CALABRA Vendita alloggi edilizia popolare comunale: interrogazione di &quot;Rinascita per Bagnara&quot;                
              
			</a>
             29/01/2021 08:15        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24149-l-associazione-nella-mia-citta-incontra-il-primo-cittadino-e-alcuni-componenti-della-giunta-su-canone-idrico-e-sicurezza-riapertura-scuole" class="latestnews">
				L’associazione &quot;Nella Mia Città&quot; incontra il Primo cittadino e alcuni componenti della Giunta su canone idrico e sicurezza riapertura scuole                
              
			</a>
             29/01/2021 08:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24148-coronavirus-302-i-positivi-in-calabria-nelle-ultime-24-ore" class="latestnews">
				Coronavirus, 302 i positivi in Calabria nelle ultime 24 ore                
              
			</a>
             28/01/2021 21:08        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24147-covid-il-bollettino-del-comune-di-bagnara-calabra-9-i-guariti-e-1-nuovo-caso-positivo" class="latestnews">
				Covid, il bollettino del Comune di Bagnara Calabra. 9 i guariti e 1 nuovo caso positivo                
              
			</a>
             28/01/2021 20:58        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24146-consegnati-tamponi-antigenici-rapidi-e-dispositivi-di-protezione-individuale-nei-64-istituti-scolastici-di-catanzaro-e-provincia" class="latestnews">
				Consegnati tamponi antigenici rapidi e dispositivi di protezione individuale nei 64 istituti scolastici di Catanzaro e provincia                
              
			</a>
             28/01/2021 17:29        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/24145-san-ferdinando-sequestrata-la-societa-biomatrix-srls-con-sede-a-gioia-tauro" class="latestnews">
				SAN FERDINANDO Sequestrata la società Biomatrix Srls con sede a Gioia Tauro                
              
			</a>
             28/01/2021 16:53        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/24144-locride-i-carabinieri-arrestano-10-affiliati-alla-ndrangheta" class="latestnews">
				LOCRIDE I Carabinieri arrestano 10 affiliati alla ‘ndrangheta                
              
			</a>
             28/01/2021 11:21        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24143-diretta-news-del-27-gennaio-2021-video" class="latestnews">
				Diretta News del 27 Gennaio 2021 (VIDEO)                
              
			</a>
             28/01/2021 11:09        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24142-bagnara-calabra-polizia-locale-arrivano-quattro-vigili-urbani-dal-comune-di-tropea" class="latestnews">
				BAGNARA CALABRA Polizia Locale, arrivano quattro vigili urbani dal Comune di Tropea                
              
			</a>
             28/01/2021 08:45        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24141-bagnara-calabra-convocato-per-il-1-febbraio-il-consiglio-comunale" class="latestnews">
				BAGNARA CALABRA Convocato per il 1 febbraio il Consiglio Comunale                
              
			</a>
             28/01/2021 08:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24140-bagnara-calabra-il-comune-rateizza-i-canoni-idrici-2015-16-17-18" class="latestnews">
				BAGNARA CALABRA Il Comune rateizza i canoni idrici 2015/16/17/18                
              
			</a>
             28/01/2021 08:15        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/24139-comando-regione-carabinieri-forestale-calabria-un-azionecostante-a-tutela-del-patrimonio-boschivo-fauna-e-flora-2020-il-bilancio" class="latestnews">
				Comando Regione Carabinieri Forestale “Calabria”: un’azionecostante a tutela del patrimonio boschivo, fauna e flora. 2020: il bilancio                
              
			</a>
             28/01/2021 08:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24138-covid-19-oggi-a-bagnara-calabra-2-i-nuovi-positivi-e-2-guariti" class="latestnews">
				Covid-19, oggi a Bagnara Calabra 2 i nuovi positivi e 2 guariti                
              
			</a>
             27/01/2021 17:54        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24137-coronavirus-263-i-positivi-in-calabria-nelle-ultime-24-ore" class="latestnews">
				Coronavirus, 263 i positivi in Calabria nelle ultime 24 ore                
              
			</a>
             27/01/2021 17:32        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/24136-dalla-citta-metropolitana-oltre-230mila-euro-per-le-associazioni-culturali-e-sportive" class="latestnews">
				Dalla Città metropolitana oltre 230mila euro per le associazioni culturali e sportive                
              
			</a>
             27/01/2021 16:06        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24135-discarica-di-melicucca-il-cantiere-si-blocca-l-impresa-risoluzione-del-contratto-immotivata-e-pretestuosa" class="latestnews">
				Discarica di Melicuccà, il cantiere si blocca. L'impresa: &quot;risoluzione del contratto immotivata e pretestuosa&quot;                
              
			</a>
             27/01/2021 15:54        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/24134-diretta-news-del-27-gennaio" class="latestnews">
				Diretta News del 27 Gennaio                 
              
			</a>
             27/01/2021 10:25        </li>
    </ul>
</div>
<div class='clrfix'></div>

</div></div><div class="box clear"><div class="bannergroupclear">

	<div class="banneritem">
										<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=000000&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=costaviolanew-21&language=it_IT&o=29&p=8&l=as4&m=amazon&f=ifr&ref=as_ss_li_til&asins=B087L8B8BK&linkId=8b390d72ade2b78c9544b2c6f3e1411b"></iframe>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=22&l=ur1&category=prime&banner=04NK6M6RAGQ5Q3BQ0282&f=ifr&linkID=b7f9fd5be54fd2870ea5802d50eba825&t=costaviolanew-21&tracking_id=costaviolanew-21" width="250" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>				<div class="clr"></div>
	</div>

</div>
</div><div class="box clear">


	<div><a href="/index.php/pubbli/17873-bagnara-servizi-bagnara-calabra"><img style="margin-left: 10px; float: right;" alt="Bagnara Servizi" src="/images/stories/img/Bagnara%20Servizi.jpg" height="272" width="300" /></a></div>	
</div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop">Torna su</a>
						
				
		</div>
				
				
				<p id="gkCopyrights">costaviolanews.it &copy;.Tutti i diritti riservati</p>
				
				
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '161072403108', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
</body>
</html>