<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" >
<head>
		    		<meta name="viewport" content="width=1104">
	      <base href="http://www.costaviolanews.it/index.php/attualita/21010-foti-fondazione-magna-grecia-profonda-gratitudine-per-l-amicizia-dimostrata-dal-popolo-albanese-e-dal-governo-rama" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="costaviola, news, notizie, calabria, reggio calabria, consiglio regionale calabria, Catanzaro, cosenza, crotone, vibo valentia, Bagnara Calabra, cronaca, politica, sport, cultura e spettacoli, attualità, sociale, area  grecanica, provincia di reggio calabria, città metropolitana" />
  <meta name="author" content="CostaViolaNews.it" />
  <meta property="og:title" content="Foti (Fondazione Magna Grecia): profonda gratitudine per l’amicizia dimostrata dal Popolo Albanese e dal Governo Rama" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.costaviolanews.it/index.php/attualita/21010-foti-fondazione-magna-grecia-profonda-gratitudine-per-l-amicizia-dimostrata-dal-popolo-albanese-e-dal-governo-rama" />
  <meta property="og:site_name" content="CostaViolaNews" />
  <meta name="description" content="CostaViolaNews.it - Quotidiano online" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Foti (Fondazione Magna Grecia): profonda gratitudine per l’amicizia dimostrata dal Popolo Albanese e dal Governo Rama</title>
  <link href="http://www.costaviolanews.it/templates/costaviola/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/templates/costaviola/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.costaviolanews.it/index.php/component/search/?Itemid=974&amp;catid=90&amp;id=21010&amp;format=opensearch" rel="search" title="Vai CostaViolaNews" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/costaviola/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:700" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_latestnewsplusdate/assets/style.css" type="text/css" />
  <style type="text/css">
.childcontent .gkcol { width: 200px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3,

#gkMainbody .itemBlock { font-family: 'Open Sans', Arial, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2
#gkMainbody  { font-family: 'Open Sans', Arial, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarRight { width: 31%; }
#gkSearch { width: 31%; }
#gkHighlights { width: 69%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 69%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1024px; }
#gkContentWrap > div { width: 100%; }
#ty2udate771 {display:inline-block;width:auto;font-size:12px}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/js/slimbox.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/modernizr.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.costaviolanews.it/templates/costaviola";

$GK_URL = "http://www.costaviolanews.it/";

Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock771() {
	var newdate771 = new Date();
	var day771="";
	var month771="";
	var myweekday771="";
	var year771="";
	var mydate771 = new Date();
	var dston771  = new Date(952826399000);
	dston771.setYear(mydate771.getFullYear());
	var dstoff771 = new Date(973389599000);
	dstoff771.setYear(mydate771.getFullYear());
	dston771.setFullYear(newdate771.getFullYear());
	dstoff771.setFullYear(newdate771.getFullYear());

	var dst771 = "0";
	var myzone771 = newdate771.getTimezoneOffset();

	var zone771 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone771 <= 0) {
		zoneb771 = -zone771;
	} else {
		zoneb771 = zone771;
	};
	if (mydate771 > dston771 && mydate771 < dstoff771 && dst771 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea771 = zoneb771 - 1;
		var houradjust771 = 0;
	} else {
		zonea771 = zoneb771;
		var houradjust771 = -1;
	};

	newtime771=newdate771.getTime();

	var newzone771 = (zonea771*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone771 <= 0) {
		newzone771 = -newzone771;
	};
	newtimea771 = 
	newtime771+(myzone771*60*1000)+newzone771;		
	mydate771.setTime(newtimea771);
	myday771 = mydate771.getDay();
	mymonth771 = mydate771.getMonth();
	myweekday771= mydate771.getDate();
	myyear771= mydate771.getYear();
	year771 = myyear771;

	if (year771 < 2000) year771 = year771 + 1900;
	myhours771 = mydate771.getHours();
	var mm771 = "am";
	if (myhours771 > 12 + houradjust771)
		mm771 = "pm";
	if (myhours771 > 12 + houradjust771)
		myhours771 -= 12;
	if (myhours771 == 0) myhours771 = 12;
	myminutes771 = mydate771.getMinutes();

	if (myminutes771 < 10) {
		mytime771 = "0" + myminutes771;
	} else {
		mytime771 = "" + myminutes771;
	};

	myseconds771 = mydate771.getSeconds();

	if (myseconds771 < 10) {
		myseconds771 = "0" + myseconds771;
	} else {
		myseconds771 = "" + myseconds771;
	};

	arday771 = new Array("Domenica","Lunedi'","Martedi'","Mercoledi'","Giovedi'","Venerdi'","Sabato");
	armonth771 = new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre");
	ardate771 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday771 = parseInt(myweekday771);
	var time771 = (""+arday771[myday771]+","+" "+myweekday771+" "+armonth771[mymonth771]+" "+year771+"");

	document.getElementById("ty2udate771").innerHTML  = time771;

	setTimeout("clock771()", 1000);

};
listen("load", window, clock771);
  </script>
  <link rel="apple-touch-icon" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <link rel="apple-touch-icon-precompose" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <meta property='og:url' content='http://www.costaviolanews.it/index.php/attualita/21010-foti-fondazione-magna-grecia-profonda-gratitudine-per-l-amicizia-dimostrata-dal-popolo-albanese-e-dal-governo-rama'>
  <meta property='og:type' content='article'>
  <meta property='og:title' content='Foti (Fondazione Magna Grecia): profonda gratitudine per l’amicizia dimostrata dal Popolo Albanese e dal Governo Rama'>
  <meta property='og:description' content='
«Ho espresso oggi a Pandeli Majko, Ministro della Diaspora dell&#39;Albania, la profonda gratitudine personale, della Fondazione Magna Grecia e, sono certo, del nostro Paese nei confronti del popolo albanese e del Governo guidato dal premier Edi Ram...'>
  <meta property='og:image' content='http://www.costaviolanews.it/images/stories/img/images1/1%201%20intesa%20tra%20Nino%20Foti%20FMG%20e%20ministro%20Pandeli%20Majko.jpg'>

    
<!--[if IE 9]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77049223-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body data-mobile="true" data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580">	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-55247246-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
          
		 
		   
           
                           		<div id="gkdata">
			<div>&nbsp;</div><div id="ty2udate771">Lunedi', 30 Marzo 2020</div><div>&nbsp;</div>
				            </div>
            
                           <div id="gkbar_up">
			
<ul class="menu itemTags">
<li class="item-960"><a href="/index.php/chi-siamo" >Chi Siamo</a></li><li class="item-961"><a href="/index.php/contatti" >Contatti</a></li></ul>

		</div>
                                
            		<div id="gkSocial">
			

<div class="custom "  >

	<div style="padding-top: 6px; float: left; padding-right: 6px;"><a href="https://www.facebook.com/pages/costaviolaonlineit/159599100758217?fref=ts" target="_blank"><img alt="" src="/templates/gk_news2/images/facebook.png" height="20" width="20" /></a>&nbsp;&nbsp;</div>
<div style="padding-top: 6px; float: left; padding-right: 6px;"><img alt="" src="/templates/gk_news2/images/twitter.png" height="20" width="20" />&nbsp;&nbsp;</div>
<div style="padding-top: 6px; float: left; padding-right: 6px;"><a href="https://www.youtube.com/channel/UCOFoBfSCwLqhQwb8RmnD49Q" target="_blank"><img alt="" src="/templates/gk_news2/images/youtube.png" height="20" width="20" /></a>&nbsp;&nbsp;</div>
<div style="padding-top: 6px; float: left; padding-right: 8px;"><a href="/index.php/component/ninjarsssyndicator/?feed_id=1&amp;format=raw" target="_blank"><img alt="" src="/templates/gk_news2/images/rss.png" height="20" width="20" /></a></div>	
</div>

		</div>
				
		    <div style="border-bottom:1px solid #f3f1f1; width:98%; margin-left:10px;">&nbsp;</div>
           
                             
            
        
		    


          <a href="http://www.costaviolanews.it/" id="gkLogo">
        <img src="http://www.costaviolanews.it/templates/costaviola/images/logo.png " class="gkResponsive" alt="CostaViolaNews" />
     </a>

                           

 	
		    <div id="gkBannerTop">
		    	

<div class="custom "  >

	<div><a href="/index.php/attualita/12962-unieuro-inaugurato-il-punto-vendita-di-bagnara-calabra-video"><img style="margin-left: 10px; float: right;" alt="unieuro - bagnara calabra" src="/images/stories/img/images1/unieuro%20-%20bagnara%20calabra.jpg" width="400" /></a></div>
<div>&nbsp;</div>	
</div>
<div class="bannergroup1">


</div>

		    </div>
		      
     
  
		    
		   
       
                 
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.costaviolanews.it/"  class=" first" id="menu640" title=" Home Menu Item" >Home</a></li><li ><a href="/index.php/reggio-calabria"  id="menu663"  >Reggio Calabria</a></li><li ><a href="/index.php/catanzaro"  id="menu938"  >Catanzaro</a></li><li ><a href="/index.php/cosenza"  id="menu939"  >Cosenza</a></li><li ><a href="/index.php/italia"  id="menu941"  >Italia</a></li><li ><a href="/index.php/mondo"  id="menu942"  >Mondo</a></li><li ><a href="/index.php/video"  id="menu964"  >Video</a></li><li  class="last"><a href="/index.php/foto"  class=" last" id="menu965"  >Foto</a></li></ul>
</nav>				</div>
								
								<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select onChange="window.location.href=this.value;">
				       <option  value="http://www.costaviolanews.it/">Home</option><option  value="/index.php/reggio-calabria">Reggio Calabria</option><option  value="/index.php/catanzaro">Catanzaro</option><option  value="/index.php/cosenza">Cosenza</option><option  value="/index.php/italia">Italia</option><option  value="/index.php/mondo">Mondo</option><option  value="/index.php/video">Video</option><option  value="/index.php/foto">Foto</option>				   	</select>
				</div>
							     
			  
		         
		          
			 </div>
			 
			 			 <div id="gkToolbar">
			 	 
			 	
			 		
			 	<div id="gkFooterNav">
			 		
<ul class="menu itemTags">
<li class="item-972"><a href="/index.php/politica" >Politica</a></li><li class="item-500"><a href="/index.php/cronaca" >Cronaca</a></li><li class="item-499"><a href="/index.php/sport" >Sport</a></li><li class="item-973"><a href="/index.php/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-974 current active"><a href="/index.php/attualita" >Attualità</a></li><li class="item-977"><a href="/index.php/sociale" >Sociale</a></li></ul>

			 	</div>
			 				 	
                
                
			 		
			 	<div id="gkSearch">
			 		<form action="/index.php/attualita" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="25" placeholder="cerca..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

			 	</div>
			 	   
                
                 
			 </div>
			 		</div>
        	
            
            
            
            	
	    	<div>
		    	<section id="gkContent">
         	  
        </section>
        </div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
              
                       					<section id="gkTop1" class="gkCols3 gkNoMargin">
						<div>
							<div class="box  gkmod-2"><div class="content">

<div class="custom "  >

	<div><a href="http://www.centrodantealighieri.it/"><img style="margin-left: 10px; float: right;" alt="D. Alighieri" src="/images/stories/img/images1/images/stories/img/D.%20Alighieri.jpg" height="88" width="400" /></a></div>
<div>&nbsp;</div>	
</div>
</div></div><div class="box  gkmod-2"><div class="content">

<div class="custom "  >

	<div><a href="/index.php/attualita/18757-nuova-gestione-a-bagnara-calabra-per-il-panificio-caruso"><img style="margin-left: 10px; float: right;" alt="Banner Panificio Caruso - Giuseppe" src="/images/stories/img/images1/images/stories/img/Banner%20Panificio%20Caruso%20-%20Giuseppe.JPG" height="108" width="500" /></a></div>
<div>&nbsp;</div>	
</div>
</div></div>
						</div>
					</section>
					 

 								<section id="gkTop1" class="gkCols3 gkNoMargin">
						<div>
							<div class="box  gkmod-2"><div class="content">

<div class="custom "  >

	<div><a href="https://www.cundarivincenzo.it/"><img style="margin-left: 10px; float: right;" alt="Banner Cundari" src="/images/stories/img/images1/images/stories/img/Banner%20Cundari.jpg" height="73" width="366" /></a></div>
<div>&nbsp;</div>	
</div>
</div></div><div class="box  gkmod-2"><div class="content">

<div class="custom "  >

	<div><a href="https://www.easytravelonline.it/"><img style="margin-left: 10px; float: right;" alt="WGT Solution" src="/images/stories/img/images1/WGT%20Solution.JPG" width="400" /></a></div>
<div>&nbsp;</div>	
</div>
</div></div>
						</div>
					</section>
					     
                
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/index.php/attualita" class="pathway">Attualità</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">Foti (Fondazione Magna Grecia): profonda gratitudine per l’amicizia dimostrata dal Popolo Albanese e dal Governo Rama</li></ul></div>
												
											</section>
					                    
                   
                    
					
										
					
				
					
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	 
<article class="item-page ">
                    
                    <header>
                                        <h1>
                                                            Foti (Fondazione Magna Grecia): profonda gratitudine per l’amicizia dimostrata dal Popolo Albanese e dal Governo Rama                                                  </h1>
                                                            <ul>
                                                            <li class="created"><time datetime="2020-03-30T11:30:22+02:00">30 Marzo 2020, 11:30</time>
                              </li>
                                                           
                                                                                         			<li class="category-name">Categoria: <a href="/index.php/attualita">Attualità</a>			</li>
			                    </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                                                  <div id="gk_gqllv"><a href="http://sinoptik.su" target="_blank" title="погода Харьков">погода Харьков</a><br><a href="http://webtravel.su" target="_blank" title="туризм и отдых">туризм и отдых</a></div>
  
                    <div>
<p style="text-align: justify;"><span class="easy_img_caption" style="display:inline-block;line-height:0.5;vertical-align:top;background-color:#F2F2F2;text-align:left;width:300px;float:right;margin-left: 10px;"><a style="" class="thumbnail" href="/images/stories/img/images1/1%201%20intesa%20tra%20Nino%20Foti%20FMG%20e%20ministro%20Pandeli%20Majko.jpg" rel="lightbox[21010]" title="1 1 intesa tra Nino Foti FMG e ministro Pandeli Majko" target="_blank"><img style=" margin:0;" alt="1 1 intesa tra Nino Foti FMG e ministro Pandeli Majko" src="/images/thumbnails/images/stories/img/images1/1 1 intesa tra Nino Foti FMG e ministro Pandeli Majko-300x169.jpg" height="169" width="300" /></a><span class="easy_img_caption_inner" style="display:inline-block;line-height:normal;color:#000000;font-size:8pt;font-weight:normal;font-style:normal;padding:4px 8px;margin:0px;">1 1 intesa tra Nino Foti FMG e ministro Pandeli Majko</span></span>«Ho espresso oggi a Pandeli Majko, Ministro della Diaspora dell'Albania, la profonda gratitudine personale, della Fondazione Magna Grecia e, sono certo, del nostro Paese nei confronti del popolo albanese e del Governo guidato dal premier Edi Rama. Il suo messaggio di ieri alla partenza per l'Italia del team di 30 tra medici e infermieri, mi ha particolarmente colpito ed è stato accolto con emozione e grande gratitudine da tutti gli italiani». Inizia così la dichiarazione dell'on. Nino Foti, Presidente della Fondazione Magna Grecia, che proprio nell’autunno dello scorso ha siglato un accordo con il Governo albanese, in quell’occasione rappresentato dal Ministro Majko, per la realizzazione di una serie di progetti tra Italia e Albania nel settore della solidarietà sociale.</p>
 
<p style="text-align: justify;">«È mia intenzione, considerati gli ottimi rapporti tra la Fondazione e l'Albania e i progetti di cooperazione in corso, esprimere i più sinceri ringraziamenti anche da parte dei tanti amici che tra ieri e oggi mi hanno pregato di abbracciare virtualmente chi, in un momento così difficile per il nostro Paese, ha dato dimostrazione di grande amicizia e solidarietà. Sono gesti importanti, per noi una conferma di quanto sappiamo da tempo. Il rapporto di stima e amicizia che lega noi della Fondazione Magna Grecia al Popolo albanese e agli esponenti del Governo Rama» prosegue Foti «ci rende orgogliosi delle scelte intraprese e &nbsp;soprattutto ci conferma che la fratellanza e la solidarietà tra uomini e donne che condividono antichi valori e una forte identità storica e culturale possono essere la chiave per superare il momento buio e ricostruire una nuova civiltà, più forte e coesa».</p>
<p style="text-align: justify;">Conclude il Presidente Foti: «Come ha detto il premier albanese, 30 tra medici e infermieri non potranno certo modificare i rapporti di forza contro un nemico invisibile e insidioso come il Coronavirus, ma c’è qualcosa di più importante profondo in tutto questo. È il messaggio di solidarietà tra popoli che, in un momento in cui anche in Europa sembrano prevalere divisioni, egoismi e calcoli di piccolo cabotaggio, può aiutarci a modificare il corso della storia. Voglio ricordare le parole di Edi Rama: “Non siamo privi di memoria. Da quando l’Italia, le nostre sorelle e fratelli italiani, ci hanno salvati, ospitati e adottati mentre l’Albania bruciava di dolore, da allora l’Italia è anche casa nostra”. Io aggiungo che, come Fondazione Magna Grecia, continueremo ad operare affinché l’amicizia tra i nostri paesi possa consolidarsi nel reciproco sostegno, produrre progetti solidali ed essere d’esempio in un mondo che, superata questa terribile prova, dovrà ricostruirsi su basi nuove partendo dai grandi valori di cui siamo eredi».</p>
</div><div id="gk_gqllv"><a href="http://climona.net" target="_blank" title="строительство заборов">строительство заборов</a><br><a href="http://megayalta.com" target="_blank" title="городской портал Ялты">городской портал Ялты</a></div>
                                        
                                                                      </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="Foti (Fondazione Magna Grecia): profonda gratitudine per l’amicizia dimostrata dal Popolo Albanese e dal Governo Rama" data-url=""  data-count="vertical" data-lang="it">Tweet</a>
          			  
          			  <fb:like href="http://www.costaviolanews.it/index.php/attualita/21010-foti-fondazione-magna-grecia-profonda-gratitudine-per-l-amicizia-dimostrata-dal-popolo-albanese-e-dal-governo-rama"  send="true" layout="box_count" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" callback="http://www.costaviolanews.it/index.php/attualita/21010-foti-fondazione-magna-grecia-profonda-gratitudine-per-l-amicizia-dimostrata-dal-popolo-albanese-e-dal-governo-rama"></g:plusone>
          			  
          			  
          			  
          			</li>
          			            
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/index.php/attualita/21010-foti-fondazione-magna-grecia-profonda-gratitudine-per-l-amicizia-dimostrata-dal-popolo-albanese-e-dal-governo-rama?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Stampa</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/index.php/component/mailto/?tmpl=component&amp;template=costaviola&amp;link=6b176c029013c3baf114803d188191d27296f694" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">Email</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          </div>
          
                    
           
</article>
															</section>
							
													</div>
						
											</div>
		    	</section>
		    	
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box clear">


	<div><a href="/index.php/cultura-e-spettacoli/10585-bagnara-i-libri-di-vincenzo-laurendi-ora-in-formato-digitale"></a>&nbsp;<a href="/index.php/pubbli/16681-onoranze-funebri-san-nicola"><img style="margin-left: 10px; float: right;" alt="Onoranze Funebri" src="/images/stories/img/images1/Onoranze%20Funebri.jpg" width="500" /></a></div>	
</div><div class="box clear">


	<div><a href="https://www.facebook.com/pg/Zefiroristorantebagnara/about/?ref=page_internal"><img style="margin-left: 10px; float: right;" alt="Zefiro" src="/images/stories/img/images1/Zefiro.JPG" /></a></div>	
</div><div class="box ultimora"><h3 class="header">News</h3><div class="content">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
    <ul class="lnd_latestnews">
    		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/21027-la-citta-metropolitana-ha-consegnato-ulteriori-strumentazioni-elettromedicali-all-azienda-sanitaria-provinciale-ed-al-grande-ospedale-metropolitano" class="latestnews">
				La Città Metropolitana ha consegnato ulteriori strumentazioni elettromedicali all’Azienda sanitaria provinciale ed al Grande Ospedale Metropolitano                
              
			</a>
             30/03/2020 22:06        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/21026-reggio-calabria-oronavirus-le-forze-dell-ordine-rendono-omaggio-al-personale-sanitario-del-gom" class="latestnews">
				REGGIO CALABRIA oronavirus, le forze dell'ordine rendono omaggio al personale sanitario del GOM                
              
			</a>
             30/03/2020 21:57        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/21025-coronavirus-centomila-contagi-ma-in-calo-mai-cosi-tanti-guariti-in-24-ore-1590-piu-di-ieri" class="latestnews">
				Coronavirus: Centomila contagi ma in calo, mai così tanti guariti in 24 ore, 1590 più di ieri                
              
			</a>
             30/03/2020 21:48        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/21024-riforma-welfare-si-proceda-subito-la-concertazione-con-la-conferenza-permanente-sulle-politiche-sociali" class="latestnews">
				Riforma Welfare: si proceda subito la concertazione  con la Conferenza permanente sulle Politiche sociali                
              
			</a>
             30/03/2020 17:43        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/21023-forum-famiglie-e-agape-non-bisogna-bloccare-in-calabria-il-nuovo-welfare-bensi-potenziarlo-e-attuarlo" class="latestnews">
				Forum Famiglie e Agape: Non bisogna bloccare in Calabria il  nuovo Welfare bensì potenziarlo e attuarlo                
              
			</a>
             30/03/2020 17:40        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/21022-sfidautismo-2020-campagna-fondazione-italiana-autismo" class="latestnews">
				Sfidautismo 2020: Campagna Fondazione Italiana Autismo                
              
			</a>
             30/03/2020 17:35        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/21021-richiesta-verifica-task-force" class="latestnews">
				Richiesta verifica task force                
              
			</a>
             30/03/2020 17:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/21020-covid-19-bollettino-della-regione-calabria-del-30-marzo-2020-i-positivi-sono-33-piu-di-ieri" class="latestnews">
				Covid-19. Bollettino della Regione Calabria del 30 marzo 2020. I positivi sono 33 più di ieri                
              
			</a>
             30/03/2020 17:11        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/21019-bagnara-calabra-domenico-soldano-associazione-commercianti-buoni-spesa-per-l-individuazione-dei-beneficiari-utile-coinvolgere-piu-soggetti" class="latestnews">
				BAGNARA CALABRA Domenico Soldano (Associazione Commercianti), buoni spesa: &quot;per l'individuazione dei beneficiari utile coinvolgere più soggetti&quot;                
              
			</a>
             30/03/2020 16:55        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/21018-da-bagnara-calabra-un-messaggio-forte-e-chiaro-dai-ragazzi-della-iv-b-andra-tutto-bene" class="latestnews">
				Da Bagnara Calabra un messaggio forte e chiaro dai ragazzi della IV B &quot;Andrà tutto bene&quot;                
              
			</a>
             30/03/2020 16:28        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/21017-coronavirus-primo-caso-positivo-a-sinopoli-e-una-donna-ricoverata-al-gom" class="latestnews">
				Coronavirus, primo caso positivo a Sinopoli. E' una donna ricoverata al GOM                
              
			</a>
             30/03/2020 14:27        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/21016-bagnara-calabra-covid-19-buono-spesa-manifestazione-d-interesse-del-comune-rivolta-agli-esercenti" class="latestnews">
				BAGNARA CALABRA Covid-19, buono spesa: Manifestazione d'interesse del Comune rivolta agli esercenti                
              
			</a>
             30/03/2020 14:04        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/21015-400-milioni-per-buoni-spesa-ecco-la-cifra-che-spetta-a-ciascun-comune-a-bagnara-toccano-91-880-47" class="latestnews">
				400 milioni per buoni spesa, ecco la cifra che spetta a ciascun Comune. A Bagnara toccano 91.880,47                
              
			</a>
             30/03/2020 11:42        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/21014-reggio-calabria-castorina-pd-misure-del-governo-primo-importante-passo-per-i-comuni-e-le-famiglie-aspettiamo-risposte-dall-europa" class="latestnews">
				REGGIO CALABRIA Castorina (PD): Misure del governo primo importante passo per i Comuni e le famiglie, aspettiamo risposte dall’Europa                
              
			</a>
             30/03/2020 11:39        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/21013-villa-san-giovanni-parte-la-raccolta-straordinaria-di-beni-di-prima-necessita-e-prosegue-il-progetto-questo-pane-e-un-dono" class="latestnews">
				VILLA SAN GIOVANNI Parte la raccolta straordinaria di beni di prima necessità e prosegue il progetto “Questo pane è un dono”                
              
			</a>
             30/03/2020 11:38        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/21012-calabria-articolo-1-sulla-riforma-bloccata-del-welfare" class="latestnews">
				CALABRIA Articolo 1 sulla riforma bloccata del Welfare                
              
			</a>
             30/03/2020 11:36        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/21011-fp-cgil-reggio-calabria-locri-tirocinanti-senza-tutele-anche-ai-tempi-del-coronavirus" class="latestnews">
				FP CGIL Reggio Calabria-Locri “Tirocinanti senza tutele anche ai tempi del Coronavirus”                
              
			</a>
             30/03/2020 11:34        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/21010-foti-fondazione-magna-grecia-profonda-gratitudine-per-l-amicizia-dimostrata-dal-popolo-albanese-e-dal-governo-rama" class="latestnews">
				Foti (Fondazione Magna Grecia): profonda gratitudine per l’amicizia dimostrata dal Popolo Albanese e dal Governo Rama                
              
			</a>
             30/03/2020 11:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/21009-amareggio-l-iniziativa-spesa-sospesa-del-comune-e-l-ennesima-inutile-improvvisata-di-questo-sindaco" class="latestnews">
				AmaReggio: l’iniziativa “spesa sospesa” del Comune è l’ennesima inutile improvvisata di questo sindaco                
              
			</a>
             30/03/2020 11:27        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/21008-calabria-martedi-31-il-consiglio-regionale-avra-la-bandiera-a-mezz-asta" class="latestnews">
				CALABRIA Martedi 31 il Consiglio regionale avrà la bandiera a mezz'asta                 
              
			</a>
             30/03/2020 11:22        </li>
    </ul>
</div>
<div class='clrfix'></div>

</div></div><div class="box clear"><div class="bannergroupclear">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/16" target="_blank"
							title="Statiola">
							<img
								src="http://www.costaviolanews.it/images/banners/Banner Statiola.jpg"
								alt="Statiola"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="box clear">


	<div><a href="/index.php/pubbli/17873-bagnara-servizi-bagnara-calabra"><img style="margin-left: 10px; float: right;" alt="Bagnara Servizi" src="/images/stories/img/Bagnara%20Servizi.jpg" height="272" width="300" /></a></div>	
</div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop">Torna su</a>
						
				
		</div>
				
				
				<p id="gkCopyrights">costaviolanews.it &copy;.Tutti i diritti riservati</p>
				
				
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '161072403108', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
</body>
</html>