<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" >
<head>
		    		<meta name="viewport" content="width=1104">
	      <base href="http://www.costaviolanews.it/index.php/attualita/20407-il-patrimonio-storico-e-culturale-dimenticato-riflessioni-del-gea-gruppo-escursionisti-d-aspromonte" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="costaviola, news, notizie, calabria, reggio calabria, consiglio regionale calabria, Catanzaro, cosenza, crotone, vibo valentia, Bagnara Calabra, cronaca, politica, sport, cultura e spettacoli, attualità, sociale, area  grecanica, provincia di reggio calabria, città metropolitana" />
  <meta name="author" content="CostaViolaNews.it" />
  <meta property="og:title" content="Il patrimonio storico e culturale dimenticato, riflessioni del Gea-Gruppo escursionisti d’Aspromonte" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.costaviolanews.it/index.php/attualita/20407-il-patrimonio-storico-e-culturale-dimenticato-riflessioni-del-gea-gruppo-escursionisti-d-aspromonte" />
  <meta property="og:site_name" content="CostaViolaNews" />
  <meta name="description" content="CostaViolaNews.it - Quotidiano online" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Il patrimonio storico e culturale dimenticato, riflessioni del Gea-Gruppo escursionisti d’Aspromonte</title>
  <link href="http://www.costaviolanews.it/templates/costaviola/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/templates/costaviola/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.costaviolanews.it/index.php/component/search/?Itemid=974&amp;catid=90&amp;id=20407&amp;format=opensearch" rel="search" title="Vai CostaViolaNews" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/costaviola/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:700" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_latestnewsplusdate/assets/style.css" type="text/css" />
  <style type="text/css">
.childcontent .gkcol { width: 200px; }h1,h2,
.gkPopupWrap h3,
article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3,

#gkMainbody .itemBlock { font-family: 'Open Sans', Arial, sans-serif; }
h3,h4,h5,h6,
body,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2
#gkMainbody  { font-family: 'Open Sans', Arial, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
#gkSidebarRight { width: 31%; }
#gkSearch { width: 31%; }
#gkHighlights { width: 69%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 69%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1024px; }
#gkContentWrap > div { width: 100%; }
#ty2udate771 {display:inline-block;width:auto;font-size:12px}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/content/mavikthumbnails/mavikthumbnails/slimbox-mt1.2/js/slimbox.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/modernizr.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/templates/costaviola/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.costaviolanews.it/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.costaviolanews.it/templates/costaviola";

$GK_URL = "http://www.costaviolanews.it/";

Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock771() {
	var newdate771 = new Date();
	var day771="";
	var month771="";
	var myweekday771="";
	var year771="";
	var mydate771 = new Date();
	var dston771  = new Date(952826399000);
	dston771.setYear(mydate771.getFullYear());
	var dstoff771 = new Date(973389599000);
	dstoff771.setYear(mydate771.getFullYear());
	dston771.setFullYear(newdate771.getFullYear());
	dstoff771.setFullYear(newdate771.getFullYear());

	var dst771 = "0";
	var myzone771 = newdate771.getTimezoneOffset();

	var zone771 = parseInt(0);

	// zone is negative so convert to positive to do calculations
	if (zone771 <= 0) {
		zoneb771 = -zone771;
	} else {
		zoneb771 = zone771;
	};
	if (mydate771 > dston771 && mydate771 < dstoff771 && dst771 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea771 = zoneb771 - 1;
		var houradjust771 = 0;
	} else {
		zonea771 = zoneb771;
		var houradjust771 = -1;
	};

	newtime771=newdate771.getTime();

	var newzone771 = (zonea771*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone771 <= 0) {
		newzone771 = -newzone771;
	};
	newtimea771 = 
	newtime771+(myzone771*60*1000)+newzone771;		
	mydate771.setTime(newtimea771);
	myday771 = mydate771.getDay();
	mymonth771 = mydate771.getMonth();
	myweekday771= mydate771.getDate();
	myyear771= mydate771.getYear();
	year771 = myyear771;

	if (year771 < 2000) year771 = year771 + 1900;
	myhours771 = mydate771.getHours();
	var mm771 = "am";
	if (myhours771 > 12 + houradjust771)
		mm771 = "pm";
	if (myhours771 > 12 + houradjust771)
		myhours771 -= 12;
	if (myhours771 == 0) myhours771 = 12;
	myminutes771 = mydate771.getMinutes();

	if (myminutes771 < 10) {
		mytime771 = "0" + myminutes771;
	} else {
		mytime771 = "" + myminutes771;
	};

	myseconds771 = mydate771.getSeconds();

	if (myseconds771 < 10) {
		myseconds771 = "0" + myseconds771;
	} else {
		myseconds771 = "" + myseconds771;
	};

	arday771 = new Array("Domenica","Lunedi'","Martedi'","Mercoledi'","Giovedi'","Venerdi'","Sabato");
	armonth771 = new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre");
	ardate771 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");
	myweekday771 = parseInt(myweekday771);
	var time771 = (""+arday771[myday771]+","+" "+myweekday771+" "+armonth771[mymonth771]+" "+year771+"");

	document.getElementById("ty2udate771").innerHTML  = time771;

	setTimeout("clock771()", 1000);

};
listen("load", window, clock771);
  </script>
  <link rel="apple-touch-icon" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <link rel="apple-touch-icon-precompose" href="http://www.costaviolanews.it/templates/costaviola/images/touch-device.png">
  <meta property='og:url' content='http://www.costaviolanews.it/index.php/attualita/20407-il-patrimonio-storico-e-culturale-dimenticato-riflessioni-del-gea-gruppo-escursionisti-d-aspromonte'>
  <meta property='og:type' content='article'>
  <meta property='og:title' content='Il patrimonio storico e culturale dimenticato, riflessioni del Gea-Gruppo escursionisti d’Aspromonte'>
  <meta property='og:description' content='In Lombardia, nei pressi di Sondrio, c’è un sentiero per escursionisti, denominato “Tracciolino”, che si sviluppa lungo il tracciato della vecchia ferrovia industriale che collegava due dighe, una in Val Codera, l’altra in Val dei Ratti.&nbsp;C’è ...'>
  <meta property='og:image' content='http://www.costaviolanews.it/images/stories/img/images1/CUBASINA.jpg'>

    
<!--[if IE 9]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.costaviolanews.it/templates/costaviola/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.costaviolanews.it/templates/costaviola/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77049223-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body data-mobile="true" data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580">	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-55247246-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
          
		 
		   
           
                           		<div id="gkdata">
			<div>&nbsp;</div><div id="ty2udate771">Martedi', 11 Febbraio 2020</div><div>&nbsp;</div>
				            </div>
            
                           <div id="gkbar_up">
			
<ul class="menu itemTags">
<li class="item-960"><a href="/index.php/chi-siamo" >Chi Siamo</a></li><li class="item-961"><a href="/index.php/contatti" >Contatti</a></li></ul>

		</div>
                                
            		<div id="gkSocial">
			

<div class="custom "  >

	<div style="padding-top: 6px; float: left; padding-right: 6px;"><a href="https://www.facebook.com/pages/costaviolaonlineit/159599100758217?fref=ts" target="_blank"><img alt="" src="/templates/gk_news2/images/facebook.png" height="20" width="20" /></a>&nbsp;&nbsp;</div>
<div style="padding-top: 6px; float: left; padding-right: 6px;"><img alt="" src="/templates/gk_news2/images/twitter.png" height="20" width="20" />&nbsp;&nbsp;</div>
<div style="padding-top: 6px; float: left; padding-right: 6px;"><a href="https://www.youtube.com/channel/UCOFoBfSCwLqhQwb8RmnD49Q" target="_blank"><img alt="" src="/templates/gk_news2/images/youtube.png" height="20" width="20" /></a>&nbsp;&nbsp;</div>
<div style="padding-top: 6px; float: left; padding-right: 8px;"><a href="/index.php/component/ninjarsssyndicator/?feed_id=1&amp;format=raw" target="_blank"><img alt="" src="/templates/gk_news2/images/rss.png" height="20" width="20" /></a></div>	
</div>

		</div>
				
		    <div style="border-bottom:1px solid #f3f1f1; width:98%; margin-left:10px;">&nbsp;</div>
           
                             
            
        
		    


          <a href="http://www.costaviolanews.it/" id="gkLogo">
        <img src="http://www.costaviolanews.it/templates/costaviola/images/logo.png " class="gkResponsive" alt="CostaViolaNews" />
     </a>

                           

 	
		    <div id="gkBannerTop">
		    	<div class="bannergroup1">


</div>

		    </div>
		      
     
  
		    
		   
       
                 
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.costaviolanews.it/"  class=" first" id="menu640" title=" Home Menu Item" >Home</a></li><li ><a href="/index.php/reggio-calabria"  id="menu663"  >Reggio Calabria</a></li><li ><a href="/index.php/catanzaro"  id="menu938"  >Catanzaro</a></li><li ><a href="/index.php/cosenza"  id="menu939"  >Cosenza</a></li><li ><a href="/index.php/italia"  id="menu941"  >Italia</a></li><li ><a href="/index.php/mondo"  id="menu942"  >Mondo</a></li><li ><a href="/index.php/video"  id="menu964"  >Video</a></li><li  class="last"><a href="/index.php/foto"  class=" last" id="menu965"  >Foto</a></li></ul>
</nav>				</div>
								
								<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select onChange="window.location.href=this.value;">
				       <option  value="http://www.costaviolanews.it/">Home</option><option  value="/index.php/reggio-calabria">Reggio Calabria</option><option  value="/index.php/catanzaro">Catanzaro</option><option  value="/index.php/cosenza">Cosenza</option><option  value="/index.php/italia">Italia</option><option  value="/index.php/mondo">Mondo</option><option  value="/index.php/video">Video</option><option  value="/index.php/foto">Foto</option>				   	</select>
				</div>
							     
			  
		         
		          
			 </div>
			 
			 			 <div id="gkToolbar">
			 	 
			 	
			 		
			 	<div id="gkFooterNav">
			 		
<ul class="menu itemTags">
<li class="item-972"><a href="/index.php/politica" >Politica</a></li><li class="item-500"><a href="/index.php/cronaca" >Cronaca</a></li><li class="item-499"><a href="/index.php/sport" >Sport</a></li><li class="item-973"><a href="/index.php/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-974 current active"><a href="/index.php/attualita" >Attualità</a></li><li class="item-977"><a href="/index.php/sociale" >Sociale</a></li></ul>

			 	</div>
			 				 	
                
                
			 		
			 	<div id="gkSearch">
			 		<form action="/index.php/attualita" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="25" placeholder="cerca..." />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

			 	</div>
			 	   
                
                 
			 </div>
			 		</div>
        	
            
            
            
            	
	    	<div>
		    	<section id="gkContent">
         	  
        </section>
        </div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
              
                       					<section id="gkTop1" class="gkCols3 gkNoMargin">
						<div>
							<div class="box  gkmod-2"><div class="content">

<div class="custom "  >

	<div><a href="http://www.centrodantealighieri.it/"><img style="margin-left: 10px; float: right;" alt="D. Alighieri" src="/images/stories/img/images1/images/stories/img/D.%20Alighieri.jpg" height="88" width="400" /></a></div>
<div>&nbsp;</div>	
</div>
</div></div><div class="box  gkmod-2"><div class="content">

<div class="custom "  >

	<div><a href="/index.php/attualita/18757-nuova-gestione-a-bagnara-calabra-per-il-panificio-caruso"><img style="margin-left: 10px; float: right;" alt="Banner Panificio Caruso - Giuseppe" src="/images/stories/img/images1/images/stories/img/Banner%20Panificio%20Caruso%20-%20Giuseppe.JPG" height="108" width="500" /></a></div>
<div>&nbsp;</div>	
</div>
</div></div>
						</div>
					</section>
					 

 								<section id="gkTop1" class="gkCols3 gkNoMargin">
						<div>
							<div class="box  gkmod-2"><div class="content">

<div class="custom "  >

	<div><a href="https://www.cundarivincenzo.it/"><img style="margin-left: 10px; float: right;" alt="Banner Cundari" src="/images/stories/img/images1/images/stories/img/Banner%20Cundari.jpg" height="73" width="366" /></a></div>
<div>&nbsp;</div>	
</div>
</div></div><div class="box  gkmod-2"><div class="content">

<div class="custom "  >

	<div><a href="https://www.easytravelonline.it/"><img style="margin-left: 10px; float: right;" alt="WGT Solution" src="/images/stories/img/images1/WGT%20Solution.JPG" width="400" /></a></div>
<div>&nbsp;</div>	
</div>
</div></div>
						</div>
					</section>
					     
                
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/index.php/attualita" class="pathway">Attualità</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">Il patrimonio storico e culturale dimenticato, riflessioni del Gea-Gruppo escursionisti d’Aspromonte</li></ul></div>
												
											</section>
					                    
                   
                    
					
										
					
				
					
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	 
<article class="item-page ">
                    
                    <header>
                                        <h1>
                                                            Il patrimonio storico e culturale dimenticato, riflessioni del Gea-Gruppo escursionisti d’Aspromonte                                                  </h1>
                                                            <ul>
                                                            <li class="created"><time datetime="2020-02-10T17:21:17+01:00">10 Febbraio 2020, 17:21</time>
                              </li>
                                                           
                                                                                         			<li class="category-name">Categoria: <a href="/index.php/attualita">Attualità</a>			</li>
			                    </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                                                  <div id="gk_gqllv"><a href="http://sinoptik.su" target="_blank" title="погода Харьков">погода Харьков</a><br><a href="http://webtravel.su" target="_blank" title="туризм и отдых">туризм и отдых</a></div>
  
                    <p style="text-align: justify;"><span class="easy_img_caption" style="display:inline-block;line-height:0.5;vertical-align:top;background-color:#F2F2F2;text-align:left;width:300px;float:right;margin-left: 10px;"><a style="" class="thumbnail" href="/images/stories/img/images1/CUBASINA.jpg" rel="lightbox[20407]" title="CUBASINA" target="_blank"><img style=" margin:0;" alt="CUBASINA" src="/images/thumbnails/images/stories/img/images1/CUBASINA-300x178.jpg" width="300" height="178" /></a><span class="easy_img_caption_inner" style="display:inline-block;line-height:normal;color:#000000;font-size:8pt;font-weight:normal;font-style:normal;padding:4px 8px;margin:0px;">CUBASINA</span></span>In Lombardia, nei pressi di Sondrio, c’è un sentiero per escursionisti, denominato “Tracciolino”, che si sviluppa lungo il tracciato della vecchia ferrovia industriale che collegava due dighe, una in Val Codera, l’altra in Val dei Ratti.&nbsp;C’è poi il sentiero “Decauville in Valdidentro”, che si sviluppa lungo il tracciato della decauville costruita per trasportare il materiale proveniente dalle dighe di Cancano fino ad Arnoga.&nbsp;In Piemonte il “Traciolin”, sentiero per escursionisti che si sviluppa lungo il tracciato di una decauville, collega Margone a Malciussia.&nbsp;Anche il sentiero “Decauville”, fiore all’occhiello dell’offerta turistica di Bardonecchia, utilizza una vecchia decauville per collegare Fregiusia a Rochemolles.</p>
 
<p style="text-align: justify;">Molti altri sentieri, disseminati in tutt’Italia, si sviluppano lungo i tracciati delle dismesse decauville, ferrovie a scartamento ridotto, di facile costruzione, usate esclusivamente per il trasporto di merci quali minerali, legno, torba, argilla e sabbie.&nbsp;Anche la provincia di Reggio Calabria, a dispetto di chi ancora racconta di una Calabria da sempre socialmente e culturalmente arretrata, ha avuto le sue industrie e la sua decauville. Ventinove chilometri di binari tra Giffone, Galatro, Prateria e Fabrizia, al servizio di una fiorente industria forestale attiva fino agli anni ’60 dello scorso secolo.&nbsp;Negli anni successivi, pezzo dopo pezzo, la vecchia ferrovia è stata smantellata. Di essa restano buona parte del tracciato, costellato da lapidi che ricordano i caduti sul lavoro, e il racconto degli anziani che, grazie a quella ferrovia, hanno avuto la possibilità di lavorare e vivere nella propria terra.</p>
<p style="text-align: justify;">Ci siamo andati in escursione, eravamo numerosi, dice Sandro Casile, Presidente del GEA – Gruppo Escursionisti d’Aspromonte, e abbiamo avuto l’opportunità di camminare in un territorio che custodisce importanti e sorprendenti capitoli della storia dell’estrema montagna meridionale.&nbsp;Oltre al tracciato della decauville abbiamo avuto modo di visitare il Convento di S. Elia di Cubasina, ridotto a rudere e in stato di abbandono, edificato dai monaci greco-bizantini nell’XI° secolo dopo Cristo.&nbsp;In quel Convento, nella prima metà del XIV secolo, è stato ordinato sacerdote Bernardo da Seminara, conosciuto con il nome di Barlaam. Personaggio eclettico, teologo e filosofo, figura eminente della tradizione greca, Barlaam è stato maestro di greco di Petrarca e Boccaccio.&nbsp;Abbiamo infine apprezzato l’ambiente rurale ancora vivo, ricco di masserie, di umanità, di ospitalità, di odori e sapori ormai sconosciuti.</p>
<p style="text-align: justify;">E’ inconcepibile, conclude Casile, ricordare in ogni occasione che il nostro territorio è naturalmente vocato al turismo e, allo stesso tempo, non essere capaci di “spendere” i cospicui fondi comunitari destinati allo sviluppo, e essere indifferenti al deperimento del cospicuo patrimonio naturale, ambientale, storico, archeologico e antropologico.</p><div id="gk_gqllv"><a href="http://climona.net" target="_blank" title="строительство заборов">строительство заборов</a><br><a href="http://megayalta.com" target="_blank" title="городской портал Ялты">городской портал Ялты</a></div>
                                        
                                                                      </div>
          
                    <aside class="itemAsideInfo"> 
              <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="Il patrimonio storico e culturale dimenticato, riflessioni del Gea-Gruppo escursionisti d’Aspromonte" data-url=""  data-count="vertical" data-lang="it">Tweet</a>
          			  
          			  <fb:like href="http://www.costaviolanews.it/index.php/attualita/20407-il-patrimonio-storico-e-culturale-dimenticato-riflessioni-del-gea-gruppo-escursionisti-d-aspromonte"  send="true" layout="box_count" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" callback="http://www.costaviolanews.it/index.php/attualita/20407-il-patrimonio-storico-e-culturale-dimenticato-riflessioni-del-gea-gruppo-escursionisti-d-aspromonte"></g:plusone>
          			  
          			  
          			  
          			</li>
          			            
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/index.php/attualita/20407-il-patrimonio-storico-e-culturale-dimenticato-riflessioni-del-gea-gruppo-escursionisti-d-aspromonte?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Stampa</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/index.php/component/mailto/?tmpl=component&amp;template=costaviola&amp;link=ef5194aa1e018d6bdc20859b7c2740c319d140ae" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">Email</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          </div>
          
                    
           
</article>
															</section>
							
													</div>
						
											</div>
		    	</section>
		    	
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box clear">


	<div><a href="/index.php/cultura-e-spettacoli/10585-bagnara-i-libri-di-vincenzo-laurendi-ora-in-formato-digitale"></a>&nbsp;<a href="/index.php/pubbli/16681-onoranze-funebri-san-nicola"><img style="margin-left: 10px; float: right;" alt="Onoranze Funebri" src="/images/stories/img/images1/Onoranze%20Funebri.jpg" width="500" /></a></div>	
</div><div class="box clear">


	<div><a href="https://www.facebook.com/pg/Zefiroristorantebagnara/about/?ref=page_internal"><img style="margin-left: 10px; float: right;" alt="Zefiro" src="/images/stories/img/images1/Zefiro.JPG" /></a></div>	
</div><div class="box ultimora"><h3 class="header">News</h3><div class="content">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
    <ul class="lnd_latestnews">
    		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/20415-bagnara-calabra-mercato-settimanale-tra-i-rifiuti-e-la-sabbia-del-mare" class="latestnews">
				BAGNARA CALABRA Mercato settimanale tra i rifiuti e la sabbia del mare                
              
			</a>
             11/02/2020 16:18        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/20414-il-iv-convegno-franco-mosino-si-svolgera-a-sant-alessio-in-aspromonte" class="latestnews">
				Il IV Convegno &quot;Franco Mosino&quot; si svolgerà a Sant'Alessio in Aspromonte                
              
			</a>
             11/02/2020 16:03        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/20413-concerto-a-porelli-del-coro-dei-piccoli-fratelli-e-sorelle-dell-immacolata-in-onore-di-nostra-maria-di-lourdes" class="latestnews">
				Concerto a Porelli del coro dei Piccoli Fratelli e Sorelle dell'Immacolata in onore di Nostra Maria di Lourdes                
              
			</a>
             11/02/2020 15:40        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/20412-ritorna-il-premio-mia-martini-aperte-le-iscrizioni-2020" class="latestnews">
				Ritorna il Premio Mia Martini. Aperte le iscrizioni 2020                
              
			</a>
             11/02/2020 10:46        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/20411-imu-aree-edificabili-cittadinanza-attiva-pellegrina-scrive-al-sindaco-di-bagnara" class="latestnews">
				IMU aree edificabili: Cittadinanza Attiva Pellegrina scrive al Sindaco di Bagnara                
              
			</a>
             11/02/2020 08:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/20410-ambito-14-nasce-lo-spazio-neutro-dedicato-alle-famiglie-in-difficolta-che-necessitano-di-uno-spazio-protetto-per-incontrare-i-minori" class="latestnews">
				Ambito 14: Nasce “lo spazio neutro” dedicato alle famiglie in difficoltà che necessitano di uno spazio protetto per incontrare i minori                
              
			</a>
             11/02/2020 07:45        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/20409-regalo-di-natale-tratto-dal-film-di-pupi-avati-in-scena-a-polistena-in-prima-regionale-nella-rassegna-de-gli-amici-della-musica-manfroce" class="latestnews">
				Regalo di Natale, tratto dal film di Pupi Avati, in scena a Polistena in prima regionale, nella rassegna de Gli Amici della Musica Manfroce                
              
			</a>
             11/02/2020 07:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/20408-una-costa-viola-inedita-all-ombra-dei-bronzi-di-riace" class="latestnews">
				Una Costa Viola inedita all'ombra dei Bronzi di Riace                
              
			</a>
             10/02/2020 17:22        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/20407-il-patrimonio-storico-e-culturale-dimenticato-riflessioni-del-gea-gruppo-escursionisti-d-aspromonte" class="latestnews">
				Il patrimonio storico e culturale dimenticato, riflessioni del Gea-Gruppo escursionisti d’Aspromonte                
              
			</a>
             10/02/2020 17:21        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/20406-villa-san-giovanni-patrizia-libero-chiede-ai-consiglieri-di-maggioranza-di-essere-veramente-leali-con-villa-dimettetevi" class="latestnews">
				VILLA SAN GIOVANNI Patrizia Libero chiede ai consiglieri di maggioranza di essere veramente Leali con Villa: &quot;dimettetevi&quot;                
              
			</a>
             10/02/2020 17:07        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/20405-ali-stituto-comprensivo-radice-alighieri-catona-insieme-per-un-calcio-al-bullismo" class="latestnews">
				AlI’stituto Comprensivo “Radice – Alighieri “ Catona “Insieme… per un calcio al Bullismo”                
              
			</a>
             10/02/2020 16:12        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cronaca/20404-rizziconi-uomo-tenta-il-suicidio-salvato-dai-carabinieri-dopo-una-mediazione-di-15-minuti" class="latestnews">
				RIZZICONI Uomo tenta il suicidio, salvato dai Carabinieri dopo una mediazione di 15 minuti                
              
			</a>
             10/02/2020 16:02        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sociale/20403-cuoriconnessi-iniziativa-unieuro-a-bagnara-calabra" class="latestnews">
				#cuoriconnessi: iniziativa unieuro a Bagnara Calabra                
              
			</a>
             10/02/2020 08:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/20402-scilla-e-melia-musei-allo-specchio" class="latestnews">
				Scilla e Melia, musei allo specchio                
              
			</a>
             10/02/2020 07:45        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/sport/20401-calcio-palmese-ancora-sconfitta-la-serie-d-si-allontana-sempre-di-piu-risultati-e-classifica" class="latestnews">
				CALCIO Palmese ancora sconfitta. La Serie D si allontana sempre di più. Risultati e classifica                
              
			</a>
             10/02/2020 07:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/20400-villa-san-giovanni-il-comitato-per-la-difesa-della-costa-di-cannitello-invita-i-cittadini-alla-mobilitazione-per-salvare-il-borgo" class="latestnews">
				VILLA SAN GIOVANNI Il comitato per la difesa della costa di Cannitello invita i cittadini alla mobilitazione per salvare il borgo                
              
			</a>
             09/02/2020 16:53        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/attualita/20399-melia-un-analisi-dal-mare-al-monte" class="latestnews">
				Melia, un'analisi dal mare al monte                
              
			</a>
             09/02/2020 08:00        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/politica/20398-villa-san-giovanni-riscatto-civile-chiede-atto-di-responsabilita-la-richichi-si-dimetta" class="latestnews">
				VILLA SAN GIOVANNI Riscatto Civile chiede atto di responsabilità: &quot;la Richichi si dimetta&quot;                
              
			</a>
             09/02/2020 07:45        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/20397-all-auditorium-di-polistena-gli-illusionisti-luca-bono-e-marco-aimone-con-sabrina-iannece-regalano-magia-e-risate" class="latestnews">
				All'auditorium di Polistena gli illusionisti Luca Bono e Marco Aimone con Sabrina Iannece regalano magia e risate                
              
			</a>
             09/02/2020 07:30        </li>
		<li class="lnd_latestnews">
		
			<a href="/index.php/cultura-e-spettacoli/20396-bagnara-calabra-domenica-23-febbraio-a-porelli-la-xii-edizione-del-carnevale-porellese-a-satizzata" class="latestnews">
				BAGNARA CALABRA Domenica 23 febbraio a Porelli la XII edizione del Carnevale Porellese &quot;a satizzata&quot;                
              
			</a>
             08/02/2020 17:28        </li>
    </ul>
</div>
<div class='clrfix'></div>

</div></div><div class="box clear"><div class="bannergroupclear">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/16" target="_blank"
							title="Statiola">
							<img
								src="http://www.costaviolanews.it/images/banners/Banner Statiola.jpg"
								alt="Statiola"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="box clear">


	<div><a href="/index.php/pubbli/17873-bagnara-servizi-bagnara-calabra"><img style="margin-left: 10px; float: right;" alt="Bagnara Servizi" src="/images/stories/img/Bagnara%20Servizi.jpg" height="272" width="300" /></a></div>	
</div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop">Torna su</a>
						
				
		</div>
				
				
				<p id="gkCopyrights">costaviolanews.it &copy;.Tutti i diritti riservati</p>
				
				
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '161072403108', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
</body>
</html>